Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 5]

76default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 13:31

le-poussin


Membre : Habitué
Membre : Habitué
Bon excuse moi je me suis peut etre mal exprimé.

Dans mon grand bac de 150l je n'ai aucun problème d'algues.
Dans le second celui présenté depuis le début du post dont d'ailleurs j'ai mis la photo celui la a des problèmes d'algues.
J'ai suivi tout les conseilles donné concernat la fertilisation.
Et la toujours des algues alors quoi faire ? Attendre que ça ce passe oui mais combien de temps, revoir l'éclairage ...
C'est pour cela que je demande de l'aide.

Pour mon KH quoi faire pour qu'il soit inférieur à mon GH.

77default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 13:56

uraz844


Modérateur
Modérateur
Tu fais toujours ta coupure?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

78default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 15:21

le-poussin


Membre : Habitué
Membre : Habitué
Ma coupure de lumière pendant un mois non je ne fait pas du tout.

79default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 15:54

uraz844


Modérateur
Modérateur
@le-poussin a écrit: j'eteins le bac 1 semaine je dirai par mois; ça améliore grandement les choses.

Je parlais de ça ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

80default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 16:22

le-poussin


Membre : Habitué
Membre : Habitué
Ouais je comprends bien mais c'est pas comme cela je pense qu'il faudrait faire. Car la même les plantes morfles.

81default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 16:25

uraz844


Modérateur
Modérateur
C'est bien pour ça que je te demande! C'est fortement déconseillé ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

82default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 16:33

le-poussin


Membre : Habitué
Membre : Habitué
Ben ok on est donc sur la même longueur d'onde sur l'éclairage.


J'enlève tout les jours les morceaux de plantes les plus sales et repique des tiges de mes Limnophila seesiflora comme ça moins il y aura d'algues sur elles, plus ce sera dure pour ces dernières.

Bon alors dis moi que penses-tu de mettre un tube supplémentaire avec un spectre different ?

83default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 16:35

uraz844


Modérateur
Modérateur
Je tenterai dans un premier temps vu la hauteur d'eau de changer les tropic pour des natur.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

84default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 16:39

le-poussin


Membre : Habitué
Membre : Habitué
Alors attend, ne nous trompons pas.

L'aquarium dans lequel j'ai des soucis d'algues est le 125l qui possède une hauteur d'eau de 38cm et tube à 47cm

Edit il n'y a qu'un seul tube de 54W et c'est un tropic

85default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 16:42

uraz844


Modérateur
Modérateur
@le-poussin a écrit:Alors attend, ne nous trompons pas.

L'aquarium dans lequel j'ai des soucis d'algues est le 125l qui possède une hauteur d'eau de 38cm et tube à 47cm

Edit il n'y a qu'un seul tube de 54W et c'est un tropic

On reprend donc, 125L, 54w, un tropic. Une hauteur d'eau de 38cm et les tubes à 47 cm. Tropic seul c'est bien jaune... mais 108w pour 125L, ce n'est pas "trop", si tu suis niveau fertil, c'est même plutôt bien! Rajoute un natur ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

86default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 16:49

le-poussin


Membre : Habitué
Membre : Habitué
Ouais ok j'avais pensé aussi changer pour un 2X39W mais les longueurs de tubes n'arrosent pas entièrement l'aquarium.

Penses-tu que cela pourra aussi faire régrésser mes algues ou au contraire qu'elles en profitent ?

Par contre dois-je changer quelque chose à ma fertilisation ou pas, dois-je continuer tel quel ?

87default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 17:01

uraz844


Modérateur
Modérateur
Si ce sont les conseils d'Aurélien tu peux suivre sans problème, fais nous une récap au pire ^^
Avec un éclairage comme tu vas mettre, penser au Fe n'est pas fortuit...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

88default Re: Problème d'algues du à l'éclairage ? le Lun 13 Juin 2011 - 17:30

le-poussin


Membre : Habitué
Membre : Habitué
Oui alors Je récapitle

Bac de 125l eclairer 9h/J par un T5 JBL Solar Tropic.

Ph 7
Gh 6
Kh 7
NO2 0
NO3 5
PO4 0,5

Je remet tous les jours ou 2jours (Boulot oblige) 0,4ml de Flourish, 2,8 ml de Flourish Potassium, 2,5ml de Fosfo, et 2 de Nitro.

Voilà ma conso en nitrate et Fosfo ne se fait très rapidement.
Editer : Euh pour le faire quoi comment qu'est-ce qu'il faut que je fasse, Y'en a pas dans les engrais cité ?



Voilà photo de mes algues et aquarium et crevettes







89default Re: Problème d'algues du à l'éclairage ? le Jeu 16 Juin 2011 - 12:18

le-poussin


Membre : Habitué
Membre : Habitué
Coucou euh y'a quelqu'un

Bon je suis tout vos conseils et mes parametres sont inchangés.
Mes algues perdures dois-je laisser faire ?

Comment et avec quoi rajouter du Fe ?

Que dois-je faire maintenant être patient ?

Sur mes vitres mes algues sont des petits fils colés en 1 point.

90default Re: Problème d'algues du à l'éclairage ? le Jeu 16 Juin 2011 - 18:27

le-poussin


Membre : Habitué
Membre : Habitué
C'est la quata plus ça va plus y'a d'algues regarder le travail. Pourtant mes plantes bulles regardez...















Alors qu'en pensez-vous?

91default Re: Problème d'algues du à l'éclairage ? le Jeu 16 Juin 2011 - 19:08

AurélienWBB


Modérateur
Modérateur
Salut

la riccia qui bulle c'est normal... une plante qui bulle ne signifie pas sa bonne santé... cela signifie simplement qu'elle travaille.

Comme evoqué sur ton autre sujet... tu dois modifier tes parametres GH et KH...

la fertil tu as eu les infos... sur l'autre sujet.

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

92default Re: Problème d'algues du à l'éclairage ? le Dim 19 Juin 2011 - 18:46

le-poussin


Membre : Habitué
Membre : Habitué
Bon ok par contre quelqu'un aurait-il une technique pour retirer les algues sur les vitres sans qu'elles ne s'envolent partout dans le bac ?

93default Re: Problème d'algues du à l'éclairage ? le Lun 20 Juin 2011 - 18:15

le-poussin


Membre : Habitué
Membre : Habitué
Comme je parlais de mes problemes d'algues sur ce post je continue.
Grâce à vos conseils, et à ma ténacité, il semberait que j'ai un début de recul au niveau de mes algues. Je dirai que celle présentes reste, mais elles n'ont plus vraiment l'air de croitre sur mes plantes. Il faut dire que tous les jours chaque fois que je le peux, j'essaye de les retirer à la main.
Il n'y a que sur mes vitres ou je n'y arrive pas et je pense peut-être que c'est un problème, je les retires ces petites algues vertes longues de 1 ou 2 cm collé par un point sur la vitre mais avec l'aimant elles repartent dans l'eau et donc elles reviennent. Je ne peux malheureusement pas changer l'eau à chaque fois.

Je coupe mes plantes presques tous les jours et replantent les tiges, mais hélàs je ne vais bientôt plus avoir assez de place alors je pense que je vais en repiquer qu'une sur 3 si ça continue.

Par contre mes cryptocorynes parva et willisi sont super envahi et je pense qu'elle ne vont pas résister. Je pense les enlevers un peu plus tard, pour en remettre pourquoi pas.
Aurez-vous un petit conseil de plus à ce sujet ?


Voilà une photo de ce que ça peut donner :






94default Re: Problème d'algues du à l'éclairage ? le Mar 29 Nov 2011 - 23:59

le-poussin


Membre : Habitué
Membre : Habitué
Coucou, je reviens avec mes petits soucis d'alques qui perdurent. Je me posait la question ayant pour un aqua de 120L une filtration Eheim Ecco Pro 200, n'est elle pas sous dimensionné ? Ne faudrait-il,pas que je change contre beaucoup plus puissant genre 900L/H ?

95default Re: Problème d'algues du à l'éclairage ? le Mer 30 Nov 2011 - 8:03

AurélienWBB


Modérateur
Modérateur
Salut, depuis le 20 juin, tes parametre ont surement changé, peux tu aussi nous mettre une photo ? ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

96default Re: Problème d'algues du à l'éclairage ? le Mer 30 Nov 2011 - 8:56

le-poussin


Membre : Habitué
Membre : Habitué
Alors en fait je sais que depuis le 20juin ça fait pas beaucoup de nouvelles.
En fait le bac a depuis eu d'énorme modification, j'ai voulu le mettre en adéquation avec la population, les algues ont toujours été la. J'ai ensuite décidé de le refaire completement donc je me suis éxécuté mais je n'ai pas changé le sol j'ai renettoyé les décors pompe etc... Et enlever une partie du gravier pour le faire bouillir puis remis.
A lala vous aller vous dire celui la il n'écoute rien, mais j'avais suivis tout les conseils et hop rien a faire.
Bon il faut dire que je ne peux pas vraiment m'en occuper tout les jours à cause de mon boulot.


Alors niveaux paramètres je donne les derniers relevé qui ne change pas vraiment :

Ph 7,1
Kh 7
Gh plus de test faut que j'en rachete
No3 < 0,05 le test ne détecte rien
No2 0
PO4 < 0,02 le test ne détecte rien
Fe 0 le test ne détecte rien

Ensuite j'injecte du CO2 à raison de 35 bulles mn

Eclairage 2X54W T5 JBL SOLAR TROPIC + JBL SOLAR NATUR

La pompe Eheim ecco pro 200.

Alors en fait, je voulais juste dire je sais je l'ai peut être déjà dit, mais j'ai un autre aqua avec qui je procède de la même manière et pas d'algues, en le nettoyant j'ai vu que cette aqua de 150L avec décante interne possédait une pompe avec débit de 1000L heure alors je me posait naturellement la question sur un sous dimensionnement de mon Eheim.

Sachant que je ne peux mettre de l'engrais tout les jours, et que c'était pas extra mes affaires, je pensais le refaire completement en suivant vos conseils et en changeant la nature de mon sol pour y mettre du manado ou autre peut-être en fonction de vos conseils.

Je fais des changement d'eau avec 100% d'eau osmosée + Osmose remineral+ qui me donne un Kh de 3.

Méaculpa j'écouterai tout les conseils à la lettre.

97default Re: Problème d'algues du à l'éclairage ? le Mer 30 Nov 2011 - 9:32

AurélienWBB


Modérateur
Modérateur
des tubes T5-54W dans un 120L ? tu as une galerie posé sur le dessus du bac ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

98default Re: Problème d'algues du à l'éclairage ? le Mer 30 Nov 2011 - 10:15

le-poussin


Membre : Habitué
Membre : Habitué
En fait c'est un bac fait sur mesure car je voulais faire un nano de 120l en gardant les caracteristiques des dimensions des bacs nano en gros faire comme un panorama avec la longueur donc le bac fait 120X30X35 j'ai remonter une galerie dessus.



99default Re: Problème d'algues du à l'éclairage ? le Mer 30 Nov 2011 - 10:19

AurélienWBB


Modérateur
Modérateur
Oki
c'est une bonne idee, mais tu devrais ajouter des réflecteurs.

Tu nous récapitules ta fertilisation, les doses et les objectifs et les résultats.

Attention j'ai relu le sujet, je sais ce que nous t'avons conseillé ##06 il ya 6-7 mois ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

100default Re: Problème d'algues du à l'éclairage ? le Mer 30 Nov 2011 - 10:32

le-poussin


Membre : Habitué
Membre : Habitué
Alors c'est pour cela que je voulais peut-être repartir de Zéro.


Donc mes objectifs est d'obtenir un bac relativement bien planté avec un joli gazon et pourquoi pas un peu de mousse à droite à gauche. ( Manière de dire ).
Population souhaité crevette et petit poisson.

En premier abord, je voulais refaire le point materiel notamment sur la filtration. Sur le sujet à un moment donné on m'a conseillé de l'augmenté en la doublant et croisant les crépines.

1 Est-ce que simplement en changeant la pompe ( redimensionnement ) mais à ce moment la laquel avec quel débit? J'avais envie de partir sur 900l/H mini mais j'ai peur que le rejet sois trop fort , qu'en penses-tu ?

2 Ensuite pour le CO2, je pensais injecté 24/24, mais quel dosage ?

3 Je voulais aussi changer de substrat pour du manado mais est-ce qu'une gazonnante va s'y tenir. Je pensais ça car malgré mes changement d'eau mon Kh remonte toujours à 7-8 malgré le rejet bien en dessous de la surface, qu'en penses-tu ?

4 Pour les engrais je m'y suis remis en mettant 1 fois / semaine peut-être devrais-je faire 2 Fois, j'ai recommencé ce dimanche avec :

1,2ml de Flourish
2,5ml de Flourish Potassium
1,2ml de Nitro
2,5ml de Fosfo.
Mes paramètres d'eau étant ceux que j'ai posté plus haut aujourd'hui.

Cette fois ci je vais repartir en étant très patient. Mais je souhaite partir de bon pied donc voilà.

Je te remercie de ta patience à mon égard car je pense que prodiguer toujours les mêmes conseils doit-être barabant à la longue surtout quand les gars comme moi n'écoutent pas trop bien.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum