Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default demarrage aquarium le Mar 7 Déc 2010 - 22:20

Bruno67


Membre : Occasionnel
Membre : Occasionnel
Bonsoir a tous.Je viens de démarrer un aqua juwel Rekord 800 le 3 décembre 2010 et j'aurais quelques petites questions a poser.
1) un duvet blanc s'est installé sur une de mes branches de mangrove ( j'en ai 2 )que j'ai fait bouillir 4 fois et brossée comme il le fallait.Est ce grave ? Pourquoi une et pas l'autre ?
2)j'ai 2 tubes de 18 watt et je trouve que ce n'est vraiment pas top.Faudrait-il que je rajoute des réflecteurs ou éventuellement changer de tubes ?
Sinon je pense que tout tourne bien. J'ai mis 10 plantes dans mon bac et je vais attendre 1 mois ou plus ,cela dépendra de mes paramètres pour y installer mes poissons.J'ai fais mes premiers test d'eau (en réalité c'était surtout pour me familiariser avec les tests JBL en mallette)
et le resultat est comme suit:
T 26°/ KH 10 / PH 6.5 / No2 0.025 / No3 1 / FE 0.05
En attendant vos réponses je vous souhaites une bonne continuation aquariophile.....
Bruno67

2default Re: demarrage aquarium le Mar 7 Déc 2010 - 22:23

Jeanin


Membre : Occasionnel
Membre : Occasionnel
des photos de ce duvet blanc? ca aiderait certainement pour identifier la bête! Wink

3default Re: demarrage aquarium le Mar 7 Déc 2010 - 22:28

Jeanin


Membre : Occasionnel
Membre : Occasionnel
ton aqua c'est un 110L non? dans ce cas oui, l'éclairage est pas super... ca ferait dans les 1W/3L. je pense que les membres plus expérimentés que moi te conseillerons de rajouter des néons afin d'obtenir 1W/2L ou 1W/1L. Ca dépendra des plantes que tu as déjà installé...

4default Re: demarrage aquarium le Mar 7 Déc 2010 - 22:36

haribo75020


Membre : Régulier
Membre : Régulier
Salut ,
pour le duvet blanc j'ai la même chose sur ma racine et maintenant sur mes plantes aussi (8jours qu'il est en eau) et j'ai posé la question sur le forum , on m'a répondu que c'était un champignon inoffensif que les poissons mangeront avec plaisir quand ils seront dans l'aquarium Smile
voilà ma petite cotribution , le reste j'y connait rien ##06 donc je vais pas te dire de bétise...
bonne soirée , a+

http://www.virusphotoblogs.com/theeyestonight/index.php?x=browse

5default Re: demarrage aquarium le Mar 7 Déc 2010 - 22:54

Jeanin


Membre : Occasionnel
Membre : Occasionnel
oui haribo, c'est fort possible que ca soit un champignon: moi aussi j'en ai chopé un sur ma racine...
et il est maintenant au fond de ma poubelle! ##26

Mais dans le doute...les photos seraient un plus!

6default Bruno67 le Mar 7 Déc 2010 - 23:06

Bruno67


Membre : Occasionnel
Membre : Occasionnel
Merci pour vos reponses.
Oui c'est un 110 litres.
les plantes que j'ai installés:1xPogostemon + 1xHygrophila + 1xHemianthus + 1xEchinodorus + 1xmicrosorum + 2xVllisneria + 1xbacopa monnieri + 1xLudwigia.
Par contre je ne sais pas comment mettre des photos sur le forum.Si quelqu'un peut m'aider.......
A+
Bruno67

7default Re: demarrage aquarium le Mar 7 Déc 2010 - 23:28

haribo75020


Membre : Régulier
Membre : Régulier
@Bruno67 a écrit:Merci pour vos reponses.
Oui c'est un 110 litres.
les plantes que j'ai installés:1xPogostemon + 1xHygrophila + 1xHemianthus + 1xEchinodorus + 1xmicrosorum + 2xVllisneria + 1xbacopa monnieri + 1xLudwigia.
Par contre je ne sais pas comment mettre des photos sur le forum.Si quelqu'un peut m'aider.......
A+
Bruno67

j'ai aussi de l'echinodorus , vallisneria que j'ai reccuperé de mon ancien aqua qui était sous-équipé à tout niveau , sans sol nutrif ou quoi que ce soit , ben elles ont toujours étaient plutôt bien .
pour les photos moi je mets sur un autre site (le mien qui n'a rien à voir avec les poissons) et je donne le lien , par-ce que on a eu beau m'epliquer plusieurs fois , j'ai toujours pas pigé Smile
mais pour le reste attends un peu que les connaisseurs passent par là , ils passeront t'inquiètes pas , mais des fois faut un peu attendre... ##05

http://www.virusphotoblogs.com/theeyestonight/index.php?x=browse

8default Re: demarrage aquarium le Mar 7 Déc 2010 - 23:32

mine


Modératrice
Modératrice
@Bruno67 a écrit:.
Par contre je ne sais pas comment mettre des photos sur le forum.Si quelqu'un peut m'aider.......

bonsoir ,

http://www.forumaquario.org/presentation-de-vos-bacs-f15/mettre-des-photos-de-votre-bac-t17732.htm


pour les petites moisissures sur ta racine pas de soucis les futurs habitants les mangeront .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


9default duvet blanc le Mer 8 Déc 2010 - 0:02

Bruno67


Membre : Occasionnel
Membre : Occasionnel
photo du duvet blanc (sur le bois a gauche ) http://img23.imageshack.us/img23/4866/cimg2450m.jpg

10default mon aqua le Mer 8 Déc 2010 - 0:05

Bruno67


Membre : Occasionnel
Membre : Occasionnel

11default Re demarage aquarium le Ven 10 Déc 2010 - 22:00

Bruno67


Membre : Occasionnel
Membre : Occasionnel
Bonsoir.J'ai démarré mon bac il y a une semaine et effectués quelques prelévement d'eau pour me familiariser avec les tests et le niveau d'eau (aussi du a évaporation)a sensiblement baissé.
#01# Comme mon bac est en cycle , faut il rajouter de l'eau ou attendre la fin du cycle pour faire un premier changement d'eau ?
#01# Quelle est la fréquence des tests d'eau a effectuer ? ( 1X/semaine ou plus )
Merci pour vos conseils
Bruno67

12default Re: demarrage aquarium le Ven 10 Déc 2010 - 22:22

jazznet2004


Membre : Accro
Membre : Accro
pour detecter ton pic 2/semaines.
pour l 'eau tu peux faire le niveau avec de l'osmosée pure ##17

13default Test bac le Dim 12 Déc 2010 - 11:42

Bruno67


Membre : Occasionnel
Membre : Occasionnel
Mon bac démaré le 3/12/2010
http://www.forumaquario.org/lancement-de-l-aquarium-f30/photo-de-mon-110l-t54779.htm
Résultat le 12/12/2010:
T 26°
KH 6
PH 6.5
NO2 0.025
NO3 0.5
Question : Est ce que tout va dans le bon sens ?
Si non que faut il changer ?
Merci
Bruno67

14default Re: demarrage aquarium le Dim 12 Déc 2010 - 11:48

mine


Modératrice
Modératrice
bonjour

Ton cycle se poursuit , tout va bien .Ne touche a rien .

Comble juste l'évaporation avec de l'eau osmoseé .

Pense a te procurer un test GH qui te sera utile pour adapter l'eau au biotope choisi , mais peut être as tu déja tout ça Wink


_________________

Les chenilles des chars ne deviennent jamais des papillons...


15default Re test bac le Dim 12 Déc 2010 - 12:12

Bruno67


Membre : Occasionnel
Membre : Occasionnel
merci pour la réponse.
Demain j'irai chercher un test GH
Bonne journée.
Bruno67

16default Re: demarrage aquarium le Dim 12 Déc 2010 - 12:14

mine


Modératrice
Modératrice
prends un test PO4 aussi tu en auras besoin pour ta fertilisation .

Ou comme c'est bientot Noêl...


http://www.zone-aquatique.com/Malette_TestLabTest_-_set_JBL-p10474.html

Wink


_________________

Les chenilles des chars ne deviennent jamais des papillons...


17default Re démarage le Mer 15 Déc 2010 - 19:05

Bruno67


Membre : Occasionnel
Membre : Occasionnel
Bonsoir. J'ai démarré mon bac il y a 12 jours.Il y a 3 jours j'ai rajouté un petit peu d'eau osmosée pour faire le niveau et j'ai rajouté 3 nouvelles plantes.Depuis hier il y a des petites bulles d'air a la surface. Que se passe t'il?
J'espère que se n'est pas grave.Rassurez moi.
Merci
Bruno67

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum