Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

jerome63


Membre : Nouveau
Membre : Nouveau
Bonjour,

a prés un déménagement j'ai remis mon bac de 180 litres en eau depuis un an. Au démarrage j'ai eu des soucis avec de la cyano pendant au moins 6 mois mais cette fois je crois m'en être sortis.

Cependant maintenant j'ai un souci avec des filamenteuses. j'ai l'impression d'en avoir deux sortes: des petites (2mm) sur mes crypto et mes vitres et des plus longues (3cm) sur mes vallisnéria qui sont dans le fond de mon bac et donc dans le courant de mon filtre (il a 12 ans et je me demande si le débit n'est pas un peu trop faible et pourrait être à l'origine de mes filamenteuses).

Le bac est éclairé 10h par jour avec deux tubes de 30 watts chacun soit 1W/3litres. les tubes ont 6 mois et je filtre sur tourbe.

mes paramètres

Température 27°C

ph 6,8
PO4: 0,2
NO3: 10
NO2 0
TH 9
TAC 18

merci de votre aide


plantoune


Membre : Régulier
Membre : Régulier
Les filamenteuses sont signe de bonne qualité d'eau!!! Peut être juste la puissance de ton éclairage qui est un peu faible. As tu du CO2?
A ta place je mettrais quelques caridina japonica et le problème est réglé, encore faut-il aimer... ##06

tilho


Modérateur
Modérateur
@plantoune a écrit:Les filamenteuses sont signe de bonne qualité d'eau!!! Peut être juste la puissance de ton éclairage qui est un peu faible.

##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10
Wahou... bonne qualité de l'eau... surtout après des cyanos ouais. Et éclairage trop faible... ah ouais.

Y'a peut-être une logique derrière ça, mais je ne l'ai pas encore trouvée

##17

@plantoune a écrit:
A ta place je mettrais quelques caridina japonica et le problème est réglé, encore faut-il aimer... ##06
Génial, bah c'est très simple alors... des mangeurs d'algues et voilà.


Comment t'es-tu débarrassé de tes cyanos ?
Quelle est ta fertilisation ?
Les plantes sont-elles en bon état ?

plantoune


Membre : Régulier
Membre : Régulier
Désolé c'est pas la première fois que je vois, que je lis et que j'entends que les algues filamenteuses sont signe de bonne santé du bac.
Un exemple parmis tant d'autre http://www.ivanov.ch/

Et son bac a démarré depuis 1 ans ses problèmes de cyano ont duré 6 mois et ont été apparemment résolu, ca fait donc déjà 6 mois .....

tilho


Modérateur
Modérateur
Parce que tu le lis partout c'est forcément vrai ?
Donc un bac qui est envahit de filamenteuses, il est en bonne santé, on le laisse comme ça ?

On sait tous (ou presque) utiliser Google, si c'est pour faire du copier/coller c'est pas trop la peine.

Crois-moi il y a toujours un problème quelque part, même si parfois il est difficile à trouver.

Sinon des cyanos qui durent 6 mois on ne s'en débarrasse pas comme ça, et il n'a pas dit clairement qu'il n'a plus un poil de cyanos depuis 6 mois.

plantoune


Membre : Régulier
Membre : Régulier
Comme je l'ais dit je n'ai pas fais que le lire, et oui je pense l'avoir vu assez de fois et par assez de PROFESSIONNEL pour pouvoir y croire!
Après tu crois bien ce que tu veux et donc j'arrête de donner mes conseils puisque qu'ils n'ont pas l'air d'être les bienvenue! ##27

tilho


Modérateur
Modérateur
@plantoune a écrit:Comme je l'ais dit je n'ai pas fais que le lire, et oui je pense l'avoir vu assez de fois et par assez de PROFESSIONNEL pour pouvoir y croire!
Ah et tu as constaté quoi chez ses "professionnels" ? Je suis curieux !
Les gens qui ont 70ans d'expérience ne comprennent pas forcément tout.

@plantoune a écrit:
Après tu crois bien ce que tu veux et donc j'arrête de donner mes conseils puisque qu'ils n'ont pas l'air d'être les bienvenue! ##27
Oui effectivement, les conseils dépourvus de logique et d'arguments je préfère que tu n'en donnes pas ##27

plantoune


Membre : Régulier
Membre : Régulier
J'ai constaté qu'eux n'ont pas ce genre de problème et que chez moi non plus en appliquant leur méthodes mais je ne vois pas le rapport entre professionnel et les personnes âgé de 70 ans (logique?)

Et j'aime bien le dépourvu de logique et d'argument, j'en ai fourni mais effectivement je ne vais pas m'acharner à essayer de te prouver que j'ai raison comme je l'ais dit tu crois ce que tu veux.
Mais tu m'expliquera ou est t'a logique et tes arguments, des algue filamenteuse il y en a en milieu naturel ...

Bref
je préfère que tu n'en donnes pas
Ca marche ##27

jerome63


Membre : Nouveau
Membre : Nouveau
pour les cyano j'ai mis du temps a m'en débarrasser car je n'ai pas voulu mettre de produit chimique au départ. Donc trois black out a un mois d'intervalle environ qui ont bien améliorer la situation mais ont pénalisé les qui ont peiner a redémarrer donc les cyano ont alors pris le dessus. Je me suis alors résolu a utiliser de l'aerocol qui a été trés efficace.

Pour info pas de CO2, filtration interne avec 4 mousses bleues, ouate plus tourbe pour pH (bac amazonien). Les plantes se portent plutot bien par pas de ferti (je n'ai jamais utilisé pour le moment). Le problème vient peut être d'ici.

Plantation une quinzaine de vallisnéria 4 echidonorus, 5 crypto, 4 anubias et deux bouquets de plante dont je connais pas le nom dsl.

je ne pense pas que les filamenteuses soit signes d'eau de qulité, en cous cas elle ne sont pas belle!!!

merci de votre aide car là je sèche

tilho


Modérateur
Modérateur
@plantoune a écrit:J'ai constaté qu'eux n'ont pas ce genre de problème et que chez moi non plus en appliquant leur méthodes
Très bien, donc quelles méthodes ?
Et là tu parle d'un problème, il faut savoir... en quoi est-ce bon signe, si ce n'est pas un problème ?

@plantoune a écrit:mais je ne vois pas le rapport entre professionnel et les personnes âgé de 70 ans (logique?)
Je n'ai pas parlé des personnes agées de 70 ans mais de personnes ayant 70 ans d'expérience, c'est une exagération, de l'humour ##27

@plantoune a écrit:
Et j'aime bien le dépourvu de logique et d'argument, j'en ai fourni mais effectivement je ne vais pas m'acharner à essayer de te prouver que j'ai raison comme je l'ais dit tu crois ce que tu veux.
Je n'ai vu aucune explication nul part. Même pas un début...

@plantoune a écrit:
Mais tu m'expliquera ou est t'a logique et tes arguments, des algue filamenteuse il y en a en milieu naturel ...
La nature est-elle parfaite ... ?
Tu remarqueras que les bacs ayant des plantes en excellente santé en sont toujours dépourvus.

@jerome63 a écrit:
Pour info pas de CO2, filtration interne avec 4 mousses bleues, ouate plus tourbe pour pH (bac amazonien). Les plantes se portent plutot bien par pas de ferti (je n'ai jamais utilisé pour le moment). Le problème vient peut être d'ici.

Plantation une quinzaine de vallisnéria 4 echidonorus, 5 crypto, 4 anubias et deux bouquets de plante dont je connais pas le nom dsl.
Je pense effectivement que le manque d'engrais n'est pas bon dans ton cas. Commencer est sans doute à envisager !
Le taux de PO4 est un peu bas aussi, mais reste à mon avis correct.

Viki26


Membre : Occasionnel
Membre : Occasionnel
Bsoir !
Je crois que malheureusement nous en sommes (comme beaucoup d autres) toi et moi au meme stade...!
Comment vont tes plantes pour le moment?

Pour les conseils de chacun, je crois qu ils sont dans tous les cas les bienvenus, l essentiel d un forum est d echanger des idees et faire part d un vecu ...

jerome63


Membre : Nouveau
Membre : Nouveau
les plantes ont des pousses variables. les vallisnéria poussent mais pas aussi vite que d'habitude. Les crypto sont celles qui tire le miux leur épingle du jeu. Les anubia et les echidonorus ne vont pas mal mais végètent. Pour ce qui est de la ferti j'ai acheté il y a 15 jours un engrais complet flora pride de tetra. est ce suffisant a chaque changement d'eau d'en utiliser. Sinon que faut il utiliser?

le filtre à une quizaine d'année et j'ai l'impréssion que d'un point de vue débit il a bien diminuer. du coup la circulation de l' est pas trop forte je trouve. est ce que cela peut jouer aussi? je pense éventuellement investir dans un filtre extérieur. qu'en pensez vous?

merci d'avance

Viki26


Membre : Occasionnel
Membre : Occasionnel
Pareil, je n utilise pas de fertilisant et je pense que notre pb doit aussi venir de la, mais attention j ai aussi achete du florapride et coincidence j ai eu une poussée d algues... si t as deja teste tu me diras, sinon on vient de me deconseiller ce fertilisant alors a voir

jerome63


Membre : Nouveau
Membre : Nouveau
j'ai oublié de dire qu'à la surface de l'eau il y a des sortes de trés lègère "plaques" du même style qu'une tache d'essence mais qui sont légèrement blanches. Est ce que cela peut venir du débit du filtre?

merci de votre aide

Willi@m


Membre : Accro
Membre : Accro
J'ai eu une méthode bien a moi pour les filamenteuses, rien de scientifique ##06
Je les aient retiré avec une baguette chinoise, méthode "barbe a papa" et une brosse a dent sur les plantes les plus fragile.
Ensuite j'ai commencé une fertil avec les produits easy life et je pense que l'aesy carbu a eu raison des dernières restantes.
Ces algues sont apparu pendant mon pic de nitrite et là plus rien depuis 4 jours.
Donc en conclusion easy carbo (en plus tu n'as pas de co2 donc ça fera du bien aux plantes) et beaucoup de patience pour enlever a la main les filamenteuses.
Fait le tous les jours pour pas etre submergé.
Pour la partie paramètre de ton eau je laisse les "pro" du forum analyser ça.

plantoune


Membre : Régulier
Membre : Régulier
En fait ta méthode est tout con mais comme tu dit très efficace:

1- Enlever le plus d'algue possible pour que les plantes soit en sur-nombre.
2- Mettre de l'engrais pour redonner la pèche aux plantes, comme les algues sont inférieures aux plantes ce sont ces dernière qui prennent les nutriments.
C'est pour ca que la première étape est très importante.

Mettre de l'engrais tout seul = inutile car ce sont les algues qui vont s'en nourrir.
Juste enlever les algues = inutile car si elles sont arrivées c'est que les plantes n'étaient pas en assez bonne santé ou pas assez nombreuse donc les algues vont finir par revenir et donc en plus il faut soit rajouter des plantes soit fertiliser.

Est-ce que vous êtes d'accord avec ca ?

jerome63


Membre : Nouveau
Membre : Nouveau
cela me semble tout a fait logique!!!

du coup quel type d'engrais me conseiller vous, à quel fréquence?

merci

Willi@m


Membre : Accro
Membre : Accro
Pour la fertil je suis en "Rodage" ##06 avec comme coach Aurélien.

Je peux pas trop t'aider car j'ai pas tout assimilé encore.
Pour les produit la marque easy life semble très correcte.

Il faut avoir un rapport de 1 pour 10 entre les PO4 et les NO3.
Si je reprend tes parametres du début du topic :

PO4: 0,2
NO3: 10

il te faut monter tes PO4 à 1 pour cela Easy Fosfo, la doc dit : 10ml pour 500L
donc pour toi petit produit en X soit 3.6 ml pour augmenter de 0.1 tes po4.
Là il te faut augmenter de 0.8 pour arriver a 1 donc 8 x 3.6 ml = 28.8 ml pour arriver à 1 depo4 et 10 de no3.
Ensuite easy carbo c'est 1ml pour 50 L donc pour toi = 3.6 ml par jour.
Profito maintenant c'est 10ml pour 100L donc pour toi = 18 ml par semaine, divise par 7 pour du journalier (c'est mieux) soit 2.6 ml par jour.
Le Kalium (potassium)(attention grosse conso) on considere que tu as 0 donc tu vas en mettre 15-20ppm par semaine, donc sur la notice il dise 10ml / 100L donne 4ppm
il faut donc 18ml pour ton bac pour avoir 4ppm... toi tu cherches donc 16ppm ca fait un compte rond, soit 18mlx4 = 72ml par semaine et donc 10.3 ml par jour.
Kalium, profito et carbo change pas.
Pour Fosfo et nitro il faut faire un test le matin après avoir mis les produit (30 minutes après) et le soir après l'extinction et là la différence des parametres sera ta conso, c'est ce que tu devra mettre en journalier pour tes plantes.

A toi de jouer

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum