Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

matangelus


Membre : Régulier
Membre : Régulier
Help me please.
J'ai un aquarium de 54 litres depuis bientôt un an et j'ai toujours eu des galères d'algues mais là c'est le pire du pire. En fait, j'ai dû vider complètement mon aquarium en août car je pensais qu'il fuyait, ce qui n'était finalement pas le cas (juste de la condensation sous l'aquarium qui avait évolué par capilarité...)
Bref, nouvelle mise en eau septembre du même aquarium planté avec quelques petits problèmes d'algues.

Depuis une semaine, ça n'a jamais été aussi horrible.
Mon sol, du manado, se recouvre d'une couche d'algues en à peine 2 jours, il y a des filamenteuses partout et nouveau phénomène, il y a comme des milliers de particules d'algues partout dans l'aquarium.

Les choses savoir :
- 54 litres
- 1 tube 15W Jbl solar que je viens d'installer
- Co2 denerle
- jusque là une pompe eheim pikup 2006 que je viens de remplacer par une JBL Cristalbasi i60 (les 2 tournent actuellement en parallèle.
- population : 3 endler (1 mâle + 2 femelles), + 3 bébés endler (femelles) + 5 amandae + 4 corydoras pygmaeus.

Je prendrai les mesures des paramètres demain.
Je change 10% de mon eau par semaine avec un mélange 50 % eau du robinet / 50% eau osmosée (c'est la célèbre Auxia qui m'avait donné les quantités)

Jusque là, je mettais du ferropol une fois par semaine et de l'engrais complet dennerle toutes les 2 semaines. Ayant lu que le ferropol pouvait aider les algues, j'ai fait une pause.

J'éclaire 12h par jour.

Je n'arrête pas de lire des sujets concernant les algues sur le forum et très franchement, j'arrive à me demander si quelqu'un est déjà venu à bout de ses algues...

J'ai besoin de votre aide cat là je me sens désemparé. Je précise, mais vous l'aurez compris, que je suis débutant.

Merci d'avance à ceux qui essayeront de m'aider.


Matangelus





zenou


Membre : Régulier
Membre : Régulier
Salut !
On m'a confirmé plusieurs fois que le fait d'avoir des algues les premiers mois après le demarrage est une chose normale.
Parfois seule la patience vient à bout de ces algues... ##18
Par contre, il y a quand même pas mal de choses qui peuvent améliorer ce problème comme améliorer son éclairage ou planter davantage.
Il faut aussi que tu testes ton eau pour en connaitre les paramètres.
Bonne continuation quand même ! ##06

Tonyboy


Membre : Habitué
Membre : Habitué
Salut
Niveau éclairage 15w pour 54l à peine assez il te faudrait au mini 25w pour être a peu prés dans les 1w/2l ( à voir ce que tu peux faire)Sachant que tu injectres du Co2 ,la les plantes ne doivent pas trop l'assimiler due à ton &éclairage

Laisse tomber si tu peux la gamme Ferropol et Denerle pour passer sur Easy life ou Seachem en vente sur la boutique.

Effectivement ton bac est un peu jeune mais autant partir sur de bonne base
##27

roann


Membre : Habitué
Membre : Habitué
+1 pour l'éclairage, les algues sont des "plantes" très évoluées avec des possibilités d'adaptation énormes... Contrairement aux plantes !

Pas assez d'éclairage? Pour les algues ça leur suffit, mais pour les plantes non, donc les algues prennent le dessus !

Donc engrais + CO2 + éclairage trop faible = les plantes n'utilisent pas l'engrais ni le CO2 car pas assez de lumière, les algues en profitent !

Edition : 10h par jour suffisent lorsqu'il y a un bon éclairage. Moi je l'allume de 12h30/13h à 22h30/23h comme ça j'en profite bien le soir !

Invité


Invité
Bonjour , je pense que " roann " a raison , ton problème d'algues vient d'une mauvaise équation
avec du CO2 et de l'engrais il te faudrait plus de watts , un deuxième tube serait nécessaire
si tu veux , arrètes le CO2 pour un temps et refais tes tests

matangelus


Membre : Régulier
Membre : Régulier
Bonjour et merci à tous pour vos réponses.
Je pense que vous avez raison pour l'éclairage. Je m'étais résigné en me disant que je prendrais que des plantes ayant peu besoin de lumière, sachant que je ne suis pas trop bricoleur.
Mais je pense que je vais me lancer grâce à ce poste :

http://www.forumaquario.org/bricolages-et-astuces-f8/josephine-la-bricole-a-installer-son-2eme-neon-t44433.htm

Il faut que je vois si ma galerie peut le supporter.
Concernant mon engrais, je voudrais donc changer et beaucoup d'entre vous parlent de la gamme flourish. Mais lequel ou lesquels acheter ?? Pourriez-vous me dire ?

Dernière question concernant toutes les "particules d'alques" qui sont brassées dans l'aquarium ? Avez-vous déjà vu ça ?

Merci beaucoup.

Matangelus

roann


Membre : Habitué
Membre : Habitué
On appelle ca l'eau verte, mais je ne pourrai pas t'en dire plus!

matangelus


Membre : Régulier
Membre : Régulier
En fait pour l'instant, l'eau elle-même n'est pas verte mais il y a des milliers de particules de 1 mm environ qui sont dans l'aquarium...

Tonyboy


Membre : Habitué
Membre : Habitué
pour en avoir le cœur net concernant l'eau verte tu en prend un peu dans un gobelet et effectivement si reflet vert alors tu peux aller chercher ou te faire prêter un stérilisateur Uv

matangelus


Membre : Régulier
Membre : Régulier
@Tonyboy a écrit:pour en avoir le cœur net concernant l'eau verte tu en prend un peu dans un gobelet et effectivement si reflet vert alors tu peux aller chercher ou te faire prêter un stérilisateur Uv

Je vais voir ça demain. Merci.

Olivier974


Membre : Régulier
Membre : Régulier
Bonjour,

effectivement pour l'eau verte traitement UV puis pour les filamenteuses, ci dessous copie de ma réponse faite sur un autre post. A ce jour toujours pas de retour de filamenteuse depuis ce traitement.

*****


Comment je me suis débarrassé des filamenteuses:

2 semaines après fin de cycle et introduction des poissons, j'ai décidé de m'attaquer aux nombreuses filamenteuses qui étaient là depuis le cycle.
J'ai réduit la lumière à 10h/jour
j'ai 1 w/ litres ( 196 litres)
je change 20% eau/semaine depuis 3 semaines
j'ai débuté la fertilisation:
saechem oligo
saechem excel
saechem poteassium
pas de traitement de choc pour débuter.
juste le respect des doses indiquées par jour ou x fois par semaine.
en 2 semaines, mon eau est devenue totalement limpide, et 95% des filamenteuses sont parties.

Attention: l'objectif de ces dispositions n'était pas de virer les algues mais avant tout de donner un coup de pouce par fertilisation à la croissance de mes plantes.
la pousse des plantes concurrencant les algues.
je vais prochainement m'équiper d'un système CO2 PROFLORA 603M

Ah oui aussi, je veille bien à une alimentation mini pour éviter les restes éventuels de nouriture qui génère de la pollution + aspiration régulière du fond. Bref du ménage!

Puis, important, te cultiver, te documenter:
http://www.forumaquario.org/les-plantes-f4/la-fertilisation-d-un-bac-plante-t30200.htm

http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm

http://www.ivanov.ch/


Voilou: soutient actif au plante + eau régulièrement changée et bac propre = fin de mes filamenteuses (pouvou qué ca doure....)
après, mon bac est jeune tout reste fragile.

Cordialement
Olivier

matangelus


Membre : Régulier
Membre : Régulier
@Olivier974 a écrit:Bonjour,

effectivement pour l'eau verte traitement UV puis pour les filamenteuses, ci dessous copie de ma réponse faite sur un autre post. A ce jour toujours pas de retour de filamenteuse depuis ce traitement.

*****


Comment je me suis débarrassé des filamenteuses:

2 semaines après fin de cycle et introduction des poissons, j'ai décidé de m'attaquer aux nombreuses filamenteuses qui étaient là depuis le cycle.
J'ai réduit la lumière à 10h/jour
j'ai 1 w/ litres ( 196 litres)
je change 20% eau/semaine depuis 3 semaines
j'ai débuté la fertilisation:
saechem oligo
saechem excel
saechem poteassium
pas de traitement de choc pour débuter.
juste le respect des doses indiquées par jour ou x fois par semaine.
en 2 semaines, mon eau est devenue totalement limpide, et 95% des filamenteuses sont parties.

Attention: l'objectif de ces dispositions n'était pas de virer les algues mais avant tout de donner un coup de pouce par fertilisation à la croissance de mes plantes.
la pousse des plantes concurrencant les algues.
je vais prochainement m'équiper d'un système CO2 PROFLORA 603M

Ah oui aussi, je veille bien à une alimentation mini pour éviter les restes éventuels de nouriture qui génère de la pollution + aspiration régulière du fond. Bref du ménage!

Puis, important, te cultiver, te documenter:
http://www.forumaquario.org/les-plantes-f4/la-fertilisation-d-un-bac-plante-t30200.htm

http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm

http://www.ivanov.ch/


Voilou: soutient actif au plante + eau régulièrement changée et bac propre = fin de mes filamenteuses (pouvou qué ca doure....)
après, mon bac est jeune tout reste fragile.

Cordialement
Olivier


Merci pour ta réponse.
Bon, ce n'est pas de l'eau verte, je viens de vérifier dans un gobelet. Mais hier j'ai nettoyé l'aquarium à fond en changeant 10% de l'eau et là, depuis la fin de la matinée, il y a à nouveau des milliers de particules d'algues dans l'eau.A mon avis, dès demain j'aurai à nouveau un tapis d'algues sur le sol.J'ai actuellement mes 2 pompes dans l'eau, j'enlève mon ancienne le week-end prochain. Je me demandais, est-ce-que trop de courant peut favoriser les algues par trop d'oxygénation de l'eau ? Parce que je l'ai géglé assez fort sur la nouvelle pompe.

Je veux tout reprendre mais bien et à savoir rajouter de la lumière mais je vais devoir attendre d'être payé car là c'est vraiment, vraiment impossible. En plus de ça, je compte rajouter plus de plantes. Quant à la fertilisation, j'ai lu par rapport à la tienne mais beaucoup parlent de Flourish, j'aurais bien tenté mais il faudrait qu'on me dis quelle(s) gamme(s) acheter.

En tout cas merci à toi et merci à tous. Je vous tiens au courant.

matangelus


Membre : Régulier
Membre : Régulier
En gros mon plan c'est :
- plus de lumière
- plus de plantes
- plus de fertilisation.

En suivant tes conseils.
J'espère que ça marchera.

Olivier974


Membre : Régulier
Membre : Régulier
Tiens nous informé, attention de ne pas forcer sur les dosages que ce soit lumière ou fertilisation, il te faut trouver ton équilibre de bac.
Ah le plus important mais tu dois le savoir c'est d'ajouter au quotidien une bonne dose de .....patience.
Olivier ##06

matangelus


Membre : Régulier
Membre : Régulier
@Olivier974 a écrit:Tiens nous informé, attention de ne pas forcer sur les dosages que ce soit lumière ou fertilisation, il te faut trouver ton équilibre de bac.
Ah le plus important mais tu dois le savoir c'est d'ajouter au quotidien une bonne dose de .....patience.
Olivier ##06

Merci.

J'espère que je vais y arriver parce que depuis que j'ai refait mon bac en septembre je galère un peu. Je te tiens au courant.

Bonne soirée.

matangelus


Membre : Régulier
Membre : Régulier
Hello.
J'ai commandé un ballast pour rajouter un tube de 15W. Je devrais l'avoir demain ou samedi.
Sinon j'ai commandé quelques plantes + des produits easylife (à la base je voulais des seachem mais j'ai eu un très bon prix chez floraquatic sur les produits easylife). J'ai donc pris du profito, du easycarbo et du ferro.
Je vais commencer dès que j'aurai mis mon 2ème tube.
Je m'étonne souvent de ne jamais entendre parler de poissons sur les notices d'engrais mais j'imagine que c'est prévu pour. Juste pour être sûr : ça ne peu pas être nocif pour les poissons ?

Sinon, concernant le dosage, j'ai lu plusieurs fois sur le forum qu'il fallait commencer par la moitié de ce qu'il y a d'écrit sur la notice, vous confirmez ?

Merci.
Bonne fin de soirée.

mine


Modératrice
Modératrice
bonjour

engrais tu peux commencer en demi dose et pour le potassium en dose complete en une seule fois .

les poissons ne craignent rien ^^

dose NO3/PO4 pour pouvoir reajuster si besoin.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


matangelus


Membre : Régulier
Membre : Régulier
minederien a écrit:bonjour

engrais tu peux commencer en demi dose et pour le potassium en dose complete en une seule fois .

les poissons ne craignent rien ^^

dose NO3/PO4 pour pouvoir reajuster si besoin.

Merci pour ta réponse ##06
Pour le potassium, tu parles bien du ferro ?

Merci encore.

mine


Modératrice
Modératrice
bonjour

ah nonnnnnnnnnn malheur ##10 le potassium c est du potassium le ferro c 'est du fer !


http://www.zone-aquatique.com/Flourish_Potassium_-_500_ml-p10547.html


_________________

Les chenilles des chars ne deviennent jamais des papillons...


matangelus


Membre : Régulier
Membre : Régulier
minederien a écrit:bonjour

ah nonnnnnnnnnn malheur ##10 le potassium c est du potassium le ferro c 'est du fer !


http://www.zone-aquatique.com/Flourish_Potassium_-_500_ml-p10547.html

Je sais que c'est du fer mais je disais ça car le ferro contient apparemment du potassium ##05
Merci pour ton aide.

A+

mine


Modératrice
Modératrice
il en contient trs peu , ceci dit ne te sers pas du dosage du potassium en utilisant du ferro ... ##06 .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


matangelus


Membre : Régulier
Membre : Régulier
minederien a écrit:il en contient trs peu , ceci dit ne te sers pas du dosage du potassium en utilisant du ferro ... ##06 .

Bon, donc il faudra que je rajoute du potassium.
J'en achèterai prochainement.

Merci.
Bon week-end

matangelus


Membre : Régulier
Membre : Régulier
Potassium commandé ##27

24default Au-secours, duvet blanc partout le Dim 16 Jan 2011 - 13:48

matangelus


Membre : Régulier
Membre : Régulier
Bonjour à tous.

Je vous tiens au courant de l'avancée dans mon aquarium :

J'ai donc comme prévu rajouté un ballast de 15W, j'ai donc maintenant 30 Watts pour 54 litres.
J'ai rajouté des plantes
J'ai également acheté les produits Easylife (Profito+ferro+easycarbo+potassium)que j'ai donc commencé à utiliser.

Mais voilà, il y a des changements dans mon bac et je ne sais pas si je dois m'inquiéter ou non :

1.Depuis 2 jours l'eau est un peu blanche, comme si il y avait une légère brume dans l'eau.

2. Chose étrange, une sorte de duvet blanc se forme sur certaines plantes et dans le bac. J'ai lu que c'était une sorte de moisissure sans danger.Du coup, les poissons bouffent un peu les plantes

3. Au toucher, les plantes sont devenues visqueuses, glissantes (moisissure ?). C'est pareil sur les vitres de l'aquarium.

4. Depuis que j'ai commencé le traitement, le bac a une drôle d'odeur, enfin disons que ça sent un peu les produits Easylife, c'est pas très agréable.

Pourriez-vous me dire ce que vous pensez de tout ça ?
Auxia, si tu passes par là, ton avis m'intéresse.

Merci pour votre aide.
Bon dimanche.

matangelus


Membre : Régulier
Membre : Régulier
@matangelus a écrit:Bonjour à tous.

Je vous tiens au courant de l'avancée dans mon aquarium :

J'ai donc comme prévu rajouté un ballast de 15W, j'ai donc maintenant 30 Watts pour 54 litres.
J'ai rajouté des plantes
J'ai également acheté les produits Easylife (Profito+ferro+easycarbo+potassium)que j'ai donc commencé à utiliser.

Mais voilà, il y a des changements dans mon bac et je ne sais pas si je dois m'inquiéter ou non :

1.Depuis 2 jours l'eau est un peu blanche, comme si il y avait une légère brume dans l'eau.

2. Chose étrange, une sorte de duvet blanc se forme sur certaines plantes et dans le bac. J'ai lu que c'était une sorte de moisissure sans danger.Du coup, les poissons bouffent un peu les plantes

3. Au toucher, les plantes sont devenues visqueuses, glissantes (moisissure ?). C'est pareil sur les vitres de l'aquarium.

4. Depuis que j'ai commencé le traitement, le bac a une drôle d'odeur, enfin disons que ça sent un peu les produits Easylife, c'est pas très agréable.

Pourriez-vous me dire ce que vous pensez de tout ça ?
Auxia, si tu passes par là, ton avis m'intéresse.

Merci pour votre aide.
Bon dimanche.


Au secours !
Tout est recouvert d'une pellicule blanche visqueuse + algues noires sur le sol.
J'ai tout nettoyé mais il y a une odeur horrible.
Que dois-je faire, je suis perdu...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum