Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 9 sur 9]

201default comment vas la petite famille discus? le Jeu 1 Nov 2012 - 6:09

discos


Membre : Occasionnel
Membre : Occasionnel
@axeon2007 a écrit:merci ô maître incontesté des discus ##21
Ben tu vois, le fait de mettre de l'h2o osmosée dans le capuchon n'était pas indiqué ds la notice. J'imagine que j'ai intérêt a le laisser droit! Le capuchon n'a pas l'air étanche.
Dis, concernant ta solution du sable de corail pour le calcium & dureté carbonatée, c'est à mettre dans le filtre?

Salut a toi Axéon,
1---il y si peu d'eau dans le capuchon que même couché , jamais il n'y a eu la moindre fuite (je parle des models simples jaunes, avec le grand capuchon noir)
---oui le sable de corail vas dans ton filtre

Problème d'ordi, j'en ai racheter un autre, et autres galère "classiques" font que je n'ai pas eu le coeur de parler passion.
Parcontre, j'ai souvent penser a toi, en me demandant :"comment vont ses Discus"
Si tu voyais comme les miens ont encore grandi; cela devient grave a un point que le 600litres a mon avis; devient trop petit a présent pour mes 8 monstres.
Les deux petits bouts de 2 a 3 cm sont presque arrivés a la taille du plus petit des 6 autres discus (petite femelle orange).
Le problème c'est que pour gaver les 2 nouveaux, il faut aussi gaver les autres afin que les petits puissent eux aussi bien s'alimenter.....
je leurs donne quasiement presque la valeur (en paté discus maison) d'un steack de 60 a 75grammes par jour, et je change presque les 3/4 de l'eau tous les 3 jours pour l'instant (bien entendu aux mêmes paramètres)
je vais revenir te montrer de nouvelle photos que je vais faire demain. Toi qui a le même Aquatlantis 600, tu ne vas le croire.
Dans la hauteur de l'aqua, il ne tient que 3 discus supperposés.
Les deux nouveaux font parti du ban depuis peu (15 jours environ)
En faite je crois que les deux meilleures facon de garder des discus en vie, c'est: de gros changements d'eau, des poissons de 20cm polluent bien plus.....et les gaver comme des canards, plus ils bouffent, et plus ils ont la patate. Mais aussi une bonne alimentation ( pas du chez Quick), une bonne patée maison en variant les ingrédients.
Je dois avouer que c'est un lourd engagement, beaucoup de travail.
Mais c'est le plaisir de la vie; faire en sorte qu'ils ne meurt pas.
Le soir quand ils traversent tous ensemble avec tant de grâce et d'élégance, la largeur de mon Bac; j'ai toujours les yeux qui brillent et je m'exclaffe "ouah, mais qu'est qu'ils sont canon"
a bientôt je l'espère. amicalement Stéphan

202default Re: Lancement aquarium 600litres aquatlantis le Mer 23 Jan 2013 - 10:16

rami_rezi


Membre : Régulier
Membre : Régulier
Bonjour à tous...

Particulièrement à axeon2007 qui a ouvert ce topic et à discos pour ses nombreux conseils

Quelques mois que ce fil n'est plus mis à jour, donc je le up un coup...

J'ai effectué un copier collé de la plupart des messages de discos, et j'en suis à ... 18 pages de Word, avec marges minimales et police en 10 ##10

Je reviens ici car apres avoir laissé mon bac tourner en m'en occupant que le minimum vital durant des mois, j'ai repris une activité normale, boosté par la lutte contre l'apparition d'algues vertes en suspension (chlorophylle bidule...), éradiquées grâce à l'achat d'un stérilisateur UV. Tout le détail est là :
http://www.forumaquario.org/t94360-eau-blanchatre-puis-verdatre
puis l'histoire se termine ici :
http://www.forumaquario.org/t74450p30-sterilisateur-uv

Depuis, j'ai acheté 6 petits discus de 6cm environ, et donc je me ré-intéresse fortement aux techniques qui me permettront de garder ces 6 petits nouveaux et les faire grandir dans les meilleurses conditions possibles, ce qui n'était pas le cas pour mes 2 adultes, rescapés d'un groupe que j'avais constitué peu à peu de 6 discus.

j'ai acheté de la spiruline qui s'ajoute à mon atvitol, j'ai commandé des sels preiss (jamais utilisés jusqu'à présent, même si j'en connaissais l'existence et les vertus pour enrichir l'eau osmosée...) et je vais acheter des calcidoses.

j'ai également commandé le livre "Les discus" de Salvadori/M - à 5 euros neuf + 2.99 de fdp sur amazon market, je ne vais pas m'en priver ##27

J'ai une question concernant les sels preiss : je vais mesurer ma conductivité (là je pense qu'il va falloir que je dépoussière mon conductimetre, que je lui change sa pile et que le le ré-étalonne ##06 ). Si celle-ci est trop faible pour les jeunôts, est-ce que je peux ajouter des sels preiss directement dans le bac ou ne dois-je le faire que dans l'eau osmosée que je prépare ?

D'autre part, les adultes et les jeunes n'ayant pas les mêmes besoins en conductivité, est-ce qu'une conductivité à 400 ou plus peut etre nocive pour les adultes ?

203default Re: Lancement aquarium 600litres aquatlantis le Mer 23 Jan 2013 - 15:57

xavier b


Membre : Habitué
Membre : Habitué
Salut rami-rezi non pas de problème pour la conductivité pour les jeunes jusqu'à 12 à 14 cm je suis entre 500
et 600 ms pour les adultes entre 300 et 400 ms
MAIS ne met pas le sel directement dans le bac mais dans une cuve de préparation chauffer à la même
température que ton bac préparation 24 à 48H00 à l'avance.
paramètres de mon bac avec 10 discus adultes de 16 à 18 cm Ph 6,8 Gh 6 Kh 4 conduc. 400 ms température
de 29°C addition de 20mg/L de CO2 24H/24H
Préparation eau du bac 100% eau osmosée reminéralisée au sel Preïss depuis des années et aucun soucis
petite photo de mon bac
[img][/img]
salutations

204default Re: Lancement aquarium 600litres aquatlantis le Mer 23 Jan 2013 - 16:31

rami_rezi


Membre : Régulier
Membre : Régulier
cool ! ##24
Très beau bac... mes vallisneria ont subit des outrages, j'avais tout un mur comme toi au fond il fut une époque...

Je prépare 120l d'eau osmosée que je chauffe en effet avant de la pomper dans le bac principal.
Le temps qu'il se remplisse et que l'eau chauffe - il s'écoule bien 24h ;-), surtout l'hiver (le bac de prépa est dans la cave).
Est-ce que je met les sels seulement lorsque ce bac est plein ou je peux les mettre dès que je lance le chauffage (5cm d'eau environ, le chauffage est posé au fond du bac à l'horizontale) ?
il y a une petite pompe dans mon bac de préparation que je met en marche en meme temps que le chauffage. ça permet de remuer l'eau en continu durant le remplissage.

205default Re: Lancement aquarium 600litres aquatlantis le Mer 23 Jan 2013 - 19:06

xavier b


Membre : Habitué
Membre : Habitué
Merci , attend le remplissage du bac de préparation tu chauffe pendant 24H00 et du met les sels dans eau
à bonne température (sans brassage pour éviter de faire monter Ph ) tu laisse 24H00 contrôle des paramètres au
début car après c'est la routine..... et la préparation est faite.
Récuperé chez un vitrier chute de verre 5 cm de large et la hauteur en fonction de ton bac de préparation et
fixer mon chauffage dessus et placer au milieu du bac c'est plus simple et meilleur rendement .

salutations

206default Re: Lancement aquarium 600litres aquatlantis le Mer 23 Jan 2013 - 20:34

rami_rezi


Membre : Régulier
Membre : Régulier
Ca me pose un pb.
je n'ai en general que le temps d'un we pour preparer mon eau. Donc je lance l'osmoseur le samedi matin (pas a l'aube non plus, le samedi matin je dors...). Donv vers 9-10h. En fonction de la emperature exterieure, le litrage se fait plus ou moins entre 6 et 8h. Donc je met en marche le chauffage des qu'il est immerge et je brasse pour accelerer le processus. En general je change l'eau le dimanche soir, en semaine je n'ai pas le temps. Donc il faut que mon eau soit prete en environ 32 heures.

207default Re: Lancement aquarium 600litres aquatlantis le Jeu 24 Jan 2013 - 1:10

xavier b


Membre : Habitué
Membre : Habitué
Ok pas de soucis alors ! .... et éventuellement tu n'aurais personne pour mettre en route ton osmoseur .... ou
passer à un plus "gros" chez moi j'ai un puratec qui débite +/_ 800L/jour le top du top avec rejet 1/1 mais
c'est pas "donner" courage sinon !
Hésite pas si d'autres questions .

salutations

208default Re: Lancement aquarium 600litres aquatlantis le Jeu 24 Jan 2013 - 10:53

rami_rezi


Membre : Régulier
Membre : Régulier
j'ai un 150 gallons (je ne sais plus ce que ça fait théoriquement en litres/heures + une pompe booster, ça accélere tout de même le processus, mais bon, ça dépasse pas les 20l/h au final...
de toute façon pour avoir l'eau plus vite le samedi matin il faudrait lancer l'osmoseur vers 3-4h du mat - pas glop ! ##22
Ou alors il faudrait automatiser tout ça... avec l'arrêt aussi en fct du niveau d'eau mais c'est compliqué et je ne me suis jamais lancé là dedans...

209default Re: Lancement aquarium 600litres aquatlantis le Jeu 24 Jan 2013 - 13:55

rami_rezi


Membre : Régulier
Membre : Régulier
@discos a écrit: Tu doit absolument acheter une solution d'étalonnage a 1413.
(ça coûte moins de 2 euros)
Tu vide ton sachet dans un petit verre; puis tu immerges ton conductivimètre, ensuite tu tournes la petite visse jusqu'a qu'il affiche 141 (mon afficheur n'a que 3 chiffres)
Je viens d'étalonner le miens et je certifie mes résultats.
http://www.hydroparadise.com/entretien-et-etalonnage/606-solution-etalonnage-ec-1413-sachet-20-ml.html
Concernant ces sachets, il faut en jeter le contenu apres chaque étalonnage, j'imagine ?
c'est mieux que les solutions d'étalonnage en flacon ?

D'autre part je croyais qu'il fallait 2 solutions de 2 conductivités différentes pour étalonner correctement un conductivimetre. Par ex. une 600µs et une 1413µs. Pas besoin ?


PS : hydroparadise... merci les frais d'envoi ! 9,82 euros pour 1 dose à 1,90 et 12,79 pour 10 doses... ##10 C'est carrément du vol... ! ##11

210default Re: Lancement aquarium 600litres aquatlantis le Jeu 24 Jan 2013 - 15:29

rami_rezi


Membre : Régulier
Membre : Régulier
il n'est plus là mister discos ?

j'ai acheté des calcidose, mais je n'avais pas lu qu'il les fallait avec vitamine D... Est-ce indispensable ?

211default Re: Lancement aquarium 600litres aquatlantis le Jeu 24 Jan 2013 - 17:11

xavier b


Membre : Habitué
Membre : Habitué
Salut , pour la conductivité , non ce n'est pas un Ph meter une seule mesure étalon suffi pour faire un étalonnage
correct... pour la solution en flacon c'est la même mais moin cher à volume égal .
Quant au sachet "unique" moi je la garde 6 mois en tube alu hermétique sans problème .
Pour le 150 gallon de mémoire je pense +/_ 560 L/jour .

salutations

212default Re: Lancement aquarium 600litres aquatlantis le Jeu 24 Jan 2013 - 17:20

rami_rezi


Membre : Régulier
Membre : Régulier
Ok, merci - j'ai commandé 10 dosettes histoire de ne pas m'embeter et de faire une calibration par mois pendant 10 mois.

Oui ben ça ferait 23,33 l/h, j'y suis meme pas avec ma pompe booster... surtout l'hiver ou l'eau arrive glacée...

mais c'est du litrage théorique, tout ça, c'est comme pour les consommations des voitures ! ##06

Est-ce que les cartouches de filtration doivent se changer uniquement au bout d'un certain litrage, ou si on n'y arrive pas durant une période donnée, au bout de cette période ?

Et concernant la membrane, peut-elle jouer sur la conductivité si elle n'est pas changée régulièrement ? à quelle intervalle normalement ?

213default Re: Lancement aquarium 600litres aquatlantis le Jeu 24 Jan 2013 - 19:00

xavier b


Membre : Habitué
Membre : Habitué
Plus de 10 mois lol !! pour ton osmoseur tu vérifies en sortie ta conductivitée ... et si besoin alors là tu changes
pour la membrane chez moi plus de 2 ans et pas de problème ( faut quelle reste humide )

214default Re: Lancement aquarium 600litres aquatlantis le Sam 26 Jan 2013 - 13:54

rami_rezi


Membre : Régulier
Membre : Régulier
Je viens de recevoir mes sels preiss
Je me pose une question : j'ai environ 120 l d'eau osmosée, il est indiqué sur la notice d'ajouter 15mg de sels pour 100l d'eau osmosée.
J'avais plutot lu 30 mg dans les discussions.

Et d'autre part, ces 120l d'eau vont etre ajoutés à environ 450 l d'eau (mon 620l brut - peut-etre 570l utiles - auquel je retire 120l avant d'y mettre la nouvelle eau)
Donc 15mg dans cette quantité d'eau, c'est tres peu...
Ne dois-je pas en ajouter, la première fois, autant qu'il en faudrait dans mon bac ? en respectant le dosage prévue pour de l'eau non osmosée (celle de mon bac) en fct de son gh actuel ?

215default Re: Lancement aquarium 600litres aquatlantis le Dim 27 Jan 2013 - 11:46

xavier b


Membre : Habitué
Membre : Habitué
Salut , mesure dans un premier temps 15 ml de sel avec la dosette fournie , puis verse le tout dans la cuve de
préparation.
Mettre en route le bulleur qui brassera à peine l'eau, ne pas régler trop fort car une forte aération ou oxygénation
de l'eau fera monter le Ph.
Mettre en route également le chauffage réglé entre 25 et 30°C ( les sels se dissolvent plus rapidement ) puis
laisser l'eau " vieillir " de 24 à 48 heures.
Le brassage , la chaleur et le temps vont aussi permettre la dissolution totale des sels dans cette eau.
Après +/_ 48h00 , contrôle la conductivité , le Ph , le Gh et le Kh ajuste ensuite si nécessaire encore du sel , ou
de l'eau osmosée .
A titre "exemple " que je prépare toutes les semaine pour +/_ 150 L eau osmosée 35 ml ( avec dosette fournie )
de sels preïss .
j'ai comme paramètres Gh 7 Kh 2 conduct. 400 ms et Ph de 6,8
salutations

216default Re: Lancement aquarium 600litres aquatlantis le Dim 27 Jan 2013 - 12:55

rami_rezi


Membre : Régulier
Membre : Régulier
Merci.
Bon j'ai fait plus rapide.
j'ai mis 15ml de sels dans mon eau osmosée hier apres midi (chauffée)
je l'ai changé il y a environ 1/2 h.
puis je me suis dit que comme c'est la premiere fois que je met des sels, et que ce que l'on cherche c'est une concentration donnée de sels dans le bac ou sont les discus, j'ai ajouté directement dans mon bac 25ml de sels (j'ai compté 5ml pour 100l d'eau finale (total du bac - les 120l que je change), en tenant compte du GH de mon bac > 5)
Ensuite je continuerai à ajouter 15ml dans chaque changement d'eau que j'effectuerai.
comme ça je pense que la teneur en sels de mon bac restrera constante.
J'effectuerai des controle d'eau, mais pour le moment je ne fait pas confiance en mon conductivimetre et en mon vieux flacon de solution d'étalonnage, j'attend de recevoir les dosettes.

discos


Membre : Occasionnel
Membre : Occasionnel
@rami_rezi a écrit:Merci.
Bon j'ai fait plus rapide.
j'ai mis 15ml de sels dans mon eau osmosée hier apres midi (chauffée)
je l'ai changé il y a environ 1/2 h.
puis je me suis dit que comme c'est la premiere fois que je met des sels, et que ce que l'on cherche c'est une concentration donnée de sels dans le bac ou sont les discus, j'ai ajouté directement dans mon bac 25ml de sels (j'ai compté 5ml pour 100l d'eau finale (total du bac - les 120l que je change), en tenant compte du GH de mon bac > 5)
Ensuite je continuerai à ajouter 15ml dans chaque changement d'eau que j'effectuerai.
comme ça je pense que la teneur en sels de mon bac restrera constante.
J'effectuerai des controle d'eau, mais pour le moment je ne fait pas confiance en mon conductivimetre et en mon vieux flacon de solution d'étalonnage, j'attend de recevoir les dosettes.
salut, cela fait plaisir de voir ce sujet repartir...
- Juste pour info, quand j'arrive environ a 400 de conductivité, le GH est de 4 au bout de 24heures.
Ensuite, je préfère le calcifix au Calcidose.
-Installé dans mon filtre (un seul sachet), cela remonte a peine mon PH (entre 6.5 et 7)et surtout cela me donne un KH de 3.
-Je trouve l'aquarium superbe (photo un peu plus haut), mais j'ai priviligié l'espace libre sur le sable (ils passent la journée a fouller dedans en avancant les 8.)
-Mes plantes sont moins nombreuses et sont derrière (ils ont de quoi se cacher si besoin)
C'est pour cette raison aussi; que j'ai rajouté un filtre Eheim 2329 (très pratique pour des aquariums pas trop plantés)
salutations et a bientôt. Stéphan

218default salut le Lun 22 Sep 2014 - 5:10

discos


Membre : Occasionnel
Membre : Occasionnel
Tout le monde est vivant?
Et vos poissons???????
Mes discus sont énormes et ils continuent a vivre ensemble.
Ou en êtes vous?
Salutations Steph

219default Re: Lancement aquarium 600litres aquatlantis le Lun 22 Sep 2014 - 16:23

rami_rezi


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai toujours 6 Discus, 2 très gros, 2 gros et 2 petits
les tailles ne bougent plus.
le petits ont sans doute eu un pb de croissance ou je ne sais quoi, mais les 6 s'entendent bien
J'ai surtout des pb d'algues et j'ai viré quasi toutes mes plantes
trop de phosphate dans l'eau, ça fait 1 semaine et demi que j'ai mis 300g de Phosex dans un de mes filtres, ce we j'avais encore des algues vertes qui apparaissaient sur mes vitres et qui avaient repoussé sur les qq plantes que j'ai gardé.
J'ai tout renettoyé et suis en attente de la suite, les phosphates ayant fortement diminué
Je ne m'occupe plus des problèmes de conductivité
Je continue a changer 120l d'eau osmosée par semaine, avec une dose de Preis.
D'autres poissons ont disparu, mais les Discus sont tjrs là.
pour le moment le bac et assez vide.
J'ai eu d'autres sujets d'occupation et de e préoccupation et d'autres postes sur lesquels placer mon budget "loisir"...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 9 sur 9]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum