Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mon 1er bac:240l le Sam 18 Déc 2010 - 17:32

STAN34


Membre : Nouveau
Membre : Nouveau
Bonjour a tous et a toutes
donc voila je réalise un vieux reve (mieux vaut tard que jamais!) avec mon 1er aquarium acheté d' occasion;

il s'agit d un bac de 240l avec décante interne (bluwave 07) et d un chauffage.
Je me suis rendu dans une jardinerie et sur les conseil d'un vendeur j'ai mis une sorte de terreau puis un substrat pour plantes aquatiques (sorte de gravillons clair)et mon revetement de finition que j ai récupéré neuf de l ancien proprio;aprés avoir lavé tout cela j'ai tous mis en place,ainsi que les roches qui serviront de décor (aussi récupéré de l ancien qui les avait dans le bac);
Je retourne a la jardinerie et j'achéte des plantes aquatiques mais avant de les planter je regarde sur internet et je m'apercois que certaines d entre elles ne sont pas pour etre immergées mais pour vivre les pieds dans l'eau!apparement cela est trés courant que les jardineries vendent des plantes soit disant aquatiques mais qui ne le sont pas!
Voila donc plantés les plantes aquatiques et la mise en eau est effectuée.
Dans les jardineries qui sont prés de chez moi impossible de trouver la valise de test en goutte JBL,donc elle est en commande sur internet et en attendant j'achéte des test en goutte Tetra test pour nitrite et nitrate.
Je n'ai pas testé l'eau durant les 8 premiers jours car je me dis que a la lecture des avis le pic n'arrive en general pas dans les premiers jours.
Aujourd'hui les résultats sont toujours les mémes:
nitrite inférieur a 0.3 mg/l
nitrate 12.5 mg/l
l'eau est limpide
les plantes ont bien poussé (éclairage 2 tubes de 30w de 90cm actizoo supralux)
des algues brunes ont fait leur apparition sur les vitres ,les plantes et les graviers de surface ;d'aprés ce que j'ai pu lire c'est normal
il y aussi des micro bulles d'air sur les pierres et dans le sol car il y en a qui remontent a la surfaces de temps en temps(je n'ai pas installé le bulleur puisque j'ai lu que ce n'était pas bénéfique pour les plantes)
cela fait maintenant 18 jours (mise en eau le 1 décembre),est ce que vous pensez que j'ai loupé le pic ou la situation que je vous décrit(eau claire,micro bulle,algues brune,plantes qui poussent)est normale pour un bac de bientot 3 semaines?
Je vous met les photos dés que possible
Merci

2default Re: mon 1er bac:240l le Sam 18 Déc 2010 - 18:33

mine


Modératrice
Modératrice
bonjour et bienvenue ^^


apparemment tes nitrites commencent a monter : 0.3 donc ton cycle est entrain de se faire .

retestes d'ici 2/3 jours voir si ça monte encore.

le cycle de l 'azote 3/4 semaines voir plus ...

tu dois avoir no2 = 0 pour introduire tes poissons .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


3default Re: mon 1er bac:240l le Sam 18 Déc 2010 - 20:06

STAN34


Membre : Nouveau
Membre : Nouveau
Merci pour ta reponse;
en fait le test en goutte que j'ai (tetratest) te donne des fourchettes,donc pour moi ca donne toujours le premier niveau qui pour eux correspond a "inférieur a 0.3" sans pour autant savoir si c'est 0 ou 0.1 ou 0.2 donc je ne sais pas si ca monte;c'est pas le top ces tests ##13

4default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 10:12

mine


Modératrice
Modératrice
bonjour

quand tes nO2 vont monter , la fourchette sera elle aussi plus importante exemple 0.6/1

sinon tu pollues un peu ton bac avec une pinceé de nourriture a poissons et tu testes le lendemain.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


5default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 14:43

STAN34


Membre : Nouveau
Membre : Nouveau
Je vais essayer de mettre une image du bac,le flash fausse le rendu du poster du fond car c'est en realité la méme teinte que les vraies pierres


j espére que ca a marché ##19
Vous voyez les algues brunes ##11
sur toutes les plantes les pousses sont vert clair,je vais essayer de mettre aussi les photos:


oups celle la est a l'envers ##21



6default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 15:23

mine


Modératrice
Modératrice
quelle est la puissance de tes néons? ainsi que GH KH PH ?

ton bac vient de demarrer les algues s'installent....

tu as une plante non aquario a gauche .. l'espéce de fougére..


_________________

Les chenilles des chars ne deviennent jamais des papillons...


7default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 16:53

STAN34


Membre : Nouveau
Membre : Nouveau
encore une plante non aquarium! ##11
décidement il faudrait faire suivre l'ordi pour vérifier lors de l'achat!
pour les tubes ce sont 2 néons actizoo supralux de 30w chacun (90cm)
pour les autres données je ne les ai pas encore,la malette est en commande,pour l instant je ne peux faire que les nitrites et nitrates (en gouttes de tetra)

8default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 16:58

mine


Modératrice
Modératrice
ce qui te fait 1 watt/4 litres ,éclairage faible , il faut choisir tes plantes en fonction de cela.

ou bien mieux rajouter de la lumiére .Dommage de laissser un 240 avec peu de lumiére..surtout si tu veux planter.. ##27


http://www.forumaquario.org/bricolages-et-astuces-f8/rajout-de-2-tubes-t5-sur-rampe-d-origine-aquatlantis-t32961.htm#386616

ps: 1watt/2litres te permettra un grand choix.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


9default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 18:06

STAN34


Membre : Nouveau
Membre : Nouveau
Je savais que c'était trop peu niveau éclairage car en parcourant le forum j'avais lu que le rapport idéal est loin de ma puissance;
En fait je n'ai meme pas de rampe,les néons sont juste posé ##09 je vous fait une photo tout a l'heure mais de toute facon cela ne me convient pas malheureusement le prix des rampes ##10

10default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 18:09

mine


Modératrice
Modératrice
tu n'es pas obligé d'acheter une rampe !

tu peux tout simplement ajouter des tubes a ceux existants ..

on a pas tous des rampes ! ##06

regarde dans le topic bricolage pleins d'ideés .. pour pas cher.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


11default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 18:18

STAN34


Membre : Nouveau
Membre : Nouveau
merci,j'y vais de ce pas ##06

12default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 19:21

STAN34


Membre : Nouveau
Membre : Nouveau
en fait mes néons sont libre de tous mouvement,je les pose juste (les photos suivent),donc ok pour bricoler et rajouter 2 néons ,il me faut donc acheter un boitier comme celui que j'ai déja (les 4 embouts qui se fixent aux néons et qui sont branché a un boitier noir),est ce que ce boitier a une puissance particuliere ou on y met les néons que l on veut?avez vous des tuyaux sur le net pour les acheter?que valent les néons que j'ai? car j'en ai 2 autres neuf,est ce que je fait que les mettre en plus ou il me faut d'autre sorte?

merci par avance

13default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 19:23

STAN34


Membre : Nouveau
Membre : Nouveau
les photos:

14default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 21:26

tilho


Modérateur
Modérateur
Mon passage sur ton topic à été bref, je vais être honnête je n'ai même pas lu un mot !

En voyant les algues, je me suis dit problème d'oxygène, et donc de photosynthèse.
En voyant les photos de tes plantes, ça n'a fait que confirmer ce que je pensais.
Ton hygrophila est entrain de repasser en émergé, sans parler de ton egeria qui n'a pas l'air de pousser des masses (je m'était toujours demandé si c'est possible, une egeria qui pousse pas ( ##17 )

Et puis j'ai trouvé l'explication : J'ai scrollé et j'ai vu une photo avec des tubes Actizoo Supralux ##06

Je te conseille vivement de changer ces deux horreurs par des bons tubes, comme par exemple des Biolux d'OSRAM ##27

15default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 21:51

STAN34


Membre : Nouveau
Membre : Nouveau
Merci pour les conseils pour l'éclairage,je vais en tenir compte;pour les algues je pensais normal pour un bac non cyclé

16default Re: mon 1er bac:240l le Dim 19 Déc 2010 - 23:22

Elmaki


Membre : Accro
Membre : Accro
Ouais 1w/4l, c'est foutu.. J'avais ca avant, depuis le passage a 1w/2l c'est le jour et la nuit. surtout le jour d'ailleurs. Aller, un peu de bricolage mais c'est pour la bonne cause ! Bon courage Stan.

17default Re: mon 1er bac:240l le Lun 20 Déc 2010 - 21:16

STAN34


Membre : Nouveau
Membre : Nouveau
Demain je vais rajouter 2 néons pour arrivé a au moins 120w (au lieu des 60 actuel),je vais suivre les conseils de tilho en prenant des osram biolux,est ce qu il faut que je prenne les 4 en biolux ou seuleument 3 et 1 spécial pour les plantes?

18default Re: mon 1er bac:240l le Lun 20 Déc 2010 - 21:23

Elmaki


Membre : Accro
Membre : Accro
Moitié plantes, moitié lumière du jour, ou un peu plus jumière du jour si tu veux pas que ton bac soit de couleur "jaune", couleur donnée par les tubes pour les plantes. La c'est a toi de voir. Y'a pas non plus que les osram. Du moment que la temperature de lumière est adaptée, ça baigne.

19default Re: mon 1er bac:240l le Lun 20 Déc 2010 - 21:38

STAN34


Membre : Nouveau
Membre : Nouveau
ok je verrais sur place mais si on en croit les avis les biolux font l unanimité donc si ils y sont j en prendrais 3 et un pour les plante;
Toujours pas de trace de nitrite ##09 malgrés que j ai mis un peu de nourriture dans le bac comme conseillé

20default Re: mon 1er bac:240l le Mar 21 Déc 2010 - 18:21

STAN34


Membre : Nouveau
Membre : Nouveau
bon pas possible de trouver des biolux dans les animaleries du coin! donc passage de commande par internet meme si cela ne m'enchante pas pour des tubes ##13
toujours pas de nitrite cela fait 21 jours
il y a des centaines de bulles sur les pierres et qui remontent du sol,c'est normal??

21default Re: mon 1er bac:240l le Mar 21 Déc 2010 - 18:46

Elmaki


Membre : Accro
Membre : Accro
Commande sur zone aquatique. Pour les bulles sur tes pierres, c'est normales voyons, elles poussent. ##08

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum