Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
Bonjour

Mise a jour du poste:

@le-belge-06 a écrit:bonjours

je me permet de relancer le poste, car j'ai bessoin de vos conseil.

je n'arrive pas a me defaire de cette Cyanobactéries.
je ne sais plus quoi faire. What the fuck ?!?
apres avoir fait un blackout, qui me les a éliminer plus ou moin 3 jour
puis un traitement a l'aerocol, qui ma donner le même resultat 3 jour de repis
je l'ai retraiter a l'aerocol 1semaine plus tard et même resultat, et les Cyanobactéries sont reaparue au bout de 4 jour
mes cette fois un petit changement, j'ai enlever le CO2 artisanal et elle ce deploie beaucoup plus lentement(apres traitement)

je refait un dernier a traitement l'aerocol, sans le CO2, comme elle evolue plus lentement

voici quelque Photo de mon bac actuel (avec ce dernier traitement commencer ce jour 22/01/11):


##12 un point peut-etre important: ##12
apres le traitement, quand j'ai remis le charbon actif:
#01# la surface de l'eau est devenue bizard, des orèolles (comme du gazole dans l'eau) et une odeur est revenue le landemain
#01# une eppaise couche de CO2 en surface

pour le probleme d'eau, je pense avoir trouver la solution:
j'ai mi un filtre interieur qui me restait et me remue la surface de l'eau

materiel et entretien:

bac: 120L Brut
mise en eau: 03/10/2010
eclairage: 2 X OSRAM LUMILUX HO 865 39w (10H/Jour) / 1 X SYLVANIA AQUASTAR 25W (8H/Jour)
substrat: JBL manado
je change 30% d'eau tous les 4 jours (depuis apparisiont des Cyanobactéries)
ouate changer tous les 4 jours (depuis apparisiont des Cyanobactéries)
je fertilise avec easy live: profito: 12ml Semaine/ nitro: 1ml Jour / fosfo: 1,5ml Jour / kalium: 40ml Semaine
j'ai commander du fero, car je suis bas en fer
filtration, j'utilise:
ouate / mouse bleu / charbon actif jbl carbomec (1/2 SACHET) / tourbe jbl carbomec (75Gr) / Recharge BIOBOX Aquaclay
esque je suis bon dans les matiere a utiliser pour la filtration ( biobox aquaclay est-il utile,.... )

parametre:
(Test JBL) KH: 7 - PH: 7,5 - GH: 9 - NO2: 0 - N03: 5 - PO4: 0,4 - FE: 0,05 - TEMP: 24°

comme j'ai noter au debut, je suis perdu ##13

la causse probable Cyanobactéries dans mon cas:
- le CO2, bac pas asser planter (je pense)
- la filtration (???)
- la fertilisation (je ne pense pas, mes parametre sons bon, sauf FER, bientot remedier)

j'attend vos reaction avec impatience

merci



Dernière édition par le-belge-06 le Lun 14 Mar 2011 - 19:45, édité 3 fois (Raison : MIS A JOUR)

AurélienWBB


Modérateur
Modérateur
Salut


Tu heberges de la cyanobacterie... rien de tous ce que tu surveilles peut y faire quelque chose

sauf que PO4 et NO3 ne doivent jamais etre a 0 ppm [u]


Aerocol ou Blackout 4 jours

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

plantoune


Membre : Régulier
Membre : Régulier
aerocol ? ##18

AurélienWBB


Modérateur
Modérateur
@plantoune a écrit:aerocol ? ##18

Google ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
ok pour le blackout, je vient de recouvrir le bac

pour les poissons sa ne crein rien, 4 jour sans les nourir ???

merci



AurélienWBB


Modérateur
Modérateur
@le-belge-06 a écrit:ok pour le blackout, je vient de recouvrir le bac

pour les poissons sa ne crein rien, 4 jour sans les nourir ???

merci




Nan nan les poissons pas de soucis, ca va meme leur faire le plus grand bien ##27

100% opaque... Ne pas ouvrir... meme dans le noir... sous aucun pretexte ... on est d'accord ???? ##06 ##06 ##06 ##06

Sinon tu devrais commander aerocol tout de meme, on sait jamais des fois le BO ne marche pas a 100% et ca revient... ##27 tiens nous au jus


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
pas de soucis, il est dans le noir total

et j'ai pus lire ceci, pour ceux qui sa interaise

AurélienWBB


Modérateur
Modérateur
@le-belge-06 a écrit:pas de soucis, il est dans le noir total

et j'ai pus lire ceci, pour ceux qui sa interaise


Attention c'est pas la bible non plus ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

AurélienWBB


Modérateur
Modérateur
Mais les experiences des autres peuvent aider


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
Bonsoir et bon Nöel a tous

je vien de finir le blackout et un grand changement, il y en reste un peut, mes rien avoir avec ce que j'avait dans le bac


mais je panse a faire le traitement avec l'aerocol, quand penser vous

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
bonjours

je me permet de relancer le poste, car j'ai bessoin de vos conseil.

je n'arrive pas a me defaire de cette Cyanobactéries.
je ne sais plus quoi faire. What the fuck ?!?
apres avoir fait un blackout, qui me les a éliminer plus ou moin 3 jour
puis un traitement a l'aerocol, qui ma donner le même resultat 3 jour de repis
je l'ai retraiter a l'aerocol 1semaine plus tard et même resultat, et les Cyanobactéries sont reaparue au bout de 4 jour
mes cette fois un petit changement, j'ai enlever le CO2 artisanal et elle ce deploie beaucoup plus lentement(apres traitement)

je refait un dernier a traitement l'aerocol, sans le CO2, comme elle evolue plus lentement

voici quelque Photo de mon bac actuel (avec ce dernier traitement commencer ce jour 22/01/11):


##12 un point peut-etre important: ##12
apres le traitement, quand j'ai remis le charbon actif:
#01# la surface de l'eau est devenue bizard, des orèolles (comme du gazole dans l'eau) et une odeur est revenue le landemain
#01# une eppaise couche de CO2 en surface

pour le probleme d'eau, je pense avoir trouver la solution:
j'ai mi un filtre interieur qui me restait et me remue la surface de l'eau

materiel et entretien:

bac: 120L Brut
mise en eau: 03/10/2010
eclairage: 2 X OSRAM LUMILUX HO 865 39w (10H/Jour) / 1 X SYLVANIA AQUASTAR 25W (8H/Jour)
substrat: JBL manado
je change 30% d'eau tous les 4 jours (depuis apparisiont des Cyanobactéries)
ouate changer tous les 4 jours (depuis apparisiont des Cyanobactéries)
je fertilise avec easy live: profito: 12ml Semaine/ nitro: 1ml Jour / fosfo: 1,5ml Jour / kalium: 40ml Semaine
j'ai commander du fero, car je suis bas en fer
filtration, j'utilise:
ouate / mouse bleu / charbon actif jbl carbomec (1/2 SACHET) / tourbe jbl carbomec (75Gr) / Recharge BIOBOX Aquaclay
esque je suis bon dans les matiere a utiliser pour la filtration ( biobox aquaclay est-il utile,.... )

parametre:
(Test JBL) KH: 7 - PH: 7,5 - GH: 9 - NO2: 0 - N03: 5 - PO4: 0,4 - FE: 0,05 - TEMP: 24°

comme j'ai noter au debut, je suis perdu ##13

la causse probable Cyanobactéries dans mon cas:
- le CO2, bac pas asser planter (je pense)
- la filtration (???)
- la fertilisation (je ne pense pas, mes parametre sons bon, sauf FER, bientot remedier)

j'attend vos reaction avec impatience

merci

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
bonsoir

j'ai vraiment bessoin de conseil

j'ai retraiter mon bac avec laeroco, 3jours et sans le CO2 (du 22/01 au 24/01 inclus)
puis j'ai mis le charbon actif 5 jours (25/01 au 29/01 inclus)

j'ai changer tous mes filtres, retire le charbon actif, remplaser 30% d'eau du bac et nettoyer mon gravier (30/01)

Et ce matin, sur mes gravier, je retrouve ceci:


mais plante non pas l'air d'etre toucher pour le moment
parametre:
(Test JBL) KH: 7 - PH: 7,5 - GH: 9 - NO2: 0 - N03: 5 - PO4: 0,4 - FE: 0,05 - TEMP: 24°

que dois-je faire ?????
Fertiliser: je le fait
Entretien du bac: je le fait
je suis completement paumer !!!

et je dois recevoir d'ici peut un filtre exterieur jbl 900 (attende de livraison), pour mon souci, sur la surface de l'eau:
@le-belge-06 a écrit: la surface de l'eau est devenue bizard, des orèolles (comme du gazole dans l'eau) et une odeur est revenue le landemain
une eppaise couche de CO2 en surface

Esque je ne devrais pas repartir a ZERO:
vider et nettoyer le bac, changer tout mon gravier et substrat
mais a ce moment la je les mets où les poissons
esque c'est la solution

merci

AurélienWBB


Modérateur
Modérateur
Salut

Bon tu en es sorti de tes cyano, les nouvelles n'en sont pas...

par contre moi je trouve que ton pH est trop haut, tu devrais baisser ton kH, verifier que ton CO2 est efficace... les fertilisant sont assimilable avec un KH bas, tout comme la faculté du CO2 de baisser ton pH.

tout ca pour dire pH 7,5 c'est pas le "must" pour les plantes.

Tu peux nous rappeler ta population

Fertiliser: je le fait
Entretien du bac: je le fait

POur ca on veut bien te croire... mais visiblement les resultats ne sont pas probants... tu peux detailler "entretien et fertilisation"

##27 ##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
@AurélienWBB a écrit:

Bon tu en es sorti de tes cyano, les nouvelles n'en sont pas...
non du tout, je galere et comme il faut !!!
comme j'ai noter 3 message plus haut le Sam 22 Jan 2011 - 18:01


par contre moi je trouve que ton pH est trop haut, tu devrais baisser ton kH, verifier que ton CO2 est efficace... les fertilisant sont assimilable avec un KH bas, tout comme la faculté du CO2 de baisser ton pH.

tout ca pour dire pH 7,5 c'est pas le "must" pour les plantes.
ok
je vait aller voir pour de l'eau omoser
je vais monter a 100G de tourbe
mais j'ai un grosse apprehension pour le CO2 comme il me relance beaucoup plus vite les cyano
et les plantes ne sens porte pas plus mal, elles ont de tres belles repouse, et continue bien de pousser ##19 ##22
ou si tu a des idee pour le baisser PH-KH, je suis preneur


@AurélienWBB a écrit:
Tu peux nous rappeler ta population


@le-belge-06 a écrit:Fertiliser: je le fait
Entretien du bac: je le fait


POur ca on veut bien te croire... mais visiblement les resultats ne sont pas probants... tu peux detailler "entretien et fertilisation"

##27 ##27 ##27

population: 5 Corydoras venezuelanus / 6 Barbus de Sumatra / 6 Barbus de sumatra VERT / 5 Barbus de sumatra Gold

je fertilise avec du Easy Life:
Profito: 12ML semaine
Kalium: 10ML semaine (16PPM)
Nitro: 0,5ML jour
Fosfo: 0,8ML jour
Ferro: en commande dois le recevoir d'ici peut

pour l'entretien:
-tous les 3 à 4 jours, je vide 30% du bac
-je nettoie les vitre avec une eponge + une lame (raclette terta)
-je nettoie les gravier avec l'Aspirateur Power Gravel Cleaner
-je donne un cous sur les plante avec de la ouate
-nettoie les quelques roches dans mon bac
et sa dois etre tout ##06 ##20

mon eclairage:
2 X OSRAM LUMILUX HO 865 39w / 1 X SYLVANIA AQUASTAR 25W

comme je l'ai notter, dans le message precedent: je suis sur une decantation interne 650L/H et vais passer sur une externe 900 L/H (JBL Cristal Profi e900)
Devrait aussi faire du bien

merci



Dernière édition par le-belge-06 le Lun 31 Jan 2011 - 13:46, édité 2 fois

AurélienWBB


Modérateur
Modérateur
Ah oui desolé j'avais pas vu le message en haut ^^

heu je sais pas quoi te dire... sauf que a l'epoque personne a repondu a ton post ... c'est pas gentils pour toi ##06 ##06

OK bref

Avoir coupé le CO2 n'est pas la solution miracle qui va faire que tes plantes vont mieux pousser, et tes algues vont partir... meme si ton impression le montre... c'est simplement pas coherant... les plantes en ont besoin (avec des beosin different certes mais bon...)

C'est etrange que le BO + Aerocol ne fonctionne pas chez toi, car generalement les retour sur ce produit c'est plutot positif...

Bref on va changer de methode.

tu vas penser "je dois faire pousser mes plantes" pour ca il va falloir etudier un peu ##17

Les precision que tu donnes pour ta fertilisation c'est pas correct dans le sens "je sais ce que je fait"... je dis pas ca pour critiquer ##27

Mais tu vas devoir parler en ppm, tu vas devoir aussi te fixer des objectifs car la tu as


je fertilise avec du Easy Life:
Profito: 12ML semaine
Kalium: 10ML semaine
Nitro: 0,5ML jour
Fosfo: 0,8ML jour
Ferro: en commande dois le recevoir d'ici peut

et selon moi :
Pour ton 120L brut ou 100L net (environ)
sa donne

Profito 1,4 ml / jour
Kalium 5ml / jour (ca donne 20ppm a la semaine, ce qui est tres correct)
Nitro (on vise 10ppm dans le bac, en sachant que tu as deja 5ppm) 5ml (pas par jour !!!, mais pour atteindre 10ppm********(voir note en bas)
Fosfo (on vise 1ppm dans le bac sachant que tu as deja 0,4ppm) 12ml (meme remarque^^)
Ferro 0,000000 ml ou ppm ou gr ou L ou autre ##27 (c'est en bonus dans le Profito)

Bon voila les doses que je te conseille, surtout je dirais bien de la faire a la journée, je trouve ca plus rationnel.
Maintenant le cas des macro-elements N et P

Tu vas viser 10ppm de NO3 et 1 ppm de PO4 (c'est un bon rapport equilibré, et les valeurs sont mesurables sans trop de soucis) les dosses que je te donne plus haut c'est pour atteindre ces concentrations. Une fois introduite dans ton bac, comme les apports sont equilibrés, ils vont etre consommé par les plantes (et les algues aussi... pas le choix) en "mangeant" les plantes vont diminuer ces 2 valeurs (po4 et NO3) donc si tu mesures apres extinction de ta galerie, tes valeurs NO3 et po4 seront moindres par rapport au matin, tu es d'accord ? voila pourquoi il ne faut pas ajouter des doses constantes de macro elements, car tu accumules, il faut faire donc une comparaison entre la concentration "du matin apres intro du fertilisant... genre 1hr apres) et les mesures de resudu en fin de journée. La soustraction va te montrer ce que le bac consomme: Ce qui est consommé doit etre re-introduit dans le bac chaque jour afin de maintenir un equilibre... et pas de faire un jour avec et un jour sans... (la valeur 10ppm de NO3 permet quand meme de passer un Week end en amoureux... (pas avec ses poissons)ca fait une petite reserve)

Tes parametres d'eau, sont des valeurs constantes ? ou alors c'est super aleatoire ?

La tourbe, 100gr ne donnera aucune modification de tes parametres.

je vais relir ton post depuis le debut pour voir si il n'y a pas une anomalie




_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
UN GRAND MERCI

AurélienWBB


Modérateur
Modérateur
c'est deja comme ca que tu faisais pour la fertilisation ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
@AurélienWBB a écrit:c'est deja comme ca que tu faisais pour la fertilisation ?

j'ai eu tres dur a trouver le dossage, car il n'arretais pas de varier
ex: je testait tout les 2 jour, je me suis retrouver avec un dossage de 8ml/jour de fosfo pandent 4jour et sans rien demander le teste est monter a 1,2 ppm et est retomber en 7 jour a 0,5 ppm
et depuis lors le dossage est devenu regulier

profito: 12ml Semaine
nitro: 1ml Jour
fosfo: 1,5ml Jour
kalium: 10ml Semaine

et maintenant
profito: 12ml Semaine
nitro: 0,5ml Jour
fosfo: 0,8ml Jour
kalium: 10ml Semaine

a partir de demain:
je vais dosser pour trouver 10 NO3 et 1 PO4
Profito 1,4 ml / jour
Kalium 5ml / jour

demain je vais chercher mon JBL Cristal Profi e900 et ferro, qui m'attende a la poste
sa feras aussi du bien au bac ##06

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
bonsoir a tous

je relence le poste, car je n'arrive pas a me défaire des cyanobacterie

je suis completement perdu ##09

apres avoir fait un blackout, qui me les a éliminer plus ou moin 3 jour
puis un traitement a l'aerocol, qui ma donner le même resultat 3 jour de repis
je l'ai retraiter a l'aerocol 1semaine plus tard et même resultat, et les Cyanobactéries sont reaparue au bout de 4 jour

apres avoir fini un second Blakout, j'ai même essayer l'aerocol, sans co2 (artisanal)et sans mon tube SYLVANIA AQUASTAR 25W ( tout en laisent mes 2 OSRAM LUMILUX HO 865 39w [12H/Jour]), rien a faire elle revienne

apres tout les bon conseilles d' AurélienWBB:
-fertiliser
-j'ai vider 50% du bac et remis de l'eau osmosée
j'ai retraiter a l'aerocol + blackout et RIEN !!! elles sont toujours la ##11

et de plus ont dirais que ma fertilisation stagne en surface ##13

et pour couroné le tous hier au petit matin voici ce que je decouvre en surface, des algues sur les bulles ??? stagnante en surface
voila le resultat apres passage de l'epuisette


ce matin je me suis occuper du bac : vider 50% du bac, nettoyer les gravier - vitres -ect... et voici le resultat, un peut mieux

PARAMETRE: test JBL
kh: 4
gh: 6
ph: 7,5 #01# fait avec test 3 à 10, attende du teste 6 à 7,6 )
no2: 0,05
no3: 10
po4: 1
fe: 1

FERTILISANT Easy Life
Profito: 1,4 ml/jour
Kalium: 5 ml/jour
Nitro: 2,5 ml/jour
Fosfo: 8 ml/jour
Ferro: 1 ml/jour

MATERIEL
bac: 120L Brut
mise en eau: 03/10/2010
habitant: 5 Corydoras venezuelanus / 6 Barbus de Sumatra / 6 Barbus de sumatra VERT / 5 Barbus de sumatra GOLD
plante: Egeria densa 40% DU bac

eclairage: 2 X OSRAM LUMILUX HO 865 39w (12H/Jour) / 1 X SYLVANIA AQUASTAR 25W (10H/Jour)
substrat: JBL manado
Co2 artizanal
je change 30% d'eau tous les 4 jours et idem pour le sol (depuis apparisiont des Cyanobactéries)
filtration: JBL Cristal Profi e900 - 900 l/h depuis 4semaine)
JBL CombiBloc nettoyer toute les semaine
JBL UniBloc ( 1er mousse remplaser par de la tourbe jbl carbomec 150Gr )
JBL UniBloc ( 1er mousse remplaser par du eheim substrat pro )
JBL Cermec

à chaque changement d'eau j'utilise: ( depuis aujourdhui)
DENITROL: 3 ml
CLYNOL: 2,5ml
BIOTOPOL: 1,25ml

et j'ai lu un poste sur permanganate-de-potassium#679136
je vient de finir la solution pergamate et mis 25 ml dans le bac

je pense rien avoir oublier
desoler pour la longueur du poste et attent avec impasience vos reaction

merci

ha oui mon bac a l'heure actuelle ( photo qui date dU 11/4



Dernière édition par le-belge-06 le Mar 15 Mar 2011 - 10:00, édité 1 fois

Tonyboy


Membre : Habitué
Membre : Habitué
@le-belge-06 a écrit:

j'ai même essayer le blackout et aerocol sans co2 (artisanal)et sans mon tube SYLVANIA AQUASTAR 25W ( tout en laisent mes 2 OSRAM LUMILUX HO 865 39w [12H/Jour]), rien a faire elle revienne

salut
qu'entends tu par en laissant mes 2 osram 12h00 jours ?
si j'ai bien compris ta phrase tu a laissé 2 tubes allumés pendant 12h00 pendant le Bo.Si c'est le black out se fait sans absolument aucune lumière qui ne rentre dans le bac .On éteint tout et on couvre d'une couverture ou autre pour faire le noir absolue même pas on ouvre pour y jeter un coup d'oeil pendant 3 à 4 jours en ayant préalablement nettoyer son bac et fait un bon changement d'eau genre 50%

Aprés je pense que tu ne devrais pas trop souvent traiter à l'aerocol tu risque de créer une résistance mais à confirmer par les spécialistes.

Je pense aussi que tu manques de plantes pour faire concurence aux cyano.
Sans compter que 30% changement d'eau tous les 3 jours c'est trop.Je croie avoir lue quelques part que les cyano aimaient l'eau toute neuve ( a confirmer)

Pour les particules ca pourrait étre un début d'eau verte mais en géneral ca fait un voile plus blanc mais ca y ressemble

Bon courage

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
@Tonyboy a écrit:
@le-belge-06 a écrit:

j'ai même essayer le blackout et aerocol sans co2 (artisanal)et sans mon tube SYLVANIA AQUASTAR 25W ( tout en laisent mes 2 OSRAM LUMILUX HO 865 39w [12H/Jour]), rien a faire elle revienne

salut
qu'entends tu par en laissant mes 2 osram 12h00 jours ?
si j'ai bien compris ta phrase tu a laissé 2 tubes allumés pendant 12h00 pendant le Bo.Si c'est le black out se fait sans absolument aucune lumière qui ne rentre dans le bac .On éteint tout et on couvre d'une couverture ou autre pour faire le noir absolue même pas on ouvre pour y jeter un coup d'oeil pendant 3 à 4 jours en ayant préalablement nettoyer son bac et fait un bon changement d'eau genre 50%
je me suis mal exprimé, apres avoir fini le Blakout, j'ai même essayer l'aerocol, sans co2 (artisanal)et sans mon tube SYLVANIA AQUASTAR 25W ( tout en laisent mes 2 OSRAM LUMILUX HO 865 39w [12H/Jour]), rien a faire elle revienne
(je rectifie dans le poste)

@Tonyboy a écrit:Aprés je pense que tu ne devrais pas trop souvent traiter à l'aerocol tu risque de créer une résistance mais à confirmer par les spécialistes.
ok, ont me l'avait dejas conseiller

@Tonyboy a écrit:Je pense aussi que tu manques de plantes pour faire concurence aux cyano.

j'ai pres de 50% du bac planter (je l'ajoute dans le poste)

@Tonyboy a écrit:[Sans compter que 30% changement d'eau tous les 3 jours c'est trop.Je croie avoir lue quelques part que les cyano aimaient l'eau toute neuve ( a confirmer).
il ma sembler lire que les cyano se develope dans un bac sein: propreter comme dans le contraire, il me semble ##12 ##12

@Tonyboy a écrit:Pour les particules ca pourrait étre un début d'eau verte mais en géneral ca fait un voile plus blanc mais ca y ressemble
ces bizard l'aspet, car ont aurais dis que c'est les engrais qui ne sont pas absober-disoud dans l'eau et cetait comme de la cyano qui ce maintenait dessous

@Tonyboy a écrit:Bon courage
mercis car j'en ai grand bessoin ##09 ##09



Dernière édition par le-belge-06 le Mar 15 Mar 2011 - 10:03, édité 1 fois

AurélienWBB


Modérateur
Modérateur
merci de ne pas écrire en rouge foncé c'est la couleur de la Modération.


##27

Les cyano arrivent souvent par :

0 NO3
0 PO4
Peu de brassage dans le bac
Pas assez de plante

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Tonyboy


Membre : Habitué
Membre : Habitué
oki merci pour ta précision sur le black out j'avais pas compris ca.

Après comme dit Aurélien No3 0 et Po4 0 mais la c'est pas ton cas tu as même le fameux rapport de 1/10.

Hormis essayer de planter un peu plus et des plantes à pousse rapide je voie pas.

Aprés il te reste la solution de repartir à 0 avec désinfection du matériel , du bac etc etc... mais bon c'est pas pour ca que t'auras pas de nouveaux le soucie.

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
@AurélienWBB a écrit:merci de ne pas écrire en rouge foncé c'est la couleur de la Modération.
desoler (je rectifier)

@AurélienWBB a écrit:
##27

Les cyano arrivent souvent par :

0 NO3: je suis a 10
0 PO4: je suis a 1
Peu de brassage dans le bac: possible cause des plantes, la hauteur ou le nombre comme je l'ai aie bien coller entre elle, pour faire masse
Pas assez de plante: ne pense pas pres de 40%

##27

le-belge-06


Membre : Occasionnel
Membre : Occasionnel
@Tonyboy a écrit:

Aprés il te reste la solution de repartir à 0 avec désinfection du matériel , du bac etc etc... mais bon c'est pas pour ca que t'auras pas de nouveaux le soucie.

Je me laisse 1 à 2 mois pour voir du changement
et si il y en a pas, je repare a zero ##18

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum