Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
malyloo
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 46
Localisation : 77 seine et marne
Emploi : auxilliaire de vie
Date d'inscription : 15/11/2010

default probleme avec les algues aux fond de l'aqua

le Mer 22 Déc 2010 - 1:15
bonsoir
des soucis avec des algues qui se colles a mon sable fin "blanc"
elles deviennes fuo presque j'ai beau passer l'aspi mais vu que mon aqua est celui de la photo !!!
avatar
pas simple de nettoyer très tees peu de passage ... juste 11 centimètre des deux cotés ...
et y en a de plus en plus
voici le résultat des tests
FER= transparent
NO2= 0.25
NO3=entre 1 et 4
PH3= 6.25
c'est un 300 litres
éclairage: il note T5 ou T8
enfin je sais plus quoi faire
photo faite par tel portable donc po top les taches sombre sont verte en faite presque fluo
certains poisson passent leur temps a les enlevés est -ce bon !!!
:##09: [img][/img]

_________________
maly-loo-mia #35
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: probleme avec les algues aux fond de l'aqua

le Mer 22 Déc 2010 - 8:05
les No2 doivent etre a ZERO :##11:

PH3 = 6;25 :##12: :##19: le ph est bas, avec quoi fait tu tes tests :##19: ( bandelettes a la poubelles )

"éclairage: il note T5 ou T8" t5 = 16mm / t8 = 26mm
c'est ecrit sur les tubes ou le ballast

tes algues fluo probable que c'est des cyano ( une grosse merde )
2 solutions :
le black out
cyanocell ( aerocol maintenant)

une vrai photo serait bien :##05:
avatar
scalaire68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2476
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 15/04/2010
http://aquariotys.xooit.com/index.php

default Re: probleme avec les algues aux fond de l'aqua

le Mer 22 Déc 2010 - 17:17
@zebulon a écrit:les No2 doivent etre a ZERO :##11:

PH3 = 6;25 :##12: :##19: le ph est bas, avec quoi fait tu tes tests :##19: ( bandelettes a la poubelles )

"éclairage: il note T5 ou T8" t5 = 16mm / t8 = 26mm
c'est ecrit sur les tubes ou le ballast

tes algues fluo probable que c'est des cyano ( une grosse merde )
2 solutions :
le black out
cyanocell ( aerocol maintenant)

une vrai photo serait bien :##05:

Salut, zebulon je pense que que malyloo voulait dire no2 = 0.025

Sinon +1 pour la photo
ps: tu tes tromper de catégorie Wink
avatar
malyloo
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 27
Age : 46
Localisation : 77 seine et marne
Emploi : auxilliaire de vie
Date d'inscription : 15/11/2010

default Re: probleme avec les algues aux fond de l'aqua

le Jeu 23 Déc 2010 - 0:39
@zebulon a écrit:les No2 doivent etre a ZERO :##11:

PH3 = 6;25 :##12: :##19: le ph est bas, avec quoi fait tu tes tests :##19: ( bandelettes a la poubelles )

"éclairage: il note T5 ou T8" t5 = 16mm / t8 = 26mm
c'est ecrit sur les tubes ou le ballast

tes algues fluo probable que c'est des cyano ( une grosse merde )
2 solutions :
le black out
cyanocell ( aerocol maintenant)

une vrai photo serait bien :##05:

bonsoir merci de ta reponse

je fais mes teste avec la malette combie test jbl
ou je comprend po tout mais bon j'esaie
et po de bandelette

et pour le No 2 = erreur de frappe lol 0.025 non 0.25 oupsss
et le ph3 est entre 7,5 et 8 !!!
je viens de le tester .
pour la photo !!
je la mettrais a l'eclairage de l'aqua qui se ferra que demain maintenant
je le laisse allumer : 12h
:##22:

_________________
maly-loo-mia #35
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum