Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

ELI


Membre : Nouveau
Membre : Nouveau
Bonsoir à tout le monde
je débute dans l'aquariophilie, je possède deux aquariums: un 60L en fonctionnement et un 120 que j'ai mis en eau il y a une semaine. Je rencontre déjà des problèmes, j'ai des dépôts blanchâtres et visqueux sur les plantes et a côté de celles-ci aussi. Avec mon 60L ce phénomène ne c'est pas produit.

La température de l'aqua est de 26°

Valeurs de l'eau:
NO3: 0
NO2: 0
GH: 16°d
KH: 10°d
pH: 7,6
Cl2: 0

Et voici quelques photos









Voila merci d'avance pour vos réflexion et vos conseils.



Triler


Membre : Occasionnel
Membre : Occasionnel
Il me semble que c'est normal, et que cela va disparaitre tout seul. Patience pendant le cyclage...

auxia


Modératrice
Modératrice
salut

ta plante blanche et verte n'est pas aquatique, elle vit les pieds dans l'eau mais pas les feuilles et finira par pourrir.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ELI


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses rapides
pour la plante blanche et verte je peut la laisser à la surface de l'aqua ou la planté dans un pot?
Et pour les dépôts qui sont présents dans la deuxièmes photo de ou peuvent t'ils venir?

auxia


Modératrice
Modératrice
Elle va sécher dans le pot car faudrait le faire très progressivement et ce n'est pas une plante flottante.

le truc blanc c'est de la moisissure, rien de grave, tes poissons vont surement le manger


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ELI


Membre : Nouveau
Membre : Nouveau
Selon toi je devrais la foutre loin?
Ils sont quand même gonflés de mettre cette plante à vendre entièrement immergée dans de l'eau, un débutant comme moi vois une jolie plante dans de l'eau, il se pose pas de questions...

J'ai un autre soucis avec mon aqua de 60L, les plantes ont des trous et elle ont l'air de fondre. J'ai pas de sol nutritif, mais j'ajoute chaque semaine de l'engrais liquide.

santacruz


Membre : Occasionnel
Membre : Occasionnel
Le sol nutritif n'est pas forcément nécessaire, moi même dans mon 54 L j'en ai pas et mes plantes poussent très bien. Il faut juste une bonne éclairage.

Quel éclairage as tu ?

cab65


Membre : Accro
Membre : Accro
Bonjour,

Au sujet du dépot blanchâtre, on dirait un mycoplasme, c'est un "compromi" entre un champignon et un plasmode unicellulaire. C'est inofensif pour le vivant. Un fongicide peut le faire disparaître mais attention s'il y a des invertébrés.

La plante verte nervurée de blanc est un Fittonia. Sur la 2ème photo c'est un Ophiopogon japonicum. Les deux sont à éviter en immersion prolongée.

cab65

http://cab65.unblog.fr/

ELI


Membre : Nouveau
Membre : Nouveau
Pour l'éclairage dans mon 60L j'ai un TL de 15 W, mais le problème viens pas de là, je viens de lire un post sur les plantes non aquatiques et il se trouve que dans mon 60L et dans mon 120L j'en ai. Les dépôts blanchâtres viennent surement des ses plantes, je suppose. Les plantes non aquatiques qui sont dans mes aquas sont le suivantes:
-Chlorophytum bichetii
-Ophiopogon japonicum
-Fittonia verschaffeltii

Merci cab65 pour ta réponse.

Que me conseiller vous comme plantes de remplacement, dans le même style que ces trois là?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum