Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

alex29000


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

Voila j'ai débuté mon aquarium il y a 5 semaines, mes poissons ont été introduit il y a 2 semaines et je me retrouve avec un dévellopement d'algues important des filaments sur le décor et mes plante, je les retire mais sa reviens constament.

Aquarium: 120 litres
j'ai deux néons 1 :UV 10 000K et 1 :24W T5
Eau: 25 °c
J'ai un filtre Pro qui tourne à plein régime.

Quelqu'un peu me dire se qu'il en pense??
et comment en venir à bout ??

merci

arsenic


Membre : Habitué
Membre : Habitué

alex29000


Membre : Nouveau
Membre : Nouveau
Merci arsenic, super ton sujet.
D'après se que j'ai lu sur les tube néon.
Mon néon UV 10000K est en trop, je le remplace ???
Si oui par quelle degrés ???

djibo


Membre : Occasionnel
Membre : Occasionnel

alex29000


Membre : Nouveau
Membre : Nouveau
D'accord donc faudrait que je change juste le tube UV peu être ?
Un ptite confirmation ou négation serait la bienvenue ##27
merci

Elmaki


Membre : Accro
Membre : Accro
Ta filtration, quel est le débit ? 10000K, favorise les algues (c'est limite pour l'eau de mer).

alex29000


Membre : Nouveau
Membre : Nouveau
Alors c'est une pompe Blupower 500 l/h.

Olivier974


Membre : Régulier
Membre : Régulier
Bonjour,

Ci dessous copie de ma réponse faite sur un autre post. A ce jour toujours pas de retour de filamenteuse depuis ce traitement. (4 semaines). De plus, mon eau est cristaline!

Il n'y a pas de vérité absolue, c'est ma façon de procéder suite à mes lectures diverses sur les forums.
Prendre ce que tu y souhaites. Certains te diront qu'il est préférable de forcer sur l'éclairage. moi les premiers jours j'ai réduit la durée pour revenir à 12h ensuite.

***************************************************


Comment je me suis débarrassé des filamenteuses:

2 semaines après fin de cycle et introduction des poissons, j'ai décidé de m'attaquer aux nombreuses filamenteuses qui étaient là depuis le cycle.
J'ai réduit la lumière à 10h/jour
j'ai 1 w/ litres ( 196 litres)
je change 20% eau/semaine depuis 3 semaines
j'ai débuté la fertilisation:
saechem oligo
saechem excel
saechem poteassium
pas de traitement de choc pour débuter.
juste le respect des doses indiquées par jour ou x fois par semaine.
en 2 semaines, mon eau est devenue totalement limpide, et 98% des filamenteuses sont parties.

Attention: l'objectif de ces dispositions n'était pas de virer les algues mais avant tout de donner un coup de pouce par fertilisation à la croissance de mes plantes.
la pousse des plantes concurrencant les algues.
je vais prochainement m'équiper d'un système CO2 PROFLORA 603M
Ah oui aussi, je veille bien à une alimentation mini pour éviter les restes éventuels de nouriture qui génère de la pollution + aspiration régulière du fond. Bref du ménage!

Puis, important, te cultiver, te documenter:
http://www.forumaquario.org/les-plantes-f4/la-fertilisation-d-un-bac-plante-t30200.htm

http://www.forumaquario.org/les-algues-f5/la-lutte-contre-les-algues-en-bac-plante-d-eau-douce-t30193.htm

http://www.ivanov.ch/


Voilou: soutient actif au plante + eau régulièrement changée et bac propre = fin de mes filamenteuses (pouvou qué ca doure....)
après, mon bac est jeune tout reste fragile.

Cordialement et joyeuses fêtes
Olivier



Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum