Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default ph ne descend pas :( le Lun 27 Déc 2010 - 16:07

essomba84


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

j'ai un ph beaucoup trop élevé que je n'arrive pas à faire descendre. Il est de 8.5 quelques heures après l'allumage des lumières.

Je filtre sur tourbe depuis près de deux mois et les autres paramètres sont les suivants:
- T°: 27.6
- Conductivité: 220 µS/cm,
- GH: 3 (degré allemand je suppose, test JBL),
- KH: 3 (degré allemand je suppose aussi, test JBL).

Que puis-je faire ? Je change actuellement et depuis 1 semaine déjà 10% d'eau par jour avec de l'eau osmosée. Tous les paramètres descendent (conductivité, GH, KH) mais le ph est invariablement fixé à 8.5...

Une idée ?

Merci,

Laurent

2default Re: ph ne descend pas :( le Lun 27 Déc 2010 - 17:07

auxia


Modératrice
Modératrice
Hello

Rien d'anormal, l'eau osmosée ne fait pas descendre le pH ##17

Mais elle te permet d'avoir un KH à 3-4 ce qui rend le pH modifiabke via tourbe dans le filtre ou diffusion de CO2 Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: ph ne descend pas :( le Lun 27 Déc 2010 - 22:30

essomba84


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:Hello

Rien d'anormal, l'eau osmosée ne fait pas descendre le pH ##17

Mais elle te permet d'avoir un KH à 3-4 ce qui rend le pH modifiabke via tourbe dans le filtre ou diffusion de CO2 Wink

ben yes, je suis d'accord avec toi, l'eau osmosée ne fait pas descendre le ph. Mais à ce jour je filtre sur tourbe, j'ai un kh à 3 et le ph ne descends pas...

4default Re: ph ne descend pas :( le Lun 27 Déc 2010 - 22:54

auxia


Modératrice
Modératrice
tu as combien de tourbe ? quel volume ton aqua ? quel marque de tourbe ?

(j'avais pas vu que tu avais écrit tourbe dans ton 1er post ##15 )


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

5default Re: ph ne descend pas :( le Lun 27 Déc 2010 - 23:19

Patoche1976


Membre : Accro
Membre : Accro
As tu testé avec des feuilles de catappa ou des fruits d'aulne ?

6default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 9:30

essomba84


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

mon bac fait 450L bruts et j'y ai mis dans le filtre 1/2L de tourbe JBL Tormec Activ (en fait je ne me rappelle plus exactement de la quantité mais j'ai mis celle qui est préconisée par JBL).

Sinon je n'ai pas encore essayé de mettre des feuilles.

Merci,

Laurent

7default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 9:39

mine


Modératrice
Modératrice
bonjour

fruits d'aulne et feuilles de chêne sont plus efficaces que catappa je trouve .

la tourbe doit etre changeé regulierment , essaye d'augmenter l'apport.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


8default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 10:12

essomba84


Membre : Occasionnel
Membre : Occasionnel
minederien a écrit:bonjour

fruits d'aulne et feuilles de chêne sont plus efficaces que catappa je trouve .

la tourbe doit etre changeé regulierment , essaye d'augmenter l'apport.

et ou puis-je trouver à cette époque feuilles de chênes ou fruits d'eaulne ? Smile

Merci !

Laurent

9default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 10:18

mine


Modératrice
Modératrice
dans la forêt , il reste toujours des feuilles sur les arbres ou bien

http://www.forumaquario.org/t53315p15-vend-be-fr-feuilles-catappa-13-fdpi-100gfruit-d-aulne#625812

colis regorgeant de feuilles et fruits ##17


_________________

Les chenilles des chars ne deviennent jamais des papillons...


10default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 10:54

auxia


Modératrice
Modératrice
Pour 400L 1/2L de tourbe c'est rien, tu peux en mettre largement le double.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

11default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 11:09

essomba84


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:Pour 400L 1/2L de tourbe c'est rien, tu peux en mettre largement le double.

oui mais là se pose la question de savoir où mettre 1L de tourbe dans mon filtre... Je vais plutôt essayer avec des feuilles

12default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 11:23

AurélienWBB


Modérateur
Modérateur
tu n'est pas obligé de mettre la tourbe dans ton filtre, tu peux la mettre dans la chaussette livrée avec et placer le colis a coté de ta crepine d'aspi...

Normalement avec un 450L tu dois avoir un bon gros filtre et de fait avoir la possibilité de mettre 1 L de tourbe nan ?

sinon le CO2 ca marche bien aussi pour baisser ton PH et aider a la pousse des plantes...

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

13default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 11:57

essomba84


Membre : Occasionnel
Membre : Occasionnel
mon filtre est un eheim 2080. Il y a 3 paniers à l'intérieur qui ne sont garnis que de nouilles et de céramiques. Pour mettre la tourbe il faut enlever des nouilles ou des céramiques. Bon ça se fait mais c'est pas vraiment pratique...
Je me demande si je ne vais pas enlever la céramique du 3ieme panier en haut pour mettre tourbe et perlon mais tout ce qui l'ont fait disent qu'à cause du débit du filtre (et de sa conception peut être aussi) le perlon s'encrasse vite et doit être nettoyé en permanence... bref...

Sinon mon aqua se veut être un africain fluviatile donc sans beaucoup de plante. Est-ce que l'investissement CO2 se justifie ?

Merci,

Laurent

14default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 12:03

auxia


Modératrice
Modératrice
Tu peux dire quelles espèces tu veux? cichlidés ? si c'est ça je ne vois pas pourquoi tu baisses les paramètres et le peu de plantes se justifie.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

15default Re: ph ne descend pas :( le Mar 28 Déc 2010 - 12:06

essomba84


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:Tu peux dire quelles espèces tu veux? cichlidés ? si c'est ça je ne vois pas pourquoi tu baisses les paramètres et le peu de plantes se justifie.

Je mettrais sûrement 1 ou 2 couples de pelvica spp, mais sinon c'est surtout pour avoir des Phenacogrammus Interruptus, Gnathonemus Petersii, Pantodon Buchholzi, ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum