Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

vanco


Membre : Nouveau
Membre : Nouveau
Bonsoir,
Je vous explique j'ai un aquarium de 100L que j'ai installé avec des plantes naturelles (anubias, plantes à oxygène...), du sable et de l'engrais.
J'ai attendu 10 jours.
Puis, j'ai testé mon eau avant d'introduire mes poissons :
- nitrites 0
- nitrates 50
- GH 4
- KH 10
- Ph 7,2
- Chlore 0

J'ai introduits plusieurs poissons que j'avais dans mon ancien aquarium c'est à dire : "nez rouge", néon, tétra cuivres, un combattant... Et des nouveaux, "nez rouge", cardinals, tétras pinguoins et 6 barbus cerises

Les poissons ont été mis dans l'aquariums jeudi. Vendredi impeccable et de retour du weekend c'est à dire dimanche en fin d'après midi, 10 poissons de morts avec aucunes anomalies à part que certains été mangés!! donc j'ai retiré le combattant de l'aquarium pour l'isolé en pensant que c'était lui qui les attaqués. Depuis, toujours la même choses, aujourd'hui j'ai perdu 16 poissons!!!! avec encore quelque uns de mangé!
De plus mon combattant ne va pas bien non plus.

Je ne comprends pas du tout ce qui se passe, je suis dégouté ##23

Les poissons s'affaiblissent, s'énervent, nagent dans tout les sens, remontent avec du mal à la surface pour respirer et finissent pas se retourné (le ventre vers le haut) et meurent. Pas d'anomalies sur le corps...

J'ai retesté mon eau avec les bandelettes et j'ai toujours de bons paramètres!

Tonyboy


Membre : Habitué
Membre : Habitué
à mon avis si tu n'as attendue que 10 jours avant l'introduction des poissons même avec un test no2 à 0 y a de grande chance que tu sois en plein dans le pic de nitrite donc mort assuré pour tes écailles.

Dans un premier temps change 1/3 d'eau tous les jours voire tous les 2 jours si tu peux pas faire autrement le temps que tes nitrites passent à 0

Procure toi des tests en gouttes certainement plus fiable que les bandelettes et test tes no2 tous les jours pour voir réellement ou tu en est et ensuite attend d'avoir 5 jours tes no2 à 0 avant d'arrêter les changements d'eau.

Ta population semble pas très équilibré non plus mais c'est pas l'urgence pour le moment.

mine


Modératrice
Modératrice
bonsoir

mets le rejet de ton filtre en surface pour fare de gros remous et mets un bulleur pour les aider , tes poissons manquent d'o2


_________________

Les chenilles des chars ne deviennent jamais des papillons...


vanco


Membre : Nouveau
Membre : Nouveau
ok mais mes nitrites sont à 0 la maintenant

benj_am_in


Membre : Habitué
Membre : Habitué
salut,

pour commencer, refais tes tests avec des test en gouttes car les bandelettes ne sont vraiment pas fiables ;

10 jours ce n'est pas suffisant pour que le cycle de l'azote se fasse correctement, tes poissons ont subi un pic de nitrites...

il faut patienter 3 à 4 semaines, sans changements d’eau ni nettoyage du filtre, le temps que les bactéries nécessaires à l’équilibre de l'aquarium se développent.

Je ne crois pas que tu puisse faire grand chose pour tes poissons étant donné qu'il ont déjà subi le pic de nitrites tu aura surement d'autres morts...

vanco


Membre : Nouveau
Membre : Nouveau
Mes poissons ne manquent pas d'O2 à mon avis car j'ai un grand buleur

vanco


Membre : Nouveau
Membre : Nouveau
Je suis trop dégouté j'ai vu avec le vendeur il m'avait dit que 10 jours c'était bon, d'autant plus que mes paramètres étaient bon, de plus j'ai mis de l'eau osmosé!!

Willi@m


Membre : Accro
Membre : Accro
tu peux donner les nh3 ? ya une odeur dans le bac ?

Willi@m


Membre : Accro
Membre : Accro
@vanco a écrit:Je suis trop dégouté j'ai vu avec le vendeur il m'avait dit que 10 jours c'était bon, d'autant plus que mes paramètres étaient bon, de plus j'ai mis de l'eau osmosé!!

Comme tu dis c'est des vendeurs !!!!!

10 jours c'est presque que juste pour le début du cycle de nitrite, je pense que tu as de l'amoniac NH3, les NO2 arrive après

mine


Modératrice
Modératrice
16 poissons dans un 100 litres.... surpop normal d avoir de l amoniaque avec un cycle de l 'azote non fait , le comportement de tes poissons en temoigne , ils essayent de s'echapper. (typique d'une intox au nh3 )
l'ideal les confier a quelqu'un et faire le cycle de l'azote de ton bac , cette fois ci pendant 3/4 semaines.

ok pour le bulleur laisse le ça les aide un peu .

fais de grands changements d'eau en attendant 50%.

l 'eau osmoseé ne dispense pas de faire le cycle .

Ne nourris pas .

tu as quoi comme filtre et masses filtrantes ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


cauchy


Membre : Accro
Membre : Accro
ton eau n'est pas blanche ?

16 poissons au bou de 10 jours c'est vraiment beaucoup trop d'un cou :s même si ton bac aurait était stabilisé il y avait des chances pour avoir de toute manière quelques piques de nitrates et nitrites le temps que ca s'equilibre

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum