Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau osmosée essentielle au démarrage ? le Lun 3 Jan 2011 - 17:42

arsenic


Membre : Habitué
Membre : Habitué
Bonjour,

Comme un imbécile j'ai remplis mon aquarium et mélangé le sel avec l'eau de mon robinet, et evidement le sel se dissout mal et s'attache aux vitres (3e jour)
Est-il possible d'attendre un peu plus la dissolution, une eau osmosée est elle obligatoire ?

Merci d'avance pour les réponses apportées

stef13


Membre : Régulier
Membre : Régulier
l eau osmose t'apporte surtout une eau sans pollution de nitrate et autre..

Le sel se met lentement dans l'eau, la dissolution est meilleure dans un bac préchauffé.

Force le mélange avec une de pompe de brassage cela devrait faire l'affaire.

A part si tu habite dans une ville comme moi avec une eau de très bonne qualité, test nitrate phosphate. Il est peut être selon les résultats de tes tests de reprendre a 0 que plutôt commencer de travers. La mise en service d'un aqua c'est comme monter un mur, si la première lignée n'est pas de niveau l'ouvrage risque d'être condamné

arsenic


Membre : Habitué
Membre : Habitué
je préfère recommencer à 0 Smile

Merci du conseil j'ai vidé le bac et tout nettoyé soignesement à l'eau courante, j'attends de pouvoir prendre de l'eau osmosée avant de remplir ##05

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum