Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default éclairage en panne le Dim 9 Jan 2011 - 18:52

jujub83


Membre : Régulier
Membre : Régulier
hier soir, mon néon s'est brutalement éteint. Donc ce matin direction l'animalerie pour acheter un nouveau néon. Montage, et là : rien!

Mon aquarium (aquadream 100 est en route depuis 2 semaines). On a vérifié, ça n'a pas l'air d'être un faux contact au niveau des bornes du néon.

Est-ce que quelqu'un a une idée pour nous aider???

2default Re: éclairage en panne le Dim 9 Jan 2011 - 18:54

thony47


Membre : Accro
Membre : Accro
as tu vérifier le starter? c'est peut être lui qui à lâcher
moi je conseille de change le starter à chaque fois que l'on change le néon

http://aquacorys.xooit.fr/index.php

3default Re: éclairage en panne le Dim 9 Jan 2011 - 19:04

jujub83


Membre : Régulier
Membre : Régulier
A quoi ça ressemble le starter ???

4default Re: éclairage en panne le Dim 9 Jan 2011 - 19:21

thony47


Membre : Accro
Membre : Accro

http://aquacorys.xooit.fr/index.php

5default Re: éclairage en panne le Dim 9 Jan 2011 - 19:35

jujub83


Membre : Régulier
Membre : Régulier
J'ai rien vu de ce genre là... il est visible ou planqué dans la boite avec le ballast?

6default Re: éclairage en panne le Dim 9 Jan 2011 - 20:00

burny92


Conseiller
Conseiller
Regarde a l'arrière du couvercle, au niveau du fil électrique si tu n'as pas comme un bouchon à dévisser.

Si tu as ce bouchon, le starter est en dessous.

7default Re: éclairage en panne le Dim 9 Jan 2011 - 20:10

jujub83


Membre : Régulier
Membre : Régulier
J'ai bien regardé partout sur le couvercle, il n'y a rien, c'est lisse partout. Il y a un creux au niveau de la sortie du fil d'alim mais rien du tout à côté...

8default Re: éclairage en panne le Dim 9 Jan 2011 - 20:12

thony47


Membre : Accro
Membre : Accro
une photo de ton appareil nous aiderais grandement

http://aquacorys.xooit.fr/index.php

9default Re: éclairage en panne le Dim 9 Jan 2011 - 20:39

jujub83


Membre : Régulier
Membre : Régulier
voilà les photos :

le capot avec le néon en place




Les fixations du néon des 2 côtés



La sortie de l'alim. On voit bien l'emplacement où on est sensé accéder au starter, mais visiblement c'est pas prévu sur ce modèle là vu que la découpe n'a pas été faite...

10default Re: éclairage en panne le Dim 9 Jan 2011 - 20:43

thony47


Membre : Accro
Membre : Accro
quelle est la marque et le modèle de ton ballast car tout néon à besoin d'un starter

http://aquacorys.xooit.fr/index.php

11default Re: éclairage en panne le Dim 9 Jan 2011 - 20:47

jujub83


Membre : Régulier
Membre : Régulier
L'aquarium est un aquadream 100 (marque aquatlantis) toutes les étiquettes collées à l'intérieur du capot portent la même marque. Et elles me semblent concerner le néon (avec les références) et pas le ballast.

J'ai pas dit qu'il n'y a pas de starter, j'ai seulement l'impression qu'il n'est pas prévu qu'on puisse y accéder.

12default Re: éclairage en panne le Dim 9 Jan 2011 - 20:59

thony47


Membre : Accro
Membre : Accro
jujub83 désolé je me suis mal exprimer car c'est sur qu'il y en a un normalement et comme c'est une pièce a changé régulièrement c'est bizarre qu'il n'y est rien pour y accéder

http://aquacorys.xooit.fr/index.php

13default Re: éclairage en panne le Dim 9 Jan 2011 - 21:03

jujub83


Membre : Régulier
Membre : Régulier
Avec mon mari on a regardé partout, il n'y a rien de rien ##09 ou alors c'est rudement bien caché ##11 J'ai regardé sur le site d'Aquatlantis, mais ils ne donnent aucune information.

Mon aqua est encore sous garantie, donc je crois que je vais leur ramener comme çà (tant pis pour les 200 bornes que je vais devoir me taper ##11 ##11 ) En plus vu que c'est une animalerie à tous les coups ils vont devoir commander la pièce ##26

J'espère que mes plantes ne vont pas trop souffrir...

14default Re: éclairage en panne le Dim 9 Jan 2011 - 21:04

burny92


Conseiller
Conseiller
Sur le dessus du couvercle, tu n'as pas comme une trappe qui servirait a accéder au ballast?

15default Re: éclairage en panne le Dim 9 Jan 2011 - 21:07

thony47


Membre : Accro
Membre : Accro
débranche ton néon si possible éloigne le de l'eau (sur une table tu seras mieux)
commence par décoller la plaque du dessus de la galerie afin d'avoir accès à l'électronique, pour cela il faut délicatement passer une lame de cutter le long du collage au silicone. On peut alors enlever le ballast, le starter et son support, les douilles t8.

http://aquacorys.xooit.fr/index.php

16default Re: éclairage en panne le Dim 9 Jan 2011 - 21:08

thony47


Membre : Accro
Membre : Accro
[img][/img]

http://aquacorys.xooit.fr/index.php

17default Re: éclairage en panne le Dim 9 Jan 2011 - 21:09

thony47


Membre : Accro
Membre : Accro
et normalement tu évites les 200km lol

http://aquacorys.xooit.fr/index.php

18default Re: éclairage en panne le Dim 9 Jan 2011 - 21:11

jujub83


Membre : Régulier
Membre : Régulier
Je viens de re-regarder. Je me demande si on ne peut pas ouvrir la boîte contenant le ballast par le dessus??? j'arrive à soulever la plaque vers le milieu mais ça coince sur les bords... Quelqu'un sait si c'est prévu pour être ouvert ??? j'ai peur de casser quelque chose en tirant dessus. Vu qu'il est encore sous garantie, ça m'embêterai ##22

19default Re: éclairage en panne le Dim 9 Jan 2011 - 21:14

jujub83


Membre : Régulier
Membre : Régulier
J'avais pas vu ta photo; c'est exactement çà. Si je démonte, ils vont pas me refuser la garantie?

20default Re: éclairage en panne le Dim 9 Jan 2011 - 21:20

thony47


Membre : Accro
Membre : Accro
regarde mon message avant ma photo j'y indique comment faire et c'est le seul moyen d'accéder au starter

http://aquacorys.xooit.fr/index.php

21default Re: éclairage en panne le Dim 9 Jan 2011 - 21:21

thony47


Membre : Accro
Membre : Accro
la trappe est prévue pour

http://aquacorys.xooit.fr/index.php

22default Re: éclairage en panne le Dim 9 Jan 2011 - 21:25

jujub83


Membre : Régulier
Membre : Régulier
ok.

Bon une fois que j'ai ouvert la trappe, comment je teste le starter? avec un multimètre?

23default Re: éclairage en panne le Dim 9 Jan 2011 - 21:30

thony47


Membre : Accro
Membre : Accro
çà par contre je n'ai que des suppositions mais je pense que oui

http://aquacorys.xooit.fr/index.php

24default Re: éclairage en panne le Dim 9 Jan 2011 - 21:59

jujub83


Membre : Régulier
Membre : Régulier
Merci. Je vais téléphoner au magasin demain, et en fonction de leur réponse je démonterai tout ça. Je vais surtout essayer de trouver un éclairage un peu plus puissant pour mes plantes... en attendant ##22

25default Re: éclairage en panne le Lun 10 Jan 2011 - 16:27

thony47


Membre : Accro
Membre : Accro
bonjour
as tu trouver comment accéder au starter?
as tu appeler le magasin? si oui qu'est ce qu'ils t'ont dit

http://aquacorys.xooit.fr/index.php

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum