Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default test eau osmosée pas bon le Lun 10 Jan 2011 - 16:59

dna59


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Voila j'ai acheté il y a une bonne semaine un nouvel osmoseur,
J’ai donc laissé couler +10/15L avant de faire mes tests

Et voila ce que j'obtiens

kh: 3
gh: 3
no2: 0
no3: 25mg/l
ph: 6

Je ne comprends a quoi c'est du puisque c'est un tout nouveau.

Ce peut-il que la membrane ou les cartouches soie défectueuse ?

Merci d’avance.

2default Re: test eau osmosée pas bon le Lun 10 Jan 2011 - 17:04

-AmA-


Membre : Accro
Membre : Accro
le miens a tourner pendant une journée avant de me sortir de l'eau à 0000 ##27 il faut le temps ##27

3default Re: test eau osmosée pas bon le Lun 10 Jan 2011 - 18:51

tilho


Modérateur
Modérateur
Oui il faut faire couler bien plus longtemps que ça.

De plus, il faut beaucoup rincer les éprouvettes de test avec l'eau à tester, surtout pour KH et GH !


Quand à NO2 et pH on ne les teste pas pour de l'eau osmosée, ça ne sert à rien ! Uniquement NO3, KH et GH !

4default Re: test eau osmosée pas bon le Lun 10 Jan 2011 - 22:51

dna59


Membre : Occasionnel
Membre : Occasionnel
bah c'est ce qui me reste à faire j'espère que ça arrivera bientôt, car ça fait quand même beaucoup d'eau de gaspillée ##07

AmA je vois que tu es de Fleurus tu ne connaîtrais pas un magasin qui vend des t5 Dennerle pas trop chers ? je suis de Morlanwelz.

merci à tous les deux.

5default Re: test eau osmosée pas bon le Lun 10 Jan 2011 - 22:58

-AmA-


Membre : Accro
Membre : Accro
euh , je connais quelques magasins dans la région, je suppose qu'ils vendent des t5 , mais dennerle en particulier , je sais pas ...


floraquatic.be à gilly , il y a aussi Gilly zoo

http://www.aquas.be/index-Eclairage-3063.html à courcelles , là , ils sont sur le site donc voilà ^^

sinon Paulus et fils à charleroi

6default Re: test eau osmosée pas bon le Mar 11 Jan 2011 - 0:06

dna59


Membre : Occasionnel
Membre : Occasionnel
Merci

7default Re: test eau osmosée pas bon le Jeu 13 Jan 2011 - 14:55

jujub83


Membre : Régulier
Membre : Régulier
Pour éviter d'ouvrir un nouveau post sur le même sujet, je me permets d'utiliser le tien si ça ne t'ennuie pas ##27

Je viens juste de recevoir mon osmoseur. Sur la notice ils disent de le laisser tourner 8h avant d'utiliser l'eau (ce qui correspond aux réponses qui ont été données)

Par contre, je ne peux pas le brancher ailleurs que sur mon robinet de jardin. Donc si pour les 8 premières heures je peux m'arranger pour que ça ne gèle pas, il m'est impossible de le laisser à temps complet branché.

Sachant que j'aurai besoin d'à peu près 7L / semaine, est_ce que je peux ne le brancher qu'au moment où je change mon eau et le rentrer dans la maison entre temps? Est-ce qu'alors je pourrai utiliser directement l'eau tirée (après l'avoir mise à température bien sûr)?

8default Re: test eau osmosée pas bon le Jeu 13 Jan 2011 - 15:07

Elmaki


Membre : Accro
Membre : Accro
HS on Dna59, c'est toi sur ta photo d'avatar ? HS off

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum