Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

nightlord


Membre : Régulier
Membre : Régulier
Bonsoir à vous,

Depuis mi décembre, mes no2 sont passé de 0.10 à 0.30 et mes no3 de 3 à 10.

Mon bac est bien planté, kit c02, changement d'eau de 10% ttes les semaines (Caractéristique du bac en signature).

J'ai eu dans la même semaine 2 décès par accident (nez rouge coincé ds la grille de la pompe que j'ai retiré le jour même mais qui est surement resté pas mal d'heures et un khuli découvert entre 2 mousses dans mon filtre en état de décompositon.

Je me dit que celà pourrait être une des causes mais mes no2-no3 sont tjs présent 1 mois après.

Je me demande tjs si je les nourris pas trop, mais je ne pense pas mettre plus de nourriture qu'avant, de plus, mon bac se peuple de plus en plus de crevettes qui elles aussi mangent ce qu'elles trouvent.

Je met égallement 1 à 2x semaine une rondelle de conconbre que je retire le lendemain ou 2/3 jours après si je la retrouve.

Bon 0.3 n'est pas encore excesif mais j'aimerais retrouver des paramètres optimaux surtout pour les crevettes qui sont très sensibles.

Merci pour vos réponses et bonne soirée.

nightlord


Membre : Régulier
Membre : Régulier
Un petit up si jamais certains aurraient loupé le post ##06

AurélienWBB


Modérateur
Modérateur
Salut

N'aurais tu pas par hasard fait un gros nettoyage de ton filtre ? explication : perte de bacterie...

Ou alors a l'inverse

N'aurais tu pas un filtre trop cra-cra (desolé je suis impoli... ##06) ? explication : un filtre qui ne peut plus travailler et recrache tout ce qu'il peut...

Pas simple a dire ##06

tu testes avec Tetra ou JBL ? tu as contre-testé ?

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

nightlord


Membre : Régulier
Membre : Régulier
Je teste ac les gouttes jbl ttes les 2 semaines depuis decembre (Av decembre ttes les semaines).

J'ai fait une petite bêtise av hier, j'ai rincer mes masses filtrantes ainssi que la céramique et j'ai surement perdu des bactéries (j'en ai remis directement ap) mais celà n'explique pas cette montée vu que c'étais av hier.

J'ai refait un test ajd et les n02-no3 sont identiques le dernier a été fait samedi av le changement d'eau).

J'ai enlevé le mousse vert qui avait 2 mois peut être aussi une des causes vu que celà retient des n03 si je ne me trompe pas...

Au niveau des masse filtrante j'ai actuellement 2 mousses bleu et la céramique et au dessus 3 mousses bleu (à la place d'un bleu- vert et noir) et le petit blanc que je change ttes les semaines voir mm tt les 5 jours car ca s'encrasse vite.

Penses tu que le conconbre et la nourriture peut être la cause ou tu pencherais plus vers les 2 poissons mort accidentellement il y a 3 grosses semaines ?

AurélienWBB


Modérateur
Modérateur
nan pour les poissons si tu les as enlevé...

il est possible que ton eau de conduite contienne plus de Nitrates qu'a la normale...

la nourriture engendre de la pollution si il y en a en trop mais cela se voit... essaye un peu moins de bouffe, et regarde si cela a une influence...

Peut etre des plantes qui pourrissent ##23

mais je vois pas ... pour les NO2... si tu as rien changé dans le filtre...

...

Une photo du bac ? ( ca va pas nous dire pour les NO2 ##06)
mais peut etre un indice

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

nightlord


Membre : Régulier
Membre : Régulier
Pour un des poissons il était coincé entre 2 masses filtrantes et il était en état de décomposition qd je l'ai trouvé (un des petits kulis qui se cache bcp la journée donc on ne s'inquiète pas si on le voit pas qq jours)

Les feuilles mortes je les enlèves en général rapidement.

L'eau est de l'eau osmosé et très peu du robinet (j'ai lu que c'est pas conseiller de mettre que de l'eau osmosé je vais donc préparer de l'eau du robinet 24h à l'avance pour la mélanger ac l'osmosé.

Les photos ici ##06 :> http://www.forumaquario.org/t54461-evolution-de-mon-180l

AurélienWBB


Modérateur
Modérateur
Que dire ... un poisson mort (un khuli en plus) ne devrait pourrir ton bac... (enfin j'espere)

je vois pas... teste pour savoir si les choses ne s'aggravent pas...

ton taux de NO3 n'est pas un soucis, tes plantes vont les consommer.

(tu fertilises ? ##06)


##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

nightlord


Membre : Régulier
Membre : Régulier
Oui ttes les semaines ap le changement d'eau (je mix entre le liquide et les cachets).

Par contre celà n'a rien avoir mais je pense manquer de fer j'en ai très peu celon les test et malgré une croissance très élevée de ms plantes (je coupe ttes les semaines) mais feuilles ont des micro taches brunes (par contre quasi pas d'algues, juste qq filamentesue qui mtn se mettent plutot en petite boule et qui s'enlève facillement).

Je pense avoir lu ds un de tes msg que c'était peu probable de manquer de fer ##19

Merci en tt cas pour tes réponses.

AurélienWBB


Modérateur
Modérateur
@nightlord a écrit:Oui ttes les semaines ap le changement d'eau (je mix entre le liquide et les cachets).

Par contre celà n'a rien avoir mais je pense manquer de fer j'en ai très peu celon les test et malgré une croissance très élevée de ms plantes (je coupe ttes les semaines) mais feuilles ont des micro taches brunes (par contre quasi pas d'algues, juste qq filamentesue qui mtn se mettent plutot en petite boule et qui s'enlève facillement).

Je pense avoir lu ds un de tes msg que c'était peu probable de manquer de fer ##19

Merci en tt cas pour tes réponses.

arf pas forcement le fer.

t fertilises avec quoi ? et quelles doses ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

nightlord


Membre : Régulier
Membre : Régulier
Une semaine sur 2 le liquide dennerle v30 complete (la dose indiquée) et la suivante les cachet dennerle qui comprennent du fer ##06 du v30 complete et du s7 vitamix (vitalisant pour poissons)

AurélienWBB


Modérateur
Modérateur
tu as surement pas un manque de Fer

le fer est surtout dans le sol, donc pas simple a detecter...

je pense que tu pourrais faire un apport de potassium, easy life fosfo est tres bien ou alors des poudres K2SO4 par exemple

je ne dis rien sur ta fertil global car tu as l'air satisfait et tes plantes a priori egalement.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

nightlord


Membre : Régulier
Membre : Régulier
Merci pour tes réponses Aurélien, je vais attendre dimanche et av mon changement d'eau de la semaine je ferai mes tests, on verra si j'upperai le post ou pas ##27 .

une bonne soirée à toi ##05

jeanpierre


Membre : Régulier
Membre : Régulier
KH 7 et pH 6,5... si vous êtes sur de ça, je vous conseillerais de baisser un peu votre injection de CO2. Je pense que les nitrites devraient disparaitre.

juste pour savoir : le plantes font des bulles en journée ? L'injection de CO2 est coupée la nuit ? (merci pour ces infos)

tilho


Modérateur
Modérateur
@jeanpierre a écrit:KH 7 et pH 6,5... si vous êtes sur de ça, je vous conseillerais de baisser un peu votre injection de CO2. Je pense que les nitrites devraient disparaitre.

juste pour savoir : le plantes font des bulles en journée ? L'injection de CO2 est coupée la nuit ? (merci pour ces infos)
##10

Je suis très impatient d'écouter ta théorie : pourquoi baisser le CO2 ferait baisser les NO2 ?
Pourquoi demander si le CO2 est coupé la nuit ?

C'est plutôt l'inverse.... ##18

nightlord


Membre : Régulier
Membre : Régulier
Bonsoir, mes plantes font très très peu de bulles, en faite je pense qu'elles en font un rien après un petit jardinage.

J'injecte le c02 en mm temps que la lumière, le tout s'allume a 13h30 jusqu'à 23h30.

J'ai une bulles ttes les 3 secondes (c'est un tt petit peu moins que la moyenne d'arpès le livret, d'ailleurs ma bonbonne tiens assez longtemps).

Celà dit, mon kit de co2 est là depuis 3/4 mois et les n02-n03 ont augmenté il y a 3/4 semaines donc je ne sais pas si celà peut être lié.

nightlord


Membre : Régulier
Membre : Régulier
Voici mes tests de samedi (ceux en signatures sont les valeurs habituelles)

Fer 0.05, kh 8, no2 0.030, no3 10, ph 7.5

Le kh et le ph est surement dû au fait que j'ai mis un peu + d'eau du robinet que d'habitude vu que je n'avais plus bcp d'eau osmosé et que les routes étaient bien eneigées.

jeanpierre


Membre : Régulier
Membre : Régulier
J'ai moi même eu une phase comme ça sous CO2. (présence de nitrites) et elle est passée en réduisant les quantités de CO2... (à l'époque aussi je fertilisais mal)

Je remarque juste que d'après les paramètres indiqués, en regardant un tableau pH KH CO2, on se dit que l'on est très au delà du raisonnable. Il ne perd donc rien à baisser le CO2.

Quand à ma "théorie", Elle concerne les bactéries habitant le filtre... Pourquoi récupère-t-il des nitrites comme ça ?
Je précise que s'il rétablit la photosynthèse et le bullage des plantes, ça devrait également résoudre le problème d'après mes vues. (et encore va-t-il falloir qu'il trouve la bonne fertilisation avant que ce soit réglé)

nightlord


Membre : Régulier
Membre : Régulier
Je prend note mais je ne comprend pas pk seulement mtn ce "petit" pic de n02-3 se manifeste alors que mon bac tourne depuis des mois ac du co2 sans prob ... ##19

jeanpierre


Membre : Régulier
Membre : Régulier
@nightlord a écrit:Fer 0.05, kh 8, no2 0.030, no3 10, ph 7.5

Le kh et le ph est surement dû au fait que j'ai mis un peu + d'eau du robinet que d'habitude vu que je n'avais plus bcp d'eau osmosé et que les routes étaient bien eneigées.

j'en déduis que les tests sont faits après le changement d'eau ?

jeanpierre


Membre : Régulier
Membre : Régulier
@nightlord a écrit:Bonsoir à vous,

Depuis mi décembre, mes no2 sont passé de 0.10 à 0.30 et mes no3 de 3 à 10.

d'après ce que tu dis là, il me semble que tu as des nitrites (faibles) depuis un moment ?

uraz844


Modérateur
Modérateur
Bonsoir,

Quand on a des nitrites, la première chose qu'il faut que tu nous détail c'est ton filtres, externe? interne? quel débit? quel modèle?
Ensuite tes masses, je suis perdu dans les mousse vertes, bleu, noire, jaune
Qu'as tu exactement dans ton filtre et dans quel sens?
Tu filtres sur tourbe? A 1 bulle toute les 3 seconde... il est impossible de descendre le pH à 6.5 avec un KH de 7.
Ce dernier d'ailleurs, baisse le encore. Entre 3 et 5 est une meilleure valeur.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nightlord


Membre : Régulier
Membre : Régulier
Oui je fais mes tests juste av le chagement d'eau le dimanche.

Les n02 ont monté fiablement depuis mi decembre mais ne diminue pas.

Mon kit de co2 est là depuis 4 mois je pense et mes tests habituels av la mi décembre sont en moyenne ds ma signature à quelques exceptions près celon le volume d'eau du robinet.

D'où mon étonnement, je penche plus pour la decomposition du khuli en décembre ou le filtre vert un peu saturé que j'ai retiré mais comme le disait aurélien, un petit khuli ferait il des no2 à lui tt seul.

Ou la nourriture mais pk mtn et pas av, surtout que depuis 1 mois les crevettes se reproduissent en masses et nettoye bien la nourriture oubliée. Le conconbre ... Mais c'est assez étonnant.

A part cà je ne vois pas ... Oui, j'ai pris mon eau osmosé en décembre ds un magasin plus proche mais que je ne connais pas vu qu'il a bcp neigé mais de l'eau pourrait augmenter mes no2 ? Je ne sais pas trop ...

Je vais attendre 15 jours, dimanche je refais mes tests habituels et si ds 15 jours c pareil, là j'upperai le post car un problème devra être résolu. Merci à vous et une bonne nuit.

nightlord


Membre : Régulier
Membre : Régulier
@uraz844 a écrit:Bonsoir,

Quand on a des nitrites, la première chose qu'il faut que tu nous détail c'est ton filtres, externe? interne? quel débit? quel modèle?
Ensuite tes masses, je suis perdu dans les mousse vertes, bleu, noire, jaune
Qu'as tu exactement dans ton filtre et dans quel sens?
Tu filtres sur tourbe? A 1 bulle toute les 3 seconde... il est impossible de descendre le pH à 6.5 avec un KH de 7.
Ce dernier d'ailleurs, baisse le encore. Entre 3 et 5 est une meilleure valeur.

Bonsoir, comme dit plus haut, un filtre interne ac une rangée de 2 masses filtrante bleu et la céramique et au dessus j'ai 3 bleu et un blanc que je change ttes les semaines.

ma pompe est celle d'origine, ds ma signature ac 600l/h.

(Noire = charbon, vert = résine contre n03 je pense, bleu = bactérie et la blanche au dessus c de louate qui garde les crasses.)

1 bulle ttes les 3sec pour le c02.

Au niveau du kh et ph, c'est les gouttes jbl qui l'indiquent ##21

Mais comme dit plus haut a part la mort d'un poisson, une masse à changer ou trop de nourriture, rien n'a été changé depuis que tous fonctionne bien et celà dure depuis des mois.

uraz844


Modérateur
Modérateur
@nightlord a écrit:
Bonsoir, comme dit plus haut, un filtre interne ac une rangée de 2 masses filtrante bleu et la céramique et au dessus j'ai 3 bleu et un blanc que je change ttes les semaines.

Sauf que plus haut c'était confus.

Des poissons qui meurent et qui trainent 3 jours dans le bac, j'en ais eu. Des feuilles mortes, j'en ais eu. des surdoses de bouffe, j'en ais eu (merci les gosses). Pourtant je n'ai jamais eu de pic de NO2.
Tu as touché à pas grand chose mais ton filtres est tellement "fragile" que la moindre petite modification...

Le charbon =>tu vires
La mousse verte : anti-nitrate, totalement inutile en bac planté
les mousses bleus=> tu vires
Et tu remplaces tout cela par des masses bio (sintomec/substrat pro mais préference pour sintomec).
Tout cela doit être fait très progressivement afin de ne pas accentuer la présence de nitrite.
Les céramiques que tu as actuellement c'est quoi?

600l/h pour 180L... c'est très juste.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nightlord


Membre : Régulier
Membre : Régulier
Salut,

Ce n'est pas un pic de no2 qd mm ##05 mais ca m'interpelle.

Tous ce que tu me dis là je le sais déjà vu que je procède de cette facon (a part le vert que j'avais remplacé car j'en avais acheté à l'époque ...

Par contre qd tu me dit de virer les mousses bleus .... C'est justement eux qui contiennent mes bactéries ##15 ...

La céramique est celle d'origine, je ne serais te dire plus à ce niveau là.

La pompe est égallement d'origine, mais comme je le répète, mon bac n'est pas tout nouveau il à 6 mois et à tjs eux des valeurs correctes.

Merci en tt cas pour vos aides et conseils ##05

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum