Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Problème dans mon aqua le Mar 11 Jan 2011 - 23:51

poissondeau


Membre : Accro
Membre : Accro
URGENT....

Bonsoir,

Je reviens vers vous en faisant un nouveau topic car j'ai un problème dans mon bac et ne sais pas pourquoi.

Voilà que j'ai perdu 2 femelles colisa lalia. La première au mois de novembre et l'autre, acheté avant noël,perdu après noël.

La mon mâle est mal en point et je crois qu'il va mourir.
ça faisait plusieurs jours (2-3 jours) qu'il restait en surface mais vu que c'est un poissons de surface, je ne me suis pas inquiété.

Hier, il n'avait rien et là, sa queue est comme rongée.J'ai remarqué la même chose sur les femelles.

Pour mes femelles, la première avait été mise en même temps que le mâle.

Je ne sais pas quoi faire.
A l'aide SVP ...

Merci

2default Re: Problème dans mon aqua le Mer 12 Jan 2011 - 9:06

mine


Modératrice
Modératrice
bonjour

tu connais la musique... ##06

quels sont les paramétres de ton bac stp ##19


_________________

Les chenilles des chars ne deviennent jamais des papillons...


3default Re: Problème dans mon aqua le Mer 12 Jan 2011 - 9:09

morgan22350


Membre : Occasionnel
Membre : Occasionnel
je pense que c'est tendu mais bon tu peu essayer
gros changement d'eau, nettoi ton bac, sauf ta pompe, et met 1 G de sel pour de litres d'eau et fait tes changement d'eau plus souvent ( toute les semaine)

4default Re: Problème dans mon aqua le Mer 12 Jan 2011 - 22:59

poissondeau


Membre : Accro
Membre : Accro
Oui, je connais la musique ##05

En fait, il est mort ce midi mais mon néons est toujours en surface et fait comme si il se ventilé pour respirer.

Voici mes paramètres (tests en gouttes tétra):

- PH: 7
- NO2: <0,3mg/L
- GH: 9
- KH: 4

CO2 ok
Pour cela que je ne comprend pas.

Merci pour sauver le néons et pouvoir introduire d'autres poissons.

PS: au fait, aucun escargot ne remonte.

5default Re: Problème dans mon aqua le Jeu 13 Jan 2011 - 21:10

poissondeau


Membre : Accro
Membre : Accro
UP

6default Re: Problème dans mon aqua le Ven 14 Jan 2011 - 1:01

poissondeau


Membre : Accro
Membre : Accro
Y a t'il quelqu'un qui peut m'aider svp?

Merci

7default Re: Problème dans mon aqua le Ven 14 Jan 2011 - 8:43

lunayos


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Quel est le volume du bac, date de mise en eau, filtration, paramètres actuel,
population ?
CO2 ok, à quoi tu vois ça ?

Les nitrites doivent être à 0.

8default Re: Problème dans mon aqua le Ven 14 Jan 2011 - 21:00

poissondeau


Membre : Accro
Membre : Accro
C'est un 100L. J'ai déjà fait un topic dessus.

Quand minederien m'a dit que je connaissais la musique, c'est parcequ'elle est intervenue sur mon ancien topic.

C'est pour cela que j'ai mis mes paramètres actuels.

Ma population est bonne par rapport au volume.

Que se passe t'il dans mon bac svp ?

Merci

9default Re: Problème dans mon aqua le Sam 15 Jan 2011 - 21:16

poissondeau


Membre : Accro
Membre : Accro
up

10default Re: Problème dans mon aqua le Sam 15 Jan 2011 - 21:19

morgan22350


Membre : Occasionnel
Membre : Occasionnel
j'ai pas lu ton topic d'avant mais si tu regarde plus haut je t'ai deja marqué se que je ferais..... ##07

11default Re: Problème dans mon aqua le Sam 15 Jan 2011 - 22:21

TiB


Membre : Accro
Membre : Accro
Tes poissons ont ils les nageoires qui se mycosent ?

12default Re: Problème dans mon aqua le Sam 15 Jan 2011 - 23:32

poissondeau


Membre : Accro
Membre : Accro
Mon néon est mort ce midi. les poissons restant, néons et Khuli, sont bien.

Pour le sel, ne risque t'il pas de saliniser l'eau est donc, de faire de mon eau, de l'eau de mer ?

Tib, quand tu parles de micoses sur les nageoires, qu'entends tu par-là ?

Mon néons était en bonne forme (aucune nageoire ne montrer de signes de désagrégement).
Pour mes gouramis, la queue des femelles se désagrégeait et cela du jour au lendemain, pour le mâle, idem alors que cela fait depuis le début qu'ils sont dans mon bac et je n'ai pas eu de problèmes avant avec eux.

Mes autres poissons sont bien.

Je n'ai pas envie de mettre des autres poipoi avant que le problème soit peut être résolu.
PS: j'ai laver la ouate dans l'eau de remplacement comme beaucoup de ceux sur le forum, font.

13default Re: Problème dans mon aqua le Dim 16 Jan 2011 - 10:18

morgan22350


Membre : Occasionnel
Membre : Occasionnel
salut
non sa ne risque rien si tu respect tes changement d'eau toute les semaine ... apres moi j'avais un betta qui avais une mucose j'ai fait se que je t'ai dit et maintenant plus rien ... apres vos voir l'etat avancé de la maladie

14default Re: Problème dans mon aqua le Dim 16 Jan 2011 - 10:23

mine


Modératrice
Modératrice
@poissondeau a écrit:- NO2: <0,3mg/L

bonjour ^^

les no2 c'est 0 . c'est pas la 1ere fois que tu perds des poissons ,

peux tu dire quelles sont tes masses filtrantes ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


15default Re: Problème dans mon aqua le Dim 16 Jan 2011 - 11:10

poissondeau


Membre : Accro
Membre : Accro
Alors,

Si mes souvenirs sont exacts, avec les goutte tétra, tu n'as pas d'échelle précise la première échelle est <0,3mg/L. Auxia m'avait dit que si c'était jaune fluo (ce que c'est), c'était bon.

Encore 1 de mort en néons juste sous mes yeux (il allait bien aussi hier et depuis le début du bac), du jour au lendemain (dès que j'ai laver la ouate dans l'eau enlevée de l'aqua=> appariton de problème sur mes poissons en commençant par les gouramis).

Mes masses filtrantes sont la ouate, la grosse mousse bleu, l'aquaclay.
J'ai mis de la tourbe pour faire baisser le PH comme on m'avait dit dans l'autre topic..

Au début, c'est sûr, j'avais eu des problèmes mais en suivant vos conseils, je n'en avais plus (merci à vous d'ailleur). Cela fait depuis le début que mes poipoi sont là et je n'ai pas eu de problèmes jusqu'au lavage de la ouate si mes souvenir sonts exacts.

Merci d'avance

16default Re: Problème dans mon aqua le Dim 16 Jan 2011 - 12:45

TiB


Membre : Accro
Membre : Accro
Quand je parle de mycoses, j'entend des signes de pourrissement des nageoires, en attendant essaie peut être un traitement à large spectre couplé à des changements d'eau plus fréquents (tout les 2-3jours) et montent ta température de 2°C

17default Re: Problème dans mon aqua le Dim 16 Jan 2011 - 14:54

poissondeau


Membre : Accro
Membre : Accro
Ok, alors, pas de pourrissements des nageoires.
Juste la queue des gouramis qui était comme bouffé du jour au lendemain et 3 jours après, ils sont mort.

les néons, étaient nikels => ils ne montraient rien.

Mon eau, je la change toutes les semaines et jamais eu de problèmes depuis que j'ai suivis les conseils.

Monter de 2°C mon eau => je vais les faire boullir car mon eau est à une tempétature de 27 à 27.5°c

Merci

18default Re: Problème dans mon aqua le Dim 16 Jan 2011 - 22:57

poissondeau


Membre : Accro
Membre : Accro
up

19default Re: Problème dans mon aqua le Lun 17 Jan 2011 - 8:58

TiB


Membre : Accro
Membre : Accro
Oui 27° c'est deja pas mal, ne remonte plus la température.
Ok pour les mycoses, je ne pense pas que ce soit ça alors.
As-tu regardé les déjections de tes poissons, il se pourrait qu'elle soit blanche ?
Sinon je te conseillerai de faire pendant une semaine une phase de traitement avec un produit à large spectre d'action avec des changements d'eau de 30% tout les 2 à 3 jours.

20default Re: Problème dans mon aqua le Lun 17 Jan 2011 - 9:42

poissondeau


Membre : Accro
Membre : Accro
Ah, on va peut être trouver le problème.

Quand tu parles de "déjection blanche", j'avais remarqué cela de mon mâle gouramis mais c'était pas blanc, c'était un peut transparent.

Mais pour les femelles, je crois que c'était normale (je n'étais pas toujours devant pour voir^^)

Mais, pas de balonnement du poissons. Juste la queue comme marqué au dessus et du mal à respirer.

Merci

21default Re: Problème dans mon aqua le Lun 17 Jan 2011 - 13:38

TiB


Membre : Accro
Membre : Accro
Okey, et est-ce que tes poissons mangent correctement quant tu leur donne de la nourriture ?
Aucun voile blanc ou points blancs suspects sur les poissons ? As-tu fais un test NO3 ?

22default Re: Problème dans mon aqua le Lun 17 Jan 2011 - 14:38

poissondeau


Membre : Accro
Membre : Accro
Pour ce qui est de la nourriture, que je mette de la bouffe vivante ou en paillette, ils se jettent dessus et mangent normalement.

Pour ce qui est des points blancs ou voile blanc, rien du tout..

NO3 : Non car jamais eu de problème de nitrate

NO2 : Oui

Pourquoi m'avoir demandé pour les déjections stp ?

Merci

23default Re: Problème dans mon aqua le Lun 17 Jan 2011 - 14:44

TiB


Membre : Accro
Membre : Accro
Car tout signe anormal dans les dejections peut être signe de vers intestinaux type tenia, mais si tu ne remarques pas de gonflement au niveau du ventre et surtout si tu n'as qu'un seul poisson atteind, ce ne peut pas être ce type d'infection qui décime ton bac.
Qu'as tu comme filtration/pompe (en terme de débit), tu rinces bien les masses de filtration avec l'eau de l'aqua ?

24default Re: Problème dans mon aqua le Lun 17 Jan 2011 - 17:04

poissondeau


Membre : Accro
Membre : Accro
J'ai une pompe de 650L/H max avec débit réglable.

Sinon, oui, je les rince bien: jusqu'a ce qu'il n'y ait plus de couleur marron qui sort.

Pour l'instant, pljus de pertes.

25default Re: Problème dans mon aqua le Lun 17 Jan 2011 - 18:43

TiB


Membre : Accro
Membre : Accro
A surveiller en tout cas, ceci est très bizarre ##18

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum