Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème bacteries le Mer 12 Jan 2011 - 6:23

sirene


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,
j ai installer mes aquariums avec des filtres externes qui tournaient deja depuis longtemps, je n ai donc pas attendu 3 semaines avant d introduire mes poissons.
J ai tout de meme mis des bactéries vivantes denitrol pendant une semaine.comme conseillé sur la notice.

Pour un des mes aqua aucune maladie tout va bien, peut etre parcequ il est équipé d un filtre UV..
pour les deux autres bacs, dans l'un, des cas d'hydrophisie ( j ai perdu 3 poissons) le reste des pensionnaires va bien, j ai effectuer un traitement au baktopur, changement d eau 50%, filtrage sur charbon et réensemencement de bactérie nitrivec.
Enfin dans le dernier (300L), ou j ai isolé un discus affaibli,il présente de la pourriture des nageoires. Je précise que je n ai pas ajouter de denitrol dans ce bac et qu il n y a pas de substrat.

Mon problème est donc de type bactérien?
L'absence de substrat ( ou sont censées loger les bactéries) est elle la source de mon problème ?
Cela vient t il de mon installation trop rapide?
Suis je obligé de traiter mon 300L avec baktopur ??
Ce médicament permet il de résoudre définitivement ce problème ou serait il préférable de recommencer a zéro?


Merci de vos avis et conseils !!! ##27

2default Re: Problème bacteries le Mer 12 Jan 2011 - 9:07

mine


Modératrice
Modératrice
bonjour

peux tu décrire la composition de tes filtres ( masses filtrantes ) ##19


_________________

Les chenilles des chars ne deviennent jamais des papillons...


3default intérieur de mes filtres le Mer 12 Jan 2011 - 15:58

sirene


Membre : Occasionnel
Membre : Occasionnel
salut,
sur le 120L ou j ai eu des cas d'hydrophisie, jai deux filtres externes eheim, il y a tout ce qu il faut dedans,
au fond des petits cylindres en céramique pour filtrer les gros débris,
au dessus des genres de boules poreuses pour que se nichent les bactéries,
ensuite de la mousse filtrante
enfin de la ouate
et pour l instant du charbon.

Sur le 320L où j ai un cas de pourriture, il s'agit d'un filtre tetratec, et je t avoue que j ai beaucoup moins confiance en son efficacité..à l'interieur,si je me souviens bien,
il y a des cylindres,
des genres de boules en plastiques qui sont fournis avec et qui sont supposés servir de support aux bactéries,
puis des mousses filtrantes
et enfin également de la ouate.

Je précise que je ne nettoie quasiment pas mes filtres pour ne pas détruire les bactéries qui s'y trouve, je rince sommairement la ouate de temps en temps.
Voila, mais ta question m'a interpelé, je pense remplacer les boules plastiques par un autre support pour bactérie!

a bientot merci !!! ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum