Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
amédé
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : toulouse
Emploi : neant
Date d'inscription : 14/01/2011

default lancement aquarium

le Ven 14 Jan 2011 - 13:30
je viens de mettre en eau un aquarium de 160litres. il tourne depuis 8jours.je constate que le gravier blanc a tendance a prendre une couleur marron surtout sur le devant de l aquarium.est ce normal? sinon que dois je faire? merci d avance.
avatar
macbulk93
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1283
Age : 66
Localisation : 93
Emploi : flemmard congénital
Date d'inscription : 16/12/2010

default Re: lancement aquarium

le Ven 14 Jan 2011 - 15:05
formation d'algues car bac récent , normal celà partira après
ah , au fait , bonjour

_________________
l'Univers et la connerie humaine sont infinis , et encore pour l'Univers j'ai des doutes ( Einstein )
avatar
douud
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 36
Localisation : 49
Emploi : Etudiant
Date d'inscription : 19/12/2010

default Re: lancement aquarium

le Ven 14 Jan 2011 - 16:00
Ne t'inquiète pas, tu risque pendant un moment d'en avoir pas mal durant ton pic de nitrite, ton bac te paraitra dégueu mais après quelques jours tu le retrouvera tout blanc tout neuf ton sable (ou presque). Enfin sa a fait ça pour moi Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum