Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default résultat de test fer avec profito le Ven 14 Jan 2011 - 15:23

zebulon


Membre : Accro
Membre : Accro

j'utilise depuis une semaine easy profito ##05

bac de 1000 L

suivant les prescriptions 10ml/100 L donc pour mon bac je met 100 ml de profito
1 heure aprés l'avoir mis dans le bac je test ( JBL)
la couleur du resultat est jaune, ( couleur du produit du test legérement +claire )
alors quelle devrait etre légerement violette


precision le bac est trés planter
impossible que les plantes l'ai absorbé en si peu de temps

2default Re: résultat de test fer avec profito le Ven 14 Jan 2011 - 16:00

macbulk93


Membre : Accro
Membre : Accro
à moins d'avoir des filtres ultra-puissants , la dispersion ne s'est pas faite , attends un peu ( demain ) pour retester
et j'oubliais , bonjour

3default Re: résultat de test fer avec profito le Ven 14 Jan 2011 - 16:16

AurélienWBB


Modérateur
Modérateur
@zebulon a écrit:

impossible que les plantes l'ai absorbé en si peu de temps



Les plantes nan mais pourquoi pas le sol ?

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

4default Re: résultat de test fer avec profito le Ven 14 Jan 2011 - 16:23

tilho


Modérateur
Modérateur
Le sol, le pH (si profito utilisent un chélateur comme l'EDTA, en 5 minutes tout est précipité !), test pas assez précis ou fiable, filtration....

Franchement pourquoi tester le fer de toute façon ##17

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum