Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Desmo89
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 43
Localisation : Auxerre
Emploi : technicien audiovisuel
Date d'inscription : 07/01/2011

default Mes MP ne partent pas...

le Sam 15 Jan 2011 - 13:28
Bonjour,
Quand j'envoie un MP il se met dans ma boite d'envoi et ne part que quelques heures plus tard, des fois plus vite, mais là le dernier ne part pas.
Est-ce normal ?
A+
Antoine
avatar
Mélanie82
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 469
Localisation : tarn et garonne
Emploi : Etudiante
Date d'inscription : 22/07/2010

default Re: Mes MP ne partent pas...

le Sam 15 Jan 2011 - 13:51
Bonjour,

Le MP reste dans la boite d'envoi tant que la personne ne l'a pas lu, enssuite, une fois qu'il sera lu, le MP ira dans messages envoyés.
Enfin c'est qu'il me semble !

avatar
Desmo89
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 43
Localisation : Auxerre
Emploi : technicien audiovisuel
Date d'inscription : 07/01/2011

default Re: Mes MP ne partent pas...

le Sam 15 Jan 2011 - 14:34
Merci Melanie,

Ok, c'est étrange mais pourquoi pas.
avatar
Mélanie82
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 469
Localisation : tarn et garonne
Emploi : Etudiante
Date d'inscription : 22/07/2010

default Re: Mes MP ne partent pas...

le Sam 15 Jan 2011 - 16:10
Moi je trouve cela très pratique, au moins, on sait si l'autre membres a lu ou pas encore lu le message que on lui a envoyer !!
avatar
Desmo89
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 43
Localisation : Auxerre
Emploi : technicien audiovisuel
Date d'inscription : 07/01/2011

default Re: Mes MP ne partent pas...

le Sam 15 Jan 2011 - 19:05
Oui c'est vrai c'est pas mal mais il faudrait appeler ça "messages envoyés" à la place de boite d'envoi et "messages lus" à la place de messages envoyés...
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3662
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: Mes MP ne partent pas...

le Mar 18 Jan 2011 - 17:59
cette attente permet également de modifier le message avant que le destinataire ne l'aie lu ^^
avatar
Desmo89
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 43
Localisation : Auxerre
Emploi : technicien audiovisuel
Date d'inscription : 07/01/2011

default Re: Mes MP ne partent pas...

le Mar 18 Jan 2011 - 18:04
Ok ok, merci pour ces infos !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum