Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Takara
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 383
Age : 30
Localisation : Région Parisienne
Emploi : Artiste chanteuse, compositeur
Date d'inscription : 16/04/2007

default ça commence à m'agacer...

le Dim 22 Avr 2007 - 21:29
Mes guppys sont trop imprévisibles lol... un jour ils vont très bien, ils nagent normalement et vivement dans tous le bas, et le lendemain ils sont tous à la surface avec les nageoires blanchatres contre le courant. J'ai traité avec du backtopur plusieurs fois d'affilé en respectant les doses, mais rien n'y fais. Je ne comprends vraiment pas ce qui ne va pas dans mon bac... J'avais beaucoup d'autres poissons mais ils sont tous mort alors que tous les test d'eau étaient bons, que je faisais des traitements réguliers... je ne comprends vraiment pas o-o
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: ça commence à m'agacer...

le Dim 22 Avr 2007 - 22:08
bonsoir,
Peux tu nous rappeller les parametres de l'eau et la popullation de ton bac STP 😄

Arrow Y avait il d'autres sympthomes que le fait qu'ils soient un jour en bas et un autre en haut ?
Arrow Les nageoires etaient rongées ?

Le fait de nager à contre courant arrive souvent chez les guppys Very Happy
bye Wink

_________________

Aquariophilie
avatar
Takara
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 383
Age : 30
Localisation : Région Parisienne
Emploi : Artiste chanteuse, compositeur
Date d'inscription : 16/04/2007

default Re: ça commence à m'agacer...

le Dim 22 Avr 2007 - 22:28
Population du Bac : 2 ancistrus (c'est pas des plakos en fait lol :p) une caridina, un titteya, 1 guppy femelle adulte, 15 guppys adolescents, 10 nouveau-nés guppys.

Les paramètres de l'eau j'ai juste les nitrites (inférieur à 0,3mg) pour le PH et le reste il faut que j'achète un test... (super... déjà que j'ai pas beaucoup d'argent -_-) tu penses que ça serais à cause d'un Ph trop élevé peut-être ? D'autant que les guppys aiment une eau assez acide si je me souviens bien...
Ma pompe brasse bien l'eau à la surface donc je ne pense pas que ça soit un soucis d'échange gazeux (notemment Oxygène) d'autant que j'ai des plantes qui se développent très bien (notemment 2 hygrophila difformis)

Je leur donne comme nourriture des pétales, et depuis 4 jours des nauplies d'artémias (mais le problème était là avant).

Les symptomes c'est surtout après leur avoir donné de la nourriture : sur le moment aucun problème, ils sont très voraces, 1h après ça va encore, puis petit à petit ils se mettent à perdre de la vivacité, ils remontent à la surface où ils restent très immobiles et ça les uns après les autres !! Il y en a qu'un ou deux qui continuent à arpenter le bac normalement. Jusqu'à présent j'avais traité avec du baktopur, mais à chaque fois ça reviens, alors maintenant je ne met plus rien Sad ils ont également les nageoires qui se blanchisse très légèrement, ou alors ils les rétractent maladivement. Mais pas rongées ! En tout cas pas aparemment... En même temps ils sont assez petits de taille...

Donc je sais plus trop quoi faire, à part attendre mon prochain salaire pour me payer un multitest... Sad
avatar
talulla
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 495
Localisation : Yvelines
Emploi : Etudiante
Date d'inscription : 08/03/2007

default Re: ça commence à m'agacer...

le Dim 22 Avr 2007 - 22:42
si c bactérien, essaye aussi de monter progressivement la température vers les 30° (je ne sais pas si les ancistrus supportent, mais les guppy oui), apres je peux pas trop te dire ...
perso, les guppy du commerc,e chez moi, ils ne tiennent pas !
avatar
Takara
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 383
Age : 30
Localisation : Région Parisienne
Emploi : Artiste chanteuse, compositeur
Date d'inscription : 16/04/2007

default Re: ça commence à m'agacer...

le Dim 22 Avr 2007 - 22:44
Se sont des guppys qui sont nés dans mon aquarium (à l'exeption de la femelle adulte achetée très récemment)
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: ça commence à m'agacer...

le Dim 22 Avr 2007 - 22:45
re,
les guppys sont très tollérents sur la valeur du PH , donc à moins qu'il ne soit à 8,5 - 9 je ne pense pas que ça vienne de là Wink .
Il faudrait par contre au moins tester les NO3.
Arrow Le blanchiment ( si il y a) ne se situe qu'au niveau de la nageoire ?
Arrow Pas de nages oscillantes ?
bye Wink

_________________

Aquariophilie
avatar
Takara
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 383
Age : 30
Localisation : Région Parisienne
Emploi : Artiste chanteuse, compositeur
Date d'inscription : 16/04/2007

default Re: ça commence à m'agacer...

le Dim 22 Avr 2007 - 22:48
La nage oscillante est visible en effet mais très légère. C'est plutôt de l'immobilité. Mais il y en a un ou deux qui oscille en effet. D'où le fait que j'ai pensé à la maladie de pourriture des nageoires. Mais dans ce cas pourquoi après 1 flacon entier de backtopur (utilisé sur plusieurs mois bien sur) ils sont toujours malades ? o_o
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: ça commence à m'agacer...

le Dim 22 Avr 2007 - 22:52
re,
J'aurais plus pensé à la maladie Flexibacter , mais si le blanchiment ne s'est pas propagé et qu'en plus tu as traité avec du backtopur...ça ne peut être ça Rolling Eyes .

Arrow Tu as des pertes de poissons ou pas ?
bye Wink

_________________

Aquariophilie
avatar
Takara
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 383
Age : 30
Localisation : Région Parisienne
Emploi : Artiste chanteuse, compositeur
Date d'inscription : 16/04/2007

default Re: ça commence à m'agacer...

le Dim 22 Avr 2007 - 23:11
J'en ai eu beaucoup au départ (vers décembre) et c'étais tous les guppys achetés en magazin. 8 sont morts sur les 9 achetés en l'espace de deux mois. Backtopur à fond mais ils ne survivaient pas. 1 platy et un titteya sont morts également, plus les nouveaux guppys arrivés après... plus également deux otocinclus.
En gros deux mois après l'arrivée des premiers poissons j'ai perdu la quasi totalité des occupants pour des raisons que je ne comprend pas ! Les guppys restaient malades même avec le baktopur et devaient tout refiler aux autres. Mon titteya quand à lui est mort d'une espèce de maladie qui se propageait sur sa bouche (sa macheoire supérieure se "creusait" et il respirait très vite...).

En gros maintenant les habitants qui restent sont mes guppys nés en aquarium (en décembre, avant que les parents ne meurent) une femelle que j'ai achetée il y a 1 semaine (qui se porte très bien pour l'instant) les deux ancistrus et la crevette.

Merci de m'aider au fait Smile Smile
avatar
daniel76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 102
Age : 43
Localisation : ROUEN
Emploi : electrotechnicien
Date d'inscription : 15/04/2007
http://burnel.club.fr/AAR

default Re: ça commence à m'agacer...

le Lun 23 Avr 2007 - 0:00
Bonsoir;

Voue leur donner quoi exactement comme nouriture? Que des naupli d'artemia?

Je ne connais pas le baktopur, est un antibiotique? Ne risque t'il pas de neutraliser les bonnes bactérie de la filtration?

Les flocons que vous leur donniez, était-ce des flocons pour guppy? Vous ne leur en donniez pas trop? il doivent manger en moins de 3 minutes, et les guppy ne savent pas s'arrêter quand il n'ont plus faim.

Cordialement.
Daniel.

_________________

Association d'aquariophilie de ROUEN
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum