Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

blop


Membre : Accro
Membre : Accro
Bonjour,

J'ai mon 180L qui tourne depuis plus d'un an, et depuis le début j'ai eu des soucis d'algues.

Niveau matériel, j'ai 140 watts d'éclairage en T5 JBL (3 tropic et 1 natur). J'éclaire de 12h30 à 23 heures, en décalant l'allumange et l'extinction d'une heure. A 12h30 les 2 tubes du milieu s'allument, puis les 2 autres à 13h30.
A 22H 2 tubes s'éteingnent, puis à 23 heures tout s'éteint.

La filtration est assurée par une pompe JBL e900, dont les mousses du milieu ont été remplacées par du substrat EHEIM substrat pro.

J'ai égalamenent un kit CO2 qui tourne à un peu moins de 60 bulles par minutes sur toute la durée d'éclairage.

Les paramètres ont évolué depuis le début, mais depuis quelques moiius tout était stable: pH à 6,5, KH à 3, température à 26/27°C (les T5 ça chauffe).

J'ai toujours galéré pour équilibrer les nitrates et les phoshates. En effet, mon bac en consomme beaucoup, et le taux descend à 0 très rapidement. De lus, j'ai observé une différence significative de consommation des macroéléments selon l'intensité de la plantation. Quand le bac est très fourni, ça consomme à fond, mais après une bonne taille, ça consomme moins.... donc pas facile de conserver un équilibre.

D'autant plus que le test nitrates JBL en gouttes n'est pas précis du tout.

Pour la fertil, j'utilise la gamme easy-life.
Je mets profito: 2ml par jour,
Je mets du potassium: 20 ml par semaine

Nitrates et phosphates: j'ai jamais réussi à trouver le bon équilibre.

Bref, j'ai été patient, j'ai tout fait pour chouchouter mes plantes, et les algues ont toujours eu le dessus.

J'ai des algues pinceaux, et des filamenteuses vertes, assez épaisses, qui s'accrochent aux plantes et aux décors, en formand des bvoules si j'attends trop pour les enlever. Vitesse de colonisation: en une semaine, j'ai des boules partout et des fils qui s'étendent. malheureusement je n'ai pas de photos.

Dernièrement j'ai tenté un blackout pendant 3 jours mais rien n'a changé.

Du coup hier, j'ai retiré toutes les plantes et les décors, coupé le CO2 et mis un bulleur pour que mes poissons aient de l'oxygène, et je vais tout recommencer petit à petit.

C'est la que j'aurais besoin de conseils.

Pour le moment le bac est donc toujours en eau, avec les poipoi.

Que dois-je faire, laisser comme ça et replanter au fur et à mesure? Dois-je placer mes poissons en pension, et vider + nettoyer à fond le bac?

Que dois-je corriger?


Merci de m'aider, je suis vraiment désespéré, et je ne sais plus quoi faire.

laurentD


Aquariophile averti
Aquariophile averti
Salut Blop

Rien n'est perdu, tout peut s'arranger Wink

Peux tu préciser le type de sol que tu utilises, le volume de changement d'eau réalisé par semaine, avec quelle eau (paramètres).

Toutes les plantes sont touchées ?

As tu une photo pour voir l'état du carnage ?

http://hipergreen.blogspot.com/

blop


Membre : Accro
Membre : Accro
bonjour,

J'ai une couche de Tetra complete substrat, recouvert de 5 cm de sable de loire, et ce depuis le début.

Mes changements d'eau sont faits avec 50% eau de conduite, et 50% d'eau osmosée, environ 20 litres par semaine, voire plus. (avec nitrates et phosphates dans les chaussette, pas besoins de gros changements en théorie).


malheureusement je n'ai pas de photos.

Toutes les plantes étaient touchées (la j'ai tout enlevé).

Les croissances lentes comme les anubia ou les althernantera étaient couvertes de pinceaux.
La microsorium, infestée de filamenteuses vertes,
Les croissances rapides étaient les moins touchées mais avec quand même des boules de filamenteuses dans les parties denses, à l'abri de la lumière.


Les paramètres, comme dit plus haut:
KH:3 ou 4
pH 6,5 dans le bac
l'eau des changements d'eau étant quasi nulle en nitrates et phosphates.

laurentD


Aquariophile averti
Aquariophile averti
@blop a écrit:
J'ai une couche de Tetra complete substrat, recouvert de 5 cm de sable de loire, et ce depuis le début.
Ok

Mes changements d'eau sont faits avec 50% eau de conduite, et 50% d'eau osmosée, environ 20 litres par semaine, voire plus. (avec nitrates et phosphates dans les chaussette, pas besoins de gros changements en théorie).
Pour la théorie, ça se discute Wink
Les changements d'eau ne sont pas uniquement utile pour éviter l'accumulation des NO3 et PO4...
Clairement, avec un bac à problème (cf: algues) faut changer beaucoup plus d'eau (40% ça aide bien)


Les paramètres, comme dit plus haut:
KH:3 ou 4
pH 6,5 dans le bac
l'eau des changements d'eau étant quasi nulle en nitrates et phosphates.
Je demandais les paramètres de l'eau neuve et non celle du bac.
Tu mesures avec des gouttes ou des bandelettes ?

http://hipergreen.blogspot.com/

blop


Membre : Accro
Membre : Accro
Je mesure avec des gouttes de chez JBL.

Mon eau de conduite a un KH=6
donc coupée à 50% ça fait KH=3

le pH on s'en fiche, puisque le CO2 est diffusé dans le bac, donc ca s'équilibre très vite.

Nitrates et phosphates: traces.

hormis sa dureté, mon eau de conduite est de bonne qualité.

blop


Membre : Accro
Membre : Accro
##04

En fouinant, et grace au tableau d'amphioxus, je me suis rendu compte d'une chose:

140 watts pour 180 litres, et ce durant 10h30 par jour ça fait trop...

Je pense que je peux passer à 8 heures sans soucis, qu'en pensez-vous?

Sinon pour les engrais, je faisais easy life profito 2mL par jour, et easy life kalium 20 mL par semaine. C'est bien ?

Pour ajuster les apports en nitrates et phosphates, je vais attendre de replanter mon bac, et j'essaierai de mesurer la consommation.

Pour l'heure, il ne reste dans le bac que le sol et les poissons (et l'eau bien sur)... J'ai mis un petit filtra d'appoint pour clarifier l'eau, j'ai coupé la lumière et le CO2, puis j'ai mis un bulleur.

Quand tout sera propre, je recommencerai à planter avec de nouvelles plantes.

J'ai aussi fait bouillir toutes mes racines et décors, et j'ai frotté, mais les algues restent ##16

Dites moi si je suis sur la bonne voie.

laurentD


Aquariophile averti
Aquariophile averti
Salut
Oui c'est la bonne voie Wink

Commencer par éclairer peu (mais la même intensité) et augmenter en fonction des besoins. Tu peux faire 8h en tout mais avec 1h de décalage matin et soir.

Pour la fertilisation, faut là encore rester léger, on a souvent tendance à sur-fertiliser.
Potassium OK tous les jours ou à la semaine.
Pour le profito, il doit rester au placard le temps que les plantes prennent racines.

Il faut aussi planter le plus possible, ça aide bien et c'est très beau Wink
CO2 dès la plantation.

Et dernière chose : les changements d'eau...

http://hipergreen.blogspot.com/

blop


Membre : Accro
Membre : Accro
Oui je vais faire ça.

Je vais réfléchir à un plan de plantation et faire une grosse commande chez floraquatic....

Mai je préfère ne pas me faire d'illusions.

laurentD


Aquariophile averti
Aquariophile averti
Avant de commander, tu peux poster ici la liste de plantes et le nombre que tu envisages.

Ensuite, essayes de réunir avant la mise en oeuvre, le matériel nécessaire (tu peux le lister aussi sur ce post si tu veux) à la maintenance d'un bac planté : NO3, PO4, K et les tests si ils sont absents Wink

http://hipergreen.blogspot.com/

blop


Membre : Accro
Membre : Accro
ok

pour le matériel, j'ai déja:

-le kit CO2 JBL avec la bouteille de 500g rechargeable, l'electrovanne, et le diffuseur spirale

-toute la gamme d'engrais easy life (profito, nitro, fosfo, easy carbo, kalium)

-Les test en goutte JBL: pH, KH, Fe, NO2, NO3, PO4. Il me manque juste le test GH.... Est-ce vraiment utile?

- mes 4 tubes T5 ont tous moins d'un an, et j'en ai changé 2 récemment, et tout le couvercle de l'aqua est recouvert de foylon sur sa partie interne.


Juste une dernière question, j'ai comme filtre un e900 et je trouve qu'au niveau brassage, ca fait pas mal de zones mortes..... en revanche aucun problème de nitrites.

Dois-je ajouter une pompe de brassage?

TiB


Membre : Accro
Membre : Accro
Oui e900 c'est un peu light, je dirais carrément une new e900 ou e700 moi ##27

laurentD


Aquariophile averti
Aquariophile averti
Ok
Tu as tout le matos nécessaire pour faire un truc bien Wink

Pour le filtre, tu peux essayer d'utiliser la canne percée pour brasser un peu plus.
En fonction, tu pourras ensuite prévoir un brassage.
Le mieux est d'attendre la plantation pour "voir", ça change beaucoup avec des plantes...

@ plus
Laurent

http://hipergreen.blogspot.com/

blop


Membre : Accro
Membre : Accro
Bonjour,

alors j'ai installe mon hardscape cet après midi

Qu'en pensez vous? il rest des algues dessus mais elles ont été bouillies.







voici également une liste de plantes que je trouve belles, et j'aimerais vos avis:

- micranthemum umbrosum (un gros massif)
- hygophila polysperma sunset (une plantation plus aérée, qui dépasserait d'un autre bouquet)
- Proserpinaca palustris cuba
- Bolbitis heudelotti ( sur un des amas de racines)
- Heteranthera zosterifolia (HZ, une grosse touffe)
- Riccia fluitans (sur quelques bouts de racines, ou posé au sol pour faire un coussin)

Vous remarquerez que je mets pas de gazonnantes, puisque j'ai un ancistrus et des corydoras qui me les déracinent.


Je n'ai pas encore pasé commande pour les plantes, donc je prends tous les avis ou même critiques et suggestions.

Merci.

laurentD


Aquariophile averti
Aquariophile averti
Salut

Essaye de brosser encore les algues restantes sur les racines.

Pour le choix de plante, c'est pas mal, mis à part la Proserpinaca palustris cuba, à essayer après lorsque tout va bien... Idem pour le Bolbitis, à intégrer par la suite.
N'hésites surtout pas sur la quantité à placer dès le départ avec les plantes à tiges.

http://hipergreen.blogspot.com/

blop


Membre : Accro
Membre : Accro
Bonsoir,

Merci beaucoup Laurent pour tes conseils, tu m'as redonné le courage d'entreprendre une nouvelle version de mon bac.

Je vais donc créer un nouveau topic dans la section "présentation de vos bacs". Je promets de mettre des photos régulièrement!

A pluche

laurentD


Aquariophile averti
Aquariophile averti
Cool alors Wink

Je vais essayer de suivre ton sujet.

http://hipergreen.blogspot.com/

TiB


Membre : Accro
Membre : Accro
Je trouve que ta dose hebdo de potassium etait faible, étant donné qu'on vise 15 à 20 ppm par semaine donc pour toi, je dirais 67,5 ml.
Sinon comme le dit Laurent tu es sur la bonne voie, le fait d'avoir nettoyer tes racines et de redémarrer avec une bonne plantation va te permettre de supprimer ces algues envahissantes je l'espère.
Pour essayer de limiter les algues dès l'introduction des plantes, n'oublie pas de les tremper dans un mélange d'eau et de javel dilué à 10%, et bien rincer tout ça après ##06

blop


Membre : Accro
Membre : Accro
Salut, quelques nouvelles: la nouvelle version du bac évolue bien, même si quelques algues pinceau sont réapparues....

je vous mets le lien de la présentation que j'ai refaite.

Au plaisir et merci pour les conseils!

Ma présentation

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum