Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
ju0713
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 23
Localisation : ardeche
Emploi : vendeuse
Date d'inscription : 05/01/2011

default gros problème!!

le Dim 16 Jan 2011 - 21:49
Bonsoir!
J'ai un aquarium de 20l, équipé d'une pompe, chauffage, lumière LED et 2 plantes aquatiques ANUBIA ET SYNGONIUM. Y loge un betta et 2 corydoras (je sais que ça fait trop). J'ai l'aqua depuis noel, je suis débutante bien sur!
J'ai commencé par voir des points très minuscule se coller sur les parois. Après ça m'a fait des sortes de filaments dépassant pas les 1mm. Lorsque j'ai fait mon changement d'eau (10% du volume total) j'ai nettoyer les vitres. Ce soir j'ai regardé avec plus de détails et je viens de voir que ce n'est de simple filaments mais des sortes de vers mesurants pas plus de 1.5mm au maximum. Ils se déplacent en accordéon. Alors la c'est la grosse panique, quand je fais le changement d'eau je mets du ECOBIOS betta.
Je regrette de pas avoir acheté directement un 100l car c'est plus facile pour débuter apparement.
Si quelqu'un peut me venir en aide vous serez la bienvenue!!!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: gros problème!!

le Mar 18 Jan 2011 - 7:38
Une photo?
tu as remarqué une forme de tête particulière?
Le betta les croque pas?

PS : arrête l'Ecobios, ça ne sert à rien...

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: gros problème!!

le Mar 18 Jan 2011 - 10:26
Bonjour !

Si c'est bien un Syngonium qui est dans ton bac

tu peux l'enlever, ce n'est pas une plante d'aquarium...elle risque de pourrir et autres désagréments... :##27:

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
ju0713
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 23
Localisation : ardeche
Emploi : vendeuse
Date d'inscription : 05/01/2011

default re

le Mar 18 Jan 2011 - 11:22
En faites après plus longues attention, on peut pas que c'est des vers, il n'y pas de têtes (peut-être mais un microscopes), on dirait des larves qui font au max 1.5mm de long. le betta ne les mangent pas malheuresement et ils sont de couleurs blanches. On dirait que se sont des bactéries qu'on peut voir. J'ai pas de photos mon appareils n'est pas assez puissants pour rendre une image nette.

Pourquoi arréter le ECOBIOS BETTA lorsque je fais des changements d'eau??
Chez moi l'eau qui coule du robinet, malgrès que je ne sois pas dans une grande ville, n'est de l'eau de source et le chlore on le sent.

Merci pour vos réponses qui j'espère vont m'aider!!
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: gros problème!!

le Mar 18 Jan 2011 - 11:33
regarde si ton accordéon ressemble a ça

http://www.invertebia.fr/articles/les-hirudinea.html

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: gros problème!!

le Mar 18 Jan 2011 - 12:00
Si tu prépares ton eau, plus besoin de conditionneur, sauf urgence :

Tu prévois une bouteille 5L que tu remplis au robinet et que tu laisse reposer ouverte, et à température ambiante (le plus proche de la T° du bac) environ 48h avant utilisation...

ça permet au chlore de s'évaporer et à toi de faire l'économie de produits qui semblent en outre freiner la pousse des plantes...

=> Effectivement, mes plantes sont restées quasi pareil tant que j'utilisais le conditionneur (malgré l'engrais ajouté)...il a fallu quelque temps pour que le conditionneur s'élimine, et une bonne fertilisation pour que tout se mette à pousser ! :##27:

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum