Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

deblangey3


Membre : Occasionnel
Membre : Occasionnel
Salut à tous
J'ai un 54 litres planté qui est en eau depuis environ 3 mois et depuis cette semaine j'ai ma racine qui se recouvre d'une fine couche d'algue (mousse)et dans quelques plantes j'ai des algues filamenteuses.Par contre je suis débutant donc je suis pas encore trop au point et je ne fertilise pas comme il faut je pense, je met du dennerle v30 de temps en temps sans trop savoir comment doser...Sinon mes plantes se portent plutôt pas mal et en lumiére j'ai 15+11watts.
Voila si vous pouvez m'aider ca serait pas mal!

uraz844


Modérateur
Modérateur
Il nous faut en savoir un peu plus :

Paramètres de l'eau? (GH/KH/pH/NO3/PO4)
La marque et le modèle des tubes? La durée d'éclairage?
Sol nutritif?
Les plantes présentes?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

deblangey3


Membre : Occasionnel
Membre : Occasionnel
alors pour les tests je m'en occuperai ce soir par contre je n'ai que des tests bandelettes et je n'ai pas le test po4 d'ailleurs c'est quoi? ##06 Ensuite j'éclaire 11heures avec un tube sylvania grolux 15watt et le 11watt il est d'origine dons je ne sait pas trop.Et pour les plantes je ne connait pas tout les noms j'ai de la cabomba et sinon pour les autres je posterait une photo.
Bon en tout cas merci de s'occuper de mon cas!! ##05

deblangey3


Membre : Occasionnel
Membre : Occasionnel
donc la lumière c'est 15watt sylvania grolux +11watt tecatlantis daylight et j'ai fait les tests:
ph:7.6
kh:10
gh:entre 14 et 21
no3:10
no2:0

Tonyboy


Membre : Habitué
Membre : Habitué
test en bandelette on dirait ?
si c'est la cas et si tu peux ,équipe toi de test en goutte qui sont nettement plus précis

Tonyboy


Membre : Habitué
Membre : Habitué
@deblangey3 a écrit:alors pour les tests je m'en occuperai ce soir par contre je n'ai que des tests bandelettes et je n'ai pas le test po4 d'ailleurs c'est quoi?

oups désolé pas vue
Le Po4 c'est les phosphates pour lutter contre les algues c'est quasiment obligatoire ce test.
En goutte de préférence pour Kh No3 et Po4 au minimum

si tu peux prend ca + Po4 + Gh au moins tu auras ce qu'il faut
http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html

deblangey3


Membre : Occasionnel
Membre : Occasionnel
oui effectivement les bandelettes c'est pas super et je vais acheter un coffret mais je pense attendre bien 15 jours(budget aqua déjà explosé... ##06 )cependant pouvez vous quant meme me donner quelque piste pour mes algues?Et aussi savoir si il faut que je fertilise, avec quoi et combien.
Allez merci à tous

Tonyboy


Membre : Habitué
Membre : Habitué
si tu peux poster une photo d'ensemble + une photo des plantes touchées
Ça pourrais aider ...

TiB


Membre : Accro
Membre : Accro
Dans un premier temps je dirais déséquilibre entre NO3 et PO4 ou carrence en PO4.
A confirmer avec des tests avant d'envisager une fertilisation

deblangey3


Membre : Occasionnel
Membre : Occasionnel
Voila les photos!!

deblangey3


Membre : Occasionnel
Membre : Occasionnel
Alors les photos ca vous donne une indication? ##19

choup'


Modérateur
Modérateur
je pense qu'en rajoutant des plantes à croissance rapide ça permettrait de contrer les algues. Elles se trouveraient concurrencées.
Tu peux ajouter de la ceratophyllum qui pousse très très vite mais aussi de la lentille d'eau que j'aime beaucoup bien qu'il faille en retirer regulierement pour ne pas etre envahi.

deblangey3


Membre : Occasionnel
Membre : Occasionnel
voila j'ai enfin acheté des tests a gouttes et franchement ca crains la différence avec les bandelettes!!Donc je vous donne mes vrais paramètres

GH:11 dh (allemand)
KH:9 dh (allemand)
PH:8.5
NO2:0.3mg/L
PO4:0
Donc pour l'instant j'ai pas rajouté de plantes mais est ce que mes paramètres sont bons ou faut-il que je fertilise ou modifie quelque chose?

Tonyboy


Membre : Habitué
Membre : Habitué
bin faudrait descendre GH vers 7 ou 8 et kh vers 4 avec ajout eau osmosée.
Baisser ton ph ce qui devrait se passer un peu si tu baisse le Kh bon sans doute pas à 7 mais un peu à voir ... en accord avec ta population aussi
revérifier tes No2 car la c'est trop et tes poissons devrait déjà être mort ou pas bien donc à refaire le test
Il faudrait tes No3 aussi
PO4 à 0 à voir car 0 = annonciateur de problèmes ( algues)

deblangey3


Membre : Occasionnel
Membre : Occasionnel
Je sait pas ce que j'ai fait je me suis planté en fait quant j'ai ecrit le message ##06 ...
En fait les no2 son a moins de 0.3mg/L et les no3 est a 12.5mg/L.
Et de faire baisser le kh avec l'eau osmosée ca va faire quoi?Meilleure croissance des plantes?

uraz844


Modérateur
Modérateur
@deblangey3 a écrit:Et de faire baisser le kh avec l'eau osmosée ca va faire quoi?Meilleure croissance des plantes?

Oui, un KH trop élevé empêche (la plupart) les plantes d'assimiler les nutriments!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

deblangey3


Membre : Occasionnel
Membre : Occasionnel
ok je vais voir pour couper à l'eau osmosée mais je commence par en mettre a quelle quantité?Et sinon pour mon problème d'algues vous avez pas d'autres pistes?

Tonyboy


Membre : Habitué
Membre : Habitué
commence par faire tes changements d'eau en mettant du 50/50 et voie comment ca évolue.
Ton bac est relativement jeune et ca semble pas être la grosse invasion donc ca reste plus ou moins normal ( attendre 6 mois avant équilibre)

deblangey3


Membre : Occasionnel
Membre : Occasionnel
ok merci je vais tester ca et je vous tiens au courant ##05

deblangey3


Membre : Occasionnel
Membre : Occasionnel
salut tout le monde!
Alors je relance le sujet parce que mon problème d'algue a drôlement empiré!!En effet j'ai des algues de partout maintenant toujours les même mais alors elle se propage vachement vite!Bon alors je vous met mes paramètres testé aujourd'hui:

PO4:0
NO3:12.5
ph:8.5
GH:9
KH:6
NO2:inférieur a 0.3

PS:Pour l'instant je ne peut pas avoir d'eau osmosée donc j'ai fait mes changements d'eau à l'eau en bouteille et petit a petit ca me fait baisser GH/KH.

En tout cas merci de votre aide ##06

uraz844


Modérateur
Modérateur
PO4 = 0 pas bon...

Photos?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

deblangey3


Membre : Occasionnel
Membre : Occasionnel
en fait j'arrive pas a prendre des photos elles sont toutes floue!Les algues sonts vertes, au sol ca fait comme un tapis de mousse et sur les plantes ca s'accroche et c'est des filaments.

uraz844


Modérateur
Modérateur
Aurais tu hébergé à tout hazard une boule verte? ##22


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

deblangey3


Membre : Occasionnel
Membre : Occasionnel
a non pourtant j'ai pas fait cette erreur!! ##05

choup'


Modérateur
Modérateur
je vais m'en débarrasser des miennes je pense ( les cladophoras ),
c'est une bonne idée ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum