Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Simbetta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Age : 28
Localisation : Bourges
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Problème mulitple

le Mer 19 Jan 2011 - 18:25
Bonjour,
depuis le 26 décembre j'ai lancé mon 96L et j'ai quelques soucis avec lui et j'aimerai avoir votre avis:
- J'ai une espèce de mousse orangé qui se forme un peu partout la pierre en photo et d'origine blanche...
- J'ai une espèce de dépôt gélatineux blanc qui s'est forme sur les ventouse du chauffage
- et pour finir un voila opaque légèrement marron qui s'est forme en surface.

Merci de votre aide!



avatar
scalaire68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2476
Localisation : Alsace
Emploi : Etudiant
Date d'inscription : 15/04/2010
http://aquariotys.xooit.com/index.php

default Re: Problème mulitple

le Mer 19 Jan 2011 - 19:46
@Simbetta a écrit:Bonjour,
depuis le 26 décembre j'ai lancé mon 96L et j'ai quelques soucis avec lui et j'aimerai avoir votre avis:
- J'ai une espèce de mousse orangé qui se forme un peu partout la pierre en photo et d'origine blanche...
- J'ai une espèce de dépôt gélatineux blanc qui s'est forme sur les ventouse du chauffage
- et pour finir un voila opaque légèrement marron qui s'est forme en surface.

Merci de votre aide!





Salut,

Ton bac est alors encore en cyclage ?
Si oui ne t inquiète pas les algues sont tout a fait normal dans un bac en cyclage ou un bac de quelque mois

Donne nous tes paramètres quand même (si tu les as)
avatar
Simbetta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Age : 28
Localisation : Bourges
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Re: Problème mulitple

le Mer 19 Jan 2011 - 20:07
Alors mes paramètres sont:
NO3 50mg/l
NO 0mg/l
GH 10
KH 8
PH 7.6
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Problème mulitple

le Jeu 20 Jan 2011 - 8:38
@Simbetta a écrit:Alors mes paramètres sont:
NO3 50mg/l
NO 0mg/l
GH 10
KH 8
PH 7.6

Tu pars sur quel biotope?

Test bandelettes?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Simbetta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Age : 28
Localisation : Bourges
Emploi : Etudiant
Date d'inscription : 10/01/2010

default Re: Problème mulitple

le Jeu 20 Jan 2011 - 10:16
Pour le biotope je n'ai pas d'idée sur ce que je peut faire avec mes paramètres et ce que je pourrai trouver en commerce :'(
Sinon test en bandelette JBL
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum