Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

yankee.42


Membre : Nouveau
Membre : Nouveau
bonjour,

alors voila,

je viens de mettre en service un aquarium de 435 litre,

il est d'occaz et j'ai eu une 1ere galère : à la mise en eau je me suis aperçu qu'il fuyais, donc j'ai tout r'enlever (sable,grillage,aqualite et engrais) j'ai donc refais les joints de silicone et la nickel il ne fuit plus,

j'ai donc remis l'aqualite et l'engrais sans remettre le sable par dessus au cas ou j'ai une autre fuite,

donc la + aucune fuite mais mon eau est complètement marron, cela fais 24 heures que ma pompe tourne dans le bac à décantation et l'eau ne s'éclaircie pas du tout!

je précise que mon bas comporte 5 compartiments,
1er ou l'eau arrives, j'y ais placé juste une sorte de grillage,
2em comporte une éponge,
3em une autre éponge + fine
dans le 4em j'y ais placé du charbon actif,
et le 5em as uniquement la pompe et le chauffage,

que me conseillez vous ???

merci d'avance pour vos messages

seb

Lilix


Membre : Régulier
Membre : Régulier
Bonjour !!

Pour ton eau marron, cela est peut-être due au fait que tu n'as pas assez rincé ton sol avant de l'introduire. De toute façon, il ne faut pas t'inquiéter, les premiers jours l'eau se trouble. Cela va revenir à la normale d'ici 2-3 jours.

Pour ta décante, il faut que tu rajoutes des nouilles en céramique. Elles servent de support bactérien. Sans ça, les petites bactéries vont avoir du mal à s'installer ! D'ailleurs tu peux mettre les nouilles dans le compartiment où tu as mis le charbon, parce que par contre le charbon tu n'en as pas besoin ! Il ne sert qu'à détoxificer l'eau suite à un traitement médical dans le bac.

Voila, j'espère que j'ai pu t'aider !
Lilix

yankee.42


Membre : Nouveau
Membre : Nouveau
merci s'est sympas,

je m'occupes d'y placer les fameuses nouilles et d'enlever le charbon actif,

je vous tiens au courant

merci

seb

choup'


Modérateur
Modérateur
bonjour,

si tu n'a pas remis le sable par dessus ton sol c'est logique que l'eau soit marron.

yankee.42


Membre : Nouveau
Membre : Nouveau
je me posais justement la question,

il me semble que le rejet de la pompe remue trop l'eau et disperse ainsi l'engrais mais je n'en étais pas sur,

ok je vais aussi y placer le sable, cela risque d'etre délicat mais je n'ai pas envie de tout enlever une nouvelle fois...

merci

seb

AurélienWBB


Modérateur
Modérateur
Salut

Pour moi le soucis c'est que tu uses premanturement ton substrat.... les parties solides qui restent au fond c'est groso modo du sable... ce qui est en suspension dans le bac, ce sont les elements nutritifs...

Normalement un bac d'occaz on le remplis dans le garage et on attend quelque jours pour savoir si ca fuit... (ca evite tes galeres)

et tu aurais pas du faire l'erreur 2 fois !!! mais bon tant pis (c'est fait)

Bonne chance et bonne continuation ##06 ##27 ##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

choup'


Modérateur
Modérateur
oui c'est clair tu perds toutes tes substances nutritives et ça sera pas cool pour tes plantes..

Si jamais tu peux recommencer n'hésites pas

yankee.42


Membre : Nouveau
Membre : Nouveau
s'est vrai que j'aurais du le remplir dans le garage avant, mais en fait quand je l'ai acheté le gars venais juste de le vider, il y avais encore 10 cm d'eau au fond, je me doutais pas du tout qu'il fuirais, je suppose qu'en le transportant cela as du travailler les joints, on as pourtant fais tres attention, trnasporté dans mon 806 donc pas malmené, mais bon avec des si....
il est sur que j'ai placé un fond dans le but de nourrir mes plantes et qu'en se moment toutes les valeurs nutritives finissent dans mon bac de décantation!!

je vais essayer d'y placer mon sable dessus le grillage et si je vois que l'effet marron ne s'estompes pas je n'aurais plus qu'une solution s'est tout vider et tout recommencer snifffff

merci des conseils

seb


AurélienWBB


Modérateur
Modérateur
@yankee.42 a écrit:s'est vrai que j'aurais du le remplir dans le garage avant, mais en fait quand je l'ai acheté le gars venais juste de le vider, il y avais encore 10 cm d'eau au fond, je me doutais pas du tout qu'il fuirais, je suppose qu'en le transportant cela as du travailler les joints, on as pourtant fais tres attention, trnasporté dans mon 806 donc pas malmené, mais bon avec des si....
il est sur que j'ai placé un fond dans le but de nourrir mes plantes et qu'en se moment toutes les valeurs nutritives finissent dans mon bac de décantation!!

je vais essayer d'y placer mon sable dessus le grillage et si je vois que l'effet marron ne s'estompes pas je n'aurais plus qu'une solution s'est tout vider et tout recommencer snifffff

merci des conseils

seb



perds pas ton temps... vire tout tout de suite et recommence ... afin que tu puisses commencer a cycler ton bac... car avec beaucoup de merde dans ton filtre, tu seras tenté de l'ouvrir et le nettoyer... et ca spa bon pour le cyclage.

Et perso le grillage c'est egalement pas utile (tes racines vont se prendre dedans, et lorsque tu vas vouloir les enlever tu vas galerer pour virer toutes les racines sans soulever le grillage)

##27 ##27 ##27 ##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

yankee.42


Membre : Nouveau
Membre : Nouveau
de toute façon je pars ce week end, je n'aurais donc pas le temps de m'en occuper,

si lundi je constat qu'il n'y as aucune amélioration je vires tout,

peut etre juste conserver le mélange aqualite et ce qui reste d'engrais, ajouter une fine couche d'engrais dessous se mélange, une couche de sable par dessus tous sa et hop je refais le pleins d'eau, affaire à suivre donc,

en attendant ma femme est en ville je lui ais demandé de prendre des nouilles (pas des panzani MDR)

je vous tiens au courant

merci

seb

auxia


Modératrice
Modératrice
HELLO

L'aqualit ne sert à rien, à part un support d'enracinement, mais ça marche aussi bien ça, et c'est grossier, ça a tendance à remonter vu que ce qu'il ya par dessus est plus fin.

Ca te libèrera de la place Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

yankee.42


Membre : Nouveau
Membre : Nouveau
justement auxia j'aimerais avoir un aquarium bien planté d'ou l'aqualite pour servir de support d'enracinement,

donc j'y place un grillage juste entre l'aqualite et le sable, de façon à se que le grossier et le fin ne se mélange pas trop, meme si en effet quand tu veux virer des plantes tu galère un peut avec les racines.

sinon je viens de placer les fameuses nouilles dans le dernier bac de décantation celui juste avant la pompe et le chauffage, j'ai mis le tout dans un collant comme sa tres facile pour la maintenance. j'ai aussi viré le charbon actif,

donc je pars demain matin pour un week end sur lyon, affaire à suivre, si lundi cela ne vas pas mieux je vires tout .... et repars a 0 .....

merci pour vos précieux conseils

seb

auxia


Modératrice
Modératrice
Regardes tous les bien plantés... Ils n'ont pas d'aqualit, c'est vraiment vraiment pas utile, ça ne s'utilisait déjà quasiment plus quand j'ai commencé l'aquario il y a ... 8 ans (pfiou déjà).

Sol nutritif OUI, Aqualit NON

Si tu respectes les 3 cm de sol nutritif et les 4-5 de sable, tu n'auras pas de souci de remonter de sol, donc pas besoin de grillage où les racines vont s'enchevêtrer.

J'ai toujours fait ça et jamais eu de souci de remontée de sol nutritif, pourtant je change souvent des plantes de place, et avec des gros tas de racines.

Tu veux faire une forte plantation >>> il te faut une forte filtration.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

yankee.42


Membre : Nouveau
Membre : Nouveau
ok d'accord merci du conseil,

ce qu'il faut savoir s'est que j'ai eu des aquarium pendant 10 ans et depuis 2003 je n'en ais plus, suite à déménagement et plus trop de moyens jusque la ....

à l'époque je plaçais toujours de l'aqualite, peut etre que les téchniques ont évolués, il vas donc falloir que je me mettes à la page lol

de toute façon je ne suis pas chez moi ce week end, si lundi il est toujours marron comme en se moment je n'aurais pas le choix de tout refaire...

donc si j'ai bien compris se seras sol nutritif environ 3cm puis 3 à 4 de sable par dessus,

zut que de gaspillage pour un démarrage,

merci beaucoup pour les conseils

seb

auxia


Modératrice
Modératrice
Oui apparemment ça a du évoluer ! Les sols nutritifs on du faire des progrès Smile

CA te fera gagner un peu de volume.

Les proportions c'est bien ça :
3cm de sol nutritif / 4-5cm de sable ou gravier


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

macbulk93


Membre : Accro
Membre : Accro
Bonjour , entièrement d'accord avec auxia (comme d'hab )
installes plutôt un sol nutritif type déponit et dessus une bonne couche de sable/gravier

yankee.42


Membre : Nouveau
Membre : Nouveau
bonsoir,

alors voila du coup j'ai tout viré,

j'ai remis de l'engrais et du sable comme conseillé ici,

je vous tiens au courant

merci des conseils

seb

auxia


Modératrice
Modératrice
Ok on attend la suite Smile


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

yankee.42


Membre : Nouveau
Membre : Nouveau
alors voila, je viens aux nouvelles,

j'ai donc placé environ 3 cm d'engrais puis par dessus directement du sable que l'on as bien rincé comme indiqué sur l'emballage,

24 heures après remplissage s'est bien meilleur que la 1ère fois, il reste tout de meme un léger flou, l'eau n'est pas super claire, est ce normal ?

je suppose qu'il vas falloir patienter encore un peu avant d'avoir une eau parfaitement claire .... quoi qu'il en soit environ un mois avant d'y placer quelques poissons,

je précise que l'eau de mon habitation est traité par un adoucisseur d'eau ....

merci d'avance

seb

auxia


Modératrice
Modératrice
j'ai donc placé environ 3 cm d'engrais puis par dessus directement du sable que l'on as bien rincé comme indiqué sur l'emballage,

24 heures après remplissage s'est bien meilleur que la 1ère fois, il reste tout de meme un léger flou, l'eau n'est pas super claire, est ce normal ?

très bien, oui c'est normal, ça devrait passer en 1 semaine grand max.

je précise que l'eau de mon habitation est traité par un adoucisseur d'eau ....
ça c'est pas cool, tu pourrais tester tes paramètres si tu as déjà de quoi le faire (en gouttes). Normalement tu dois un robinet hors circuit adoucisseur.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

yankee.42


Membre : Nouveau
Membre : Nouveau

je précise que l'eau de mon habitation est traité par un adoucisseur d'eau ....
ça c'est pas cool, tu pourrais tester tes paramètres si tu as déjà de quoi le faire (en gouttes). Normalement tu dois un robinet hors circuit adoucisseur.
[/quote]

en effet, j'ai tout à fais la possibilité de passer hors adoucisseur, le seul truc s'est que je ne savais pas que l'aquarium préférais l'eau avec calcaire, ceci dis il n'est pas à zéro, je demanderais à mon collègue à combien il est règlé,

sinon s'est quel teste qu'il faut que je fasse ?? le PH il me semble ??

merci d'avance

seb

auxia


Modératrice
Modératrice
C'est pas qu'on préfère le calcaire, c'est qu'on préfère le cohérent.

En passant sur adoucisseur, le Ca est remplacé par du Na (sodium), ce qui fait que le GH passe inférieur au KH, et ça c'est moyen moyen !

Il vaut mieux rester sur l'eau de ville avec son fort KH et GH peut-etre mais cohérents et qui seront plus faciles à travailler à l'eau osmosée.

Je rapelle que le pHJ se modifie via injection de OC2 ou mise en place de tourbe dans le filtre, mais il faut un KH à 3-4 pour ce que ça fasse effet (d'où l'eau osmosée)

Tests :pH GH KH NO3 (NO2 ce sera pour le cycle de l'azote, guetter le pic).


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

yankee.42


Membre : Nouveau
Membre : Nouveau
ok merci pour ces précisions,

je vais essayer de trouver les bonnes valeurs sur le forum et essayer de rectifier le tire,

seb

auxia


Modératrice
Modératrice
@yankee.42 a écrit:ok merci pour ces précisions,

je vais essayer de trouver les bonnes valeurs sur le forum et essayer de rectifier le tire,

seb

Les valeurs ça va dépendre de ce que tu mettras comme biotope, population. Tu vas trouver plein de chiffres différents.

SI tu sais grosso modo ce que tu veux, tu testes, tu donnes tes chiffres, et on te dit ce que tu as à y modifier si besoin.


ou alors j'ai pas compris ce que tu veux faire


##17


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

yankee.42


Membre : Nouveau
Membre : Nouveau
sisi auxia tu semble avoir tout compris lol

en fait, je veux démarrer tranquille,

j'aimerais un bac bien planté, cela prendras du temps certainement mais pas le choix, car j'ai pas non plus un gros budget à y consacrer se seras un petit peux chaque mois...

ensuite coté poissons au début je pense me diriger vers des espèces vivipares, genre guppy, platy .... etc,

dans un 435 litre si il est bien planté cela devrais etre sympas,

et qui sais peut etre arriver à gérer une petite reproduction,

ne pas oublier quelques nettoyeurs de fonds,

faudra que je me rencarde sur quelques bons fournisseurs car les magasins vers chez moi paraissent pas top ...

voila reste à patienter ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum