Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mise en eau = algues filamenteuses vertes ? le Mar 24 Avr 2007 - 19:45

Herve_94220


Membre : Occasionnel
Membre : Occasionnel
Bonsoir !
Mon aquarium est mis en eau depuis un mois et demi. Mon sol et les plantes basses sont recouverts d'algues qui étaient marrons au début, puis devenues vertes.

Tout le monde me dit que c'est normal lors d'une mise en eau, mais j'aimerai être sûr du terme à utiliser :
Ce sont des algues filamenteuses ?

Sachez que j'utilise uniquement de la florabase comme sol et que les algues s'y collent.

Mon sujet suivant concernera l'entretien de l'aquarium, et en particulier l'élimination de ces algues frâce à un aspirateur (efficace ou pas ? car aspirer des algues collés aux graviers ...).

Merci pour vos réponses, je passerai au sujet suivant dès que j'aurai ma réponse.

@ très vite ...

Benji


Fondateur
Fondateur
Bonjour,

Sous quelle forme sont présentes ces algues ?


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

Herve_94220


Membre : Occasionnel
Membre : Occasionnel
@Benji a écrit:Bonjour,

Sous quelle forme sont présentes ces algues ?
Difficile à dire ...
Peut être "gras, fin et fragile" ?
Une chose est sûre, ils ne viennent pas des plantes puisque j'arrive à les "décoller" des feuilles.

Edit : après avoir "nettoyé" le fond, les algues que je laisse sur place forment des petites boules vertes vraiment foncées (limite noires) et sont difficiles à retirer de l'eau.

Astaroth


Membre : Accro
Membre : Accro
Oui mais les algues c'est comme de la poussiere , c'est tres primitif et pousse partout lit ceci , c'est assez long mais ca dit tout sur les algues :clin: http://www.forumaquario.org/Les-vegetaux-c7/Les-algues-f5/Infoconseil-et-astuces-contre-les-algues-t3656.htm

Herve_94220


Membre : Occasionnel
Membre : Occasionnel
Bon je vais commencer par diminuer la durée d'éclairage, j'ai également mis une plante à pousse rapide et on verra ce que ça donne d'ici une semaine.

Astaroth


Membre : Accro
Membre : Accro
Essaie aussi de diminuer le courrant en surface pour qu'il soit quazi nul. Diminue la nourriture, retire les feuilles mortes et il y aura deja un changement. Mais bon les algues aparaissent pour pas mal de raison et il m'a fallu du temps pour que je n'en ai plus et maintenant je suis enfin tranquil :siffle:

Donc pour ma part lis et etudie le document sur les algues ( voir lien plus haut) et tu verra :heureux:

Herve_94220


Membre : Occasionnel
Membre : Occasionnel
Il n'y a aucun courant en surface, l'eau est propre grâce aux guppys qui nagent en surface.
J'enlève régulièrement tant que je peux les feuilles mortes.

J'ai également acheté, pour même pas 5€, un programmateur pour couper l'éclairage en milieu de journée quand je ne suis pas chez moi.

Avec ça, j'espère que ça améliorera les choses ...
D'ailleurs je dois aussi changer plus régulièrement l'eau on m'a dit. N'est-ce pas ?

Astaroth


Membre : Accro
Membre : Accro
Oui a raison de 10% par semaine voir plus ou moins ca depend suivant la stabilité de l'aquarium.

Herve_94220


Membre : Occasionnel
Membre : Occasionnel
Au fait je viens de penser que dans les paramètres de mon eau, mon taux de Kh est extrèmement faible : 2 ou 3 !!
Sinon j'ai un Ph de 7, et un Gh de 7 (8 il y a un mois avant la mise en eau de poissons).

Mes paramètres sont bons, malgré le Kh presque nul ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum