Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

nemo06100


Membre : Nouveau
Membre : Nouveau
bonjour, j'ai un bac aquatlantis ambiance 120 240l mise en eau il y as 5mois, filtration jbl e900,
eclairage origine 2*54watt t5 1 tube tecatlantis nature et 1 tube tecatlantis color,apport co2 artisanal, resultat test en goutte jbl:
ph 6.5
kh :4
gh : 9
no2: 0
no3: 10
po4: 0.1 test jbl ""sensitive ""

j'ai vu que le rapport nitrate phosphate serait de 1/10 , hors dans le test jbl sensitive sur la notice il dise jusqu'as 0.4 cela est acceptable en eau douce . donc je sais pas trop si je dois augmenter mon taux de po4, pour aider a faire disparaitre ses algues.


j'ai fais tremper mes anubias dans un peu de javal dilué, sa avais bien marché tout est partit est la s'est revenue, je dois avoir un déséquilibre quelque part mais je n'arrive pas a savoir d' ou cela peut venir,

si quelqu'un peut me donnez son avis ou conseil sa serai sympa.

[img]p://www.servimg.com/image_preview.php?i=1&u=16123374][/url][/img]

[img][/img]

macbulk93


Membre : Accro
Membre : Accro
Bonjour ,
le rapport devant être de 1 PO4 pour 10 NO3
il te faut donc charger en Potassium afin que tes PO4 remontent à 1
tu en es pour l'instant à 0,1
sachant que la fertil doit suivre aussi

Elmaki


Membre : Accro
Membre : Accro
Macbulck, je dirais charger en phosphore et non en potassium, me trompe-je ?
Petit lapsus ! ##08

uraz844


Modérateur
Modérateur
@macbulk93 a écrit:il te faut donc charger en Potassium afin que tes PO4 remontent à 1

Phosphate, pas potassium.
ceci étant pour les algues noires je ne suis pas sur du résultat en les matraquant au PO4. Si ce sont les seules algues présentes je ne forcerai pas sur les PO4.
Le CO2 est le seul apport d'acide de ton bac? Pas de tourbe?
Elles aiment bien le courant aussi,
Il n'y a que les anubias de toucher?
Photo d'ensemble du bac?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

5default Re le Mer 26 Jan 2011 - 17:03

nemo06100


Membre : Nouveau
Membre : Nouveau
donc a votre avis si je rétabli '' po4/no3 '' cela me fera disparaitre ses algues... ??

uraz844


Modérateur
Modérateur
@nemo06100 a écrit:donc a votre avis si je rétabli '' po4/no3 '' cela me fera disparaitre ses algues... ??

Etant donné que ce sont les seules algues présentes j'ai envie de dire non.

Tu ne réponds pas aux questions?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nemo06100


Membre : Nouveau
Membre : Nouveau
[img][/img]

non je ne filtre pas sur de la tourbe, voici la photo d'ensemble

nemo06100


Membre : Nouveau
Membre : Nouveau
@uraz844 a écrit:
@nemo06100 a écrit:donc a votre avis si je rétabli '' po4/no3 '' cela me fera disparaitre ses algues... ??

Etant donné que ce sont les seules algues présentes j'ai envie de dire non.

Tu ne réponds pas aux questions?



il y aussi sur les feuille d'anubia des algues de couleur verte .

uraz844


Modérateur
Modérateur
@uraz844 a écrit:Il n'y a que les anubias de touchées?

Ta concentration en CO2 au vu de ton KH et pH est très (trop?) importante aussi.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nemo06100


Membre : Nouveau
Membre : Nouveau
sur le test permanent co2 de chez jbl la couleut que j'obtient dans mon bac correspond a un kh entre 4 et 6 . et ph correspond a 6.4

quand je fais le test jbl ph ""3.0 10""
j'obtient entre 6.5 et 7 difficile a être super précis mais je ne pense pas que mon taux de co2 sois trop élevé meme en regardant le tableau rapport ph kh co2 je suis dans les normes...

nemo06100


Membre : Nouveau
Membre : Nouveau
ceci étant mon problème de cette algues etait avant d'apporter le co2 dans le bac.
je suis plus trop comment faire avec ses algues , ce n'est pas super génant car ce n'est pas envahi mais bon c'est pas au top non plus .

uraz844


Modérateur
Modérateur
@nemo06100 a écrit:
ph 6.5
kh :4



Ph : 6.5, KH 4 moi je lis une concentration de 38ppm. Rien de dangereux encore, mais totalement inutile. Et pas "dans la norme".

Ceci étant ton test pH ne vaut rien (je n'ai jamais compris pourquoi ils l'avaient sortit celui là... ) essaie de te trouver le test 6-7.5 c'est quand même mieux.
Le test permanent ne donne pas le KH on est d'accord?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

uraz844


Modérateur
Modérateur
Les anubias sont les seules plantes qui ont des algues?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nemo06100


Membre : Nouveau
Membre : Nouveau
oui je sais que le test ne donne pas le kh, le kh je l'ai obtenue avec le test jbl kh, mais sur le test permanent, la couleur que j'obtient correspond au taux de co2 optimal pour un kh compris entre 4 et 6.

nemo06100


Membre : Nouveau
Membre : Nouveau
il y aussi l'autre plante que j'ai mis en photo ,

uraz844


Modérateur
Modérateur
C'est une egeria?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nemo06100


Membre : Nouveau
Membre : Nouveau
j'ai regarder sur le net , oui c'est bien une ""égeria densa "".

uraz844


Modérateur
Modérateur
Et la température de ton bac?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nemo06100


Membre : Nouveau
Membre : Nouveau
26 degré

uraz844


Modérateur
Modérateur
Ok,
Si je résume tu as des algues sur une anubia, plante à pousse très lente qu'il est difficile de maintenir sans algues.
Tu en as aussi sur une egeria densa, plante plutôt d'eau froide que tu maintiens à 26c°!
Tu rajoutes à cela une injection de CO2 artisanal, donc forcément irrégulière... à mon avis tu as le cocktail qu'il te faut pour ces quelques petites algues


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nemo06100


Membre : Nouveau
Membre : Nouveau
oui c'est exactement sa, mais je ne pense vraiment pas que le co2 a avoir quelque chose la dedans vu que sa fais seulement 3 jours que je l'ai installer et les algues se sont installé bien avant.. peut etre comme vous avez dit c'est la température qui fais que j'ai des algues sur cette plantes, pourtant sur la fiche plante il y 'as marquer de 10 a 27 degré .. bon ben je vais tout jeter ses plantes et a acheter de nouvelles qui sont faite pour une temperature de 26 degré ... mais bon je trouve sa vraiment byzarre ...

uraz844


Modérateur
Modérateur
Tu ne nous dit pas tout !

Les algues noires n'aiment pas le CO2. Laisse leur un peu le temps d'en souffrir avant de jeter tes plantes!
L'egeria dans unbac à 26 j'ai peu d'espoir.
Les anubias ça le fait!
Au pire coupe les feuilles infestées, plus tu lui coupes de feuilles, plus elle en fait!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

nemo06100


Membre : Nouveau
Membre : Nouveau
je vais faire comme sa , on verra bien si sa disparait une bonne fois pour toute, merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum