Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 20:19

DizHell


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

Voilà je Débute en aquariophilie, et comme tout débutant j'ai besoin de conseil.

J'ai mon aqua depuis le 19/01/2011 c'est un :
-> un Ferplast Dubai 80 (125l)

Il est composé :
-> filtre BluWave 05
-> Neon FRESHLIFE 24W T5 et TOPLIFE 24W T5 soit 2x24Watt
-> d'un Terreau DENNERLE DeponitMix Pro
-> d'env. 15livre de Sable de loire
-> de quelque roche trouvé prés de chez moi, (gratté et ébouillanté)
-> des plantes suivant :
>>3x Anubia nana
>>2x cryptocoryne var. crispatula
>>2.5x Ludwigia fluitans
>>14x Cabomba caroliniana
-> Et un Bateau.

Je l'ai mis à l'eau le 19/01/2011, la vendeuse ma conseil (a tord) de le mettre à l'eau et d'attendre 1 semaine avant de mettre les plantes ##18

J'ai patienté jusqu'au WE suivant ou je suis partir dans une autre animalerie plus long pour acheté mes plantes. La j'ai récupéré tout ce qui est indiqué plus haut avec en plus des Ophiopogon Jabura (à tord aussi), ils ont commencé a pourrir quelque jours après la mise à l'eau... A ce jour il y en a plus je les ai retiré.

Me reste plus qu'a attendre que mon aquarium se rode... Trop dure...

Pour ce qui est des poisons j'envisage :
- Guppy, platy, molly, ancitrus...

Petit historique :

Jours 1 - 19/01/2011 : Voici mon Aqua à son premier jour : :accord12:

La couleur blanchâtre est dut au Sera nitrivec. Il y a aussi un conditionneur Sera aquatan. Confused

Jours 2 - 20/01/2011 : L'eau à reprit une couleur normal. Il me tarde ce WE que je parte à la recherche de plante. Mr. Green

Jours 4 - 22/01/2011 : Premier test de l'eau + Plantation...
temp. : 26,0
pH : 6,8
Kh : 6
Gh : 2
Nitrite(NO2) : 0
Nitrates(NO3) : 25mg/l

Jours 7 - 25/01/2011 : Ré-aménagement des plantes

Jours 10 - 28/01/2011 : Bye-Bye Japonica "Ophiopogon Jabura"

Jours 11 - 29/01/2011 : Algues + Test eau... ##09
temp. : 26,0
pH : 7.2
Kh : 6 (peu être erreur de lecture)
Gh : 12
Nitrite(NO2) : 0
Nitrates(NO3) : 25mg/l

Jours 13 - 31/01/2011 : Test eau + Toujours des algues...
temp. : 26,5
pH : 7.2
Kh : 3
Gh : 8
Nitrite(NO2) : 0
Nitrates(NO3) : 10 mg/l

Jours 15 - 02/02/2011 : Test eau
temp. : 26,5
pH : 6.8
Kh : 3
Gh : 8
Nitrite(NO2) : 0,5 (je pense ou je l'espère)
Nitrates(NO3) : 10 mg/l

Jours 17 - 04/02/2011 :Test d'eau
temp. : 26
pH : 6.8
Kh : 3
Gh : 8
Nitrite(NO2) : 0,5 (je pense ou je l'espère)
Nitrates(NO3) : 10 mg/l

Jours 18 - 05/02/2011 :Premier habitant 2x Physa Marmorata

Jours 19 - 06/02/2011 :Test d'eau
temp. : 26
pH : 6.8
Kh : 3
Gh : 8
Nitrite(NO2) : 0
Nitrates(NO3) : 10 mg/l



Dernière édition par DizHell le Dim 6 Fév 2011 - 21:17, édité 9 fois

2default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 20:21

DizHell


Membre : Occasionnel
Membre : Occasionnel
Je crée une réponse afin de ne pas poser mes questions sur le post principal qui servira d'historique

Depuis ce WE je rencontre des difficultés :

Vendredi j'ai mit un peu d'engrais liquide "DENNERLE V30" qui était fournit avec le sol nutritif. Un amis qui possède un aquarium m'avait conseillé d'en mettre dés la plantation, mais possédant un sol nutritif je n'avait pas voulut le faire... MAIS devant la lenteur de pousse de mes plantes j'ai sauté le pas, en suivant les indication de la notice à savoir 2 pression pour 100litre.

Samedi le Drame ##09 je constate un dépôt marron sur des pieds de cabomba et anubia :


Le soir même l'invasion prenait de l'ampleur et tout les plantes et roches se font accroché par je présume une algues marron...
Je procède à un test d'eau :
temp : 26,0
pH : 7.2
Kh : 6
Gh : 12
Nitrite(NO2) : 0
Nitrates(NO3) : 25mg/l

Ce matin je constate même un petit dépôt verdâtre sur une de mes vitres, algues verte je présume... J'attaque le tout en fessant le ménage des vitres et en frottant délicatement les feuille et pierre qui ont ces particule marron. MAIS là encore un drame... Mes anubias ont une enveloppe blanchâtre qui ce forme autour du rizhone... ##13

J'ai besoin de réponses... HELP !!!



Dernière édition par DizHell le Dim 30 Jan 2011 - 20:34, édité 2 fois

3default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 20:31

choup'


Modérateur
Modérateur
salut !!

Pour ta population attention ça fera beaucoup !

Surtout que les guppy, platy et molly se reproduisent très vite !

Quelles sont tes difficultés ?

4default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 20:38

DizHell


Membre : Occasionnel
Membre : Occasionnel
Merci pour ta ré-activité, ##21

La liste de poissons n'est que théorique, j'attends de voir les paramètre d'eau en fin de cycle de rodage.

J'ai fini de mettre à jours les post mes questions y sont exposé.

5default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 20:41

choup'


Modérateur
Modérateur
En général on attend avant de mettre de l'engrais liquide notamment lorsque l'aquarium n'est pas encore cyclé.

Dans un bac récent les algues sont normales j'ai envie de dire...

Tes nitrates sont pas mal élevés je trouve d'où une poussée d'algues je suppose

6default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 20:54

DizHell


Membre : Occasionnel
Membre : Occasionnel
Donc ces algues devrait disparaitre lorsque j'aurai une monté de Nitrite...? et les vertes aussi...?

Ce qui est bizarre est que les nitrates était déjà au même niveau la semaine dernière. Bonon peu mettre la différence sur l'engrais mais elles étaient visible 24h après avoir mit l'engrais.

Concernant l'anubia est-ce normal...?

7default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:00

choup'


Modérateur
Modérateur
dans l'engrais je ne pense pas qu'il y ait de nitrates... En fait après reflexion lol normal que tes nitrates montent puisque tu es en cyclage.
Les algues ont profité de l'engrais puisque tu dis que tes plantes ne se développe pas rapidement d'après ce que tu me dis.

D'ailleurs comment ça se fait ça ? ton éclairage est de combien ?

Pour l'anubia tu as une photo ?

8default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:13

DizHell


Membre : Occasionnel
Membre : Occasionnel
Éclairage est de 2x 24Watt

Voici des photos de mes anubia :

9default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:14

choup'


Modérateur
Modérateur
l'éclairage est assez correct..

Tu as enterré le rhizome ? On dirait une sorte de moisissure

10default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:18

DizHell


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:Tu as enterré le rhizome ? On dirait une sorte de moisissure
Les 3 premiers jours OUI... encore une erreur de débutant...
Ensuite je les ai placé simplement sur le sable pour finir par le lesté avec un caillou et de l'élastique sur le sable.

Je ne veux pas perdre mes p'tit Anubia... ##09

11default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:20

choup'


Modérateur
Modérateur
je n'ai aucune idée du nom de ce truc blanc mais je doute que ce soir normal...

Peut-etre pourrais-tu le retiré avant que ça se propage ?

12default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:23

DizHell


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:Peut-etre pourrais-tu le retiré avant que ça se propage ?
Déjà essayé mais c'est gélatineux, sa reste accroché, j'ai bien pensé à les passé sous l'eau du robinet mais je doute que ce soit une bonne idée...?

13default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:24

choup'


Modérateur
Modérateur
sachant qu'elle s'est implanté je sais pas...
attends d'autres avis ##05

14default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:25

thony47


Membre : Accro
Membre : Accro
pourquoi bye bye japonica?

http://aquacorys.xooit.fr/index.php

15default Re: 1er Aqua 125L [Dubai 80] le Dim 30 Jan 2011 - 21:29

DizHell


Membre : Occasionnel
Membre : Occasionnel
Ok Merci à toi "choupinou",

Je vais attendre d'autres avis sur mes différant problèmes... ##18

"Bye Bye Japonica" car c'est le nom de cette plante (Ophiopogon Jabura) soit disant aquatique que l'on m'a vendu et qui a commencé à pourrir une fois dans l'aquarium.

16default Re: 1er Aqua 125L [Dubai 80] le Lun 31 Jan 2011 - 11:04

DizHell


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

De petites idée me traverse l'esprit pour éradiqué ces algues :
-> Mettre des plantes à croissance Rapide,
-> Augmenté le chauffage (idée à la c$£ a mon avis),
-> Modifier la durée de l'éclairage (actuellement 11h),

Mon pic de nitrites devrait arrivé quand celons vous...? et aussi celui de nitrate car je l'ai pas vu passé vu qu'il stagne à 25mg.

Quelqu'un à un idée aussi pour mes rhizome d'anubia...? ##19

EDIT : a midi j'ai sortie mes anubia qui sentaient le pourri j'ai retiré le bout de tige qui était blanc et ce décomposé, nettoyé tout le reste algues comprise et remit à l'eau on verra bien, mais il semblerait qu'elles commençai à pourrir. Pourquoi..?

17default Re: 1er Aqua 125L [Dubai 80] le Lun 31 Jan 2011 - 20:47

DizHell


Membre : Occasionnel
Membre : Occasionnel
Voici quelques photos des anubia après nettoyage :


J'en profite aussi pour vous annoncé mes nouveaux paramètre d'eau qui me semble sont plus positif :
temp. : 26,5
pH : 7.2
Kh : 3
Gh : 8 ##12
Nitrite(NO2) : 0
Nitrates(NO3) : 10 mg/l ##24

Mes nitrates sont redescendu, mais j'ai toujours rien coté Nitrite.

Niveau algues l'invasion semble se calmé mais j'en ai un peu partout (algues brune), quelque verte sur une vitre et des particule grise sur la vitre du fond, les algues grise sa existe..?

J'en ai aussi profité pour testé l'eau du robinet :
pH : 6.4
Kh : 3
Gh : 0
Nitrite(NO2) : 0
Nitrates(NO3) : 25 mg/l ##11
Clore : 1.5 mg/l

Voilà vous en pensez quoi ? Pour ma part je suis un peu perdu...

18default Re: 1er Aqua 125L [Dubai 80] le Mer 2 Fév 2011 - 8:55

DizHell


Membre : Occasionnel
Membre : Occasionnel
Encore et toujours des algues brune... ##23



Quelqu'un peu m'aider, me rassurer...?

Me faut-il créer un post pour chacune de mes questions ?

!!!!!! HELP !!!!!! ##22

19default Re: 1er Aqua 125L [Dubai 80] le Mer 2 Fév 2011 - 19:20

auxia


Modératrice
Modératrice
HEllo



Les algues brunes sont normales et courantes dans les bacs jeunes c'est à dire moins de 6 mois Wink
tout ce que tu vois là c'est normal et typiques des jeunes bacs, tu as ed bonnes chances que ça parte tout seul. frotte les feuilles avec les doigts si tu veux.

Jours 12 - 29/01/2011 : Algues + Test eau... ##09
temp. : 26,0
pH : 7.2
Kh : 6
Gh : 12
Nitrite(NO2) : 0
Nitrates(NO3) : 25mg/l

Jours 14 - 31/01/2011 : Test eau + Toujours des algues...
temp. : 26,5
pH : 7.2
Kh : 3
Gh : 8
Nitrite(NO2) : 0
Nitrates(NO3) : 10 mg/l


T'as touché à quelque chose ? tu testes bien avec des gouttes ? Car le Kh qui diminue de moitié en 2jours... là je bloque.


Ta population : guppy molly et platy se reproduisent très très vite, occupent tous 3 la zone de surface et le molly demande 200L, donc 1 seule espèce.

Le V33 : moi je mettrais pas tout de suite, faut que tes plantes se fassent à leur nouvel environnement.

Ta lumière c'est quoi ?

Les anubia : pourrissent si rhizome enterré dans le sable.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

20default Re: 1er Aqua 125L [Dubai 80] le Mer 2 Fév 2011 - 19:41

DizHell


Membre : Occasionnel
Membre : Occasionnel
Merci d'etre passé par là... ##21

Pour les algues à force de cherché et re-cherché je tombe sur les mêmes info que toi que tout est normal. Mais j'avais besoin d'une confirmation de quelqu'un vu l'ampleur que cela prenait de jour en jour...
Je croise les doigt pour qu'elle parte toute seule.

Aujourd'hui j'ai nettoyé un peu le tout. J'ai coupé et nettoyé les 2 anubia qui pourrissais encore...

oui j'utilise des test goutteBandelette 6en1 Tétra. je sais c'est pas le top.

J'ai peu être fait une erreur de lecture sur le Kh...

Voici mes résultat d'aujourd'hui :

temp. : 26,5
pH : 6.8
Kh : 3
Gh : 8
Nitrite(NO2) : 0 ou 1 (je pense ou je l'espère)
Nitrates(NO3) : 10 mg/l

Conclusion je pense être à la moitié de mon cycle après env.15 jours de mise à l'eau, dans la mesure ou le NO3 commence à descendre et le Nitrite Arrive enfin...

Ma lumière est les tubes fournit avec le kit ferplast 2x 24Watt. J'ai d'ailleurs un peu augmenté la durée, j'y ai rajouté 1heure soit 12h au total, après avoir lu que les algues brunes n'appréciai pas la lumière.

Pour le V33 j'y touche plus jusqu'à avoir un signe de mes plantes.

Mes anubia on été enterré seulement 3jours... depuis elles sont toujours sur une pierre sur le sable.



Dernière édition par DizHell le Mer 2 Fév 2011 - 21:36, édité 1 fois

21default Re: 1er Aqua 125L [Dubai 80] le Mer 2 Fév 2011 - 21:06

auxia


Modératrice
Modératrice
oui j'utilise des test goutte 6en1 Tétra. je sais c'est pas le top.

C'est pas cohérent ce que tu me racontes là !
C'est bandelettes 6en1 ou tests en gouttes (dans des flacons que tu fais un par un)

Ma lumière est les tubes fournit avec le kit ferplast 2x 24Watt. J'ai d'ailleurs un peu augmenté la durée, j'y ai rajouté 1heure soit 12h au total, après avoir lu que les algues brunes n'appréciai pas la lumière.
Ya quoi d'écrit sur les tubes ? tu dois avoir un nom ou des chiffres.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

22default Re: 1er Aqua 125L [Dubai 80] le Mer 2 Fév 2011 - 21:41

DizHell


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:C'est pas cohérent ce que tu me racontes là !
C'est bandelettes 6en1 ou tests en gouttes
Oups, petite erreur entre mes pensée et ce que j'écris... C'est des bandelette.

@auxia a écrit:Ya quoi d'écrit sur les tubes ? tu dois avoir un nom ou des chiffres.
voici leurs ref. Ferplast FRESHLIFE 10000K 24W T5 et TOPLIFE 5000K 24W T5

23default Re: 1er Aqua 125L [Dubai 80] le Mer 2 Fév 2011 - 21:49

auxia


Modératrice
Modératrice
OK .. 10 000K c'est trop haut pour de l'eau douce.

et le 5000K faudrait trouver son spectre.. t'as pas d'autres chiffres des fois dessus ? ou un emballage ?

Sachant que quasi tous les tubes fournis sont bons à changer ##22


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

24default Re: 1er Aqua 125L [Dubai 80] le Mer 2 Fév 2011 - 22:04

DizHell


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:OK .. 10 000K c'est trop haut pour de l'eau douce.
et le 5000K faudrait trouver son spectre.. t'as pas d'autres chiffres des fois dessus ? ou un emballage ?
Voici leurs spectres :


@auxia a écrit:Sachant que quasi tous les tubes fournis sont bons à changer ##22
##10 Sachant que j'ai préféré mettre plus sur l'aqua pour évité d'avoir à tout changer... ##07

25default Re: 1er Aqua 125L [Dubai 80] le Mer 2 Fév 2011 - 23:20

tilho


Modérateur
Modérateur
Hum, tu peux les garder, c'est correct. Mais ne prend pas les même lorsque tu les changeras !

Le second est un Aquarelle de Philips rebadgé : c'est un bon tube pour les plantes, mais parfois pour les algues aussi. Si tu aimes bien son rendu, garde-le mais prends un Aquastar la prochaine fois ##06 J'ai plus confiance...

En gros tu as un tube rose/violet, et un tube jaune. Perso je n'aime pas le mélange de deux couleurs moches, je préfère le vrai blanc ! ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum