Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Belette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 233
Age : 27
Localisation : France
Emploi : ...
Date d'inscription : 30/12/2008

default osmoseur osmopur 75 :(

le Mer 2 Fév 2011 - 15:22
Bonjour, voila pile un an que j'ai acheté mon osmoseur (ici même par ailleurs Wink ) et qu'il me sort déjà une eau avec un PH élevé ainsi que des nitrates ! Pourtant je m'en suis peu servi en un an, mon eau de conduite est assez calcaire certes mais je suis quand même déçue de la durée de vie de la membrane de cet osmoseur.

D'autres que vous ont-ils constaté ce genre de problème? Merci d'avance.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: osmoseur osmopur 75 :(

le Mer 2 Fév 2011 - 19:11
Salut

ça va dépendre combien de litres tu as fait passer à travers ces membranes sur cette durée Wink

Au fait : le pH de l'eau osmosée n'est pas significatif, mais GH et KH Wink

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: osmoseur osmopur 75 :(

le Mer 2 Fév 2011 - 20:03
+1 pour Auxia, on ne teste pas le pH il ne veut rien dire.

J'ai cet osmoseur depuis plus d'un an, je l'utilise plutôt pas mal, et sur un reservoir pressurisé en plus. Et l'eau est toujours parfaite !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum