Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default mise en eau ... toujours des questions ... le Mer 2 Fév 2011 - 17:11

p3p3tt3


Membre : Nouveau
Membre : Nouveau
Ce que j'ai :
1 Nano Dennerle de 60l,
2 lampes de 11W,
1 filtre XL,
1 chauffage de 50W Tetratec (au cas où),
des "nouilles" Eheim + de la ouate.

Me manque encore :
le substra (Dennerle 1kg),
le gravier (Dennerle nano gravier noir 2kg)
aux vues des fiches je pense a 2cm de substra et 3cm de gravier qui mène à ma 1ere question : 1 paquet de chaque me suffira t il sachant que la base de mon nano fait 38/38cm ?
la malette de test combiset (pH, KH, NO2, NO3, FE)
+ le GH de JBL.

Je prévois comme habitants une dizaine de Crystal red et 1 ampullaire.

Les plantes que j'ai choisi se maintiennent à 25° et un pH de 7 :

http://www.floraquatic.com/03-plan-intermediaire-51/eriocaulon-setaceum-364.html
http://www.floraquatic.com/03-plan-intermediaire-51/echinodorus-vesuvius-5021.html

Question 2 : je n'ai aucune idée de combien de dois en commander de chaque sorte pour démarrer ##21

Enfin l'eau de remplissage,
j'ai vu une fiche qui en parlait mais je n'arrive pas à la retrouver ##09

Votre avis et expérience m’intéresse, j'ai tellement peur de faire des erreurs, merci donc de l'aide que vous m'apporterez.



Dernière édition par p3p3tt3 le Dim 6 Fév 2011 - 0:58, édité 2 fois

choup'


Modérateur
Modérateur
salut,

Alors déjà test ton eau de robinet et donne nous les paramètres.

Ensuite pour le remplissage ben tu rempli d'eau froide, après avoir mit ton substrat et le gravier qui recouvre; Tu remplie délicatement pour ne pas faire remonter la terre et avoir une eau sale. Pour cela tu peux placer une assiette au fond pour commencer à remplir.

Ensuite pour les plantes la plante gazonnante avec ta puissance d'éclairage je ne sais pas si ça le fera hein...
Pour les autres ça peut aller sauf pour la Eriocaulon Setaceum qui demande une eau particulière ( regarde sur le site floraquatic ).

##06 ##06

auxia


Modératrice
Modératrice
Alors voilà le nouveau joujou ##17 ##17

1 Nano Dennerle de 60l,
2 lampes de 11W,
ce qui te fera 1W/2.7L donc tu tends vers l'éclairage moyen.

Rappel :

1W/L : éclairage intense
1W/2L : éclairage fort (minimum recommandé pour les plantes gazonnantes).
1W/3L : éclairage moyen commence à minimiser le choix de plantes disponibles.
1W/4L : éclariage faible.

A voir si tu veux pas rajouter une 3è lumière vu les plantes voulues, la cladophora n'est pas du tout recommandée vu la tournure que tu vas donner à ce bac fort planté et plantes choisies qui vont surement nécessiter éclairage ++ et fertilisation liquide ++
Elle risque de se mettre à coloniser tout le abc et c'est une plaie à faire partir.

aux vues des fiches je pense a 2cm de substra et 3cm de gravier qui mène à ma 1ere question : 1 paquet de chaque me suffira t il sachant que la base de mon nano fait 38/38cm ?

2-3 cm de sol nutritif : sur ton bac ça te fait 3.8*3.8*0.3 (je compte au plus large) : 4.33 litres x1.4 = environ 6kg de sol nutritif. (attention JBL exprime ses paquets en litres, et Dennerle en kg, ce pourquoi je t'ai mis la conversion).

Si tu mets que 2cm : 2.8litres = 4kg


gravier : c'est plutot 4-5cm pour avoir de risque de remontée de sol nutritif, assurer un bon enracinement, surtout que le gravier dennerle que t'as vu est très léger (mais très beau j'avour !) meme calcul si 5 cm :: 3.8*3.8*0.5 = 7.22 litres = 10kg (meme coef de 1.4) à rincer avant de le mettre le sable ou gravier !

Si 4cm : 5.77 litres = 8kg Idem certaines marques expriment en litres ou kg ...


la malette de test combiset (pH, KH, NO2, NO3, FE)
+ le GH de JBL.
Super, en partant sur du planté tu peux aussi prendre le PO4.
Alors ce modèle de malette te conviendra peut-etre mieux :
http://www.zone-aquatique.com/Malette_TestLabTest_-_set_JBL-p10474.html

Le fertilisant liquide, surement nécessaire avec les plantes choisies :
http://www.zone-aquatique.com/Flourish_Oligo-elements_-_100_ml-p12571.html
T'en a pour plus d'un an Smile
Apport en carbone liquide (ne fera pas buller les plantes comme un système CO2 et ne touchera pas au pH comme le CO2) : http://www.zone-aquatique.com/Easy_Carbo_-_carbone_liquide_250_ml-p11611.html Pareil t'en as pour longtemps avec ça.

Plus d'infos plus détaillées sur les bacs forts plantés :
http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante
et http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce


Je prévois comme habitants une dizaine de Crystal red et 1 ampullaire.
Crystal red, pas forcément la plus facile pour commencer.
Les 2 : prends plutot chez des particuliers, car en animaleries les souches de crevettes sont souvent pas terribles, notemment dans les crystal où il existe plusieurs grades.

L'ampullaire : chez les particuliers tu peux avoir des variantes de couleurs : bleu, violet, jaunes, blancs ... Aussi et surtout en animaleries les 2 espèces d'ampu ne sont pas différenciées.
Il existe l'ampullaire : pomacea caniculata qui a une radula (langue) fort rapeuse et qui mange les plantes ! meme saines. A fuir
Le pomacea bridgesii : possède une radula plus molle et ne touchera qu'aux feuilles mourantes des plantes: OK

Très difficles à différencier : http://www.applesnail.net/content/multi_languages/french.htm

Je vais de penser aussi, les crystal red ont besoin d'une eau assez douce et acide, ce qui risque de ne pas convenir à la coquille calcaire de l'ampullaire.... Ca pose pas à chaque fois problème mais bon, je signale quand meme.
"´il y a une chute au niveau de calcium, les coquilles des escargots commencent à être touchées. Elles vont souffrir eventuellement des trous et d´une détérioration générale. Il faut maintenir un PH au-dessus de 7 comme l´eau dure."
dixit le site dont je t'ai mis le lien au-dessus.

Ca passerait mieux avec de la crevette neocaridina (red cherry, sp green ...)

Remplissage : eau du robinet, sauf si tu as déjà tes tests et qu'on peut déterminer de suite la proportion d'eau osmosée nécessaire ou non alors tu pourrais remplir directement aux paramètres recommandés.


Bpn je crois que tu as de quoi potasser avec tout ça ##15


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

p3p3tt3


Membre : Nouveau
Membre : Nouveau
##10 j'ai posé que 2 pauvres petites questions, et voila que c'est encore plus le brin dans ma tête ...

J'y vais par étape,
la lumière d'abord, j'ai une 3ème lampe de 18W (+ les 2 de 11)ce qui me ferait 1,5W/L soit entre l'éclairage fort et le intense ...

j'ai testé mon eau de robinet, mais je n'ai que des bandelettes Tetra (test 6 en 1) en attendant ma "mallette magique",
ça me donne (pardon si l'écriture n'est pas correcte) :
Cl : 0
pH : 8
KH : 15
CH : 16
NO2 : 0
NO3 : 0

ok pour 4kg de substrat et 8kg de gravier (je commande cette nuit)

Pour les habitants, je veux vraiment des crystal red même si ça doit me prendre des mois avant de maîtriser mon eau (je suis têtue je vous avais prévenue), quant à l'ampullaire, ce sera un bleu, en fait j'étais parti sur l'idée d'un 20 ou 30l, mais ne voulant pas négocier mon ampu, j'ai opté pour un 60 juste pour lui, je vais pas le lâcher maintenant lol.

Pour les plantes,
j'abandonne la cladophora ##09
par contre, je ne vois pas ce qui ne va pas avec la Eriocaulon Setaceum, (j'avais bien lu la fiche)vous pouvez m'en dire plus ?

je vais potasser ... ##06

auxia


Modératrice
Modératrice
la lumière d'abord, j'ai une 3ème lampe de 18W (+ les 2 de 11)ce qui me ferait 1,5W/L soit entre l'éclairage fort et le intense ...
nickel

j'ai testé mon eau de robinet, mais je n'ai que des bandelettes Tetra (test 6 en 1) en attendant ma "mallette magique",
ça me donne (pardon si l'écriture n'est pas correcte) :
Cl : 0
pH : 8
KH : 15
CH : 16
NO2 : 0
NO3 : 0
GH pas CH ##17 Ok donc eau dure et basique..
Renseignes-toi aussi si y a des animaleries qui font de l'eau osmosée par chez toi, certaines la font gratos certains jours en ayant la carte...
Si non, faudra penser à l'osmoseur...


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

tilho


Modérateur
Modérateur
Je pense que ton éclairage est un peu faible pour de l'Eriocaulon. Ce sont des plantes très exigeantes qui demandent un strict minimum de 1w/2l ##27

p3p3tt3


Membre : Nouveau
Membre : Nouveau
@tilho a écrit:...Ce sont des plantes très exigeantes qui demandent un strict minimum de 1w/2l ##27
Avec la 3ème lampe (18W) citée dans mon message précédent, je suis a 1,5W/litre.

p3p3tt3


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Je suis en train de mettre en eau,
j'ai acheté des plantes,
mais là je bloque sur des trucs de base :

- Quelle quantité de nouilles et de ouate dois-je mettre dans le filtre (Dennerle XL si ça vous aide), moitié/moitié ?

enfin les plantes, y'en a dans des petits paniers en plastique et d'autres avec des trucs (genre tissus mousseux) fermées par un bout de ferraille épaisse, j'enlève tout avant de les planter ?

Merci de votre aide ##21

auxia


Modératrice
Modératrice
Les nouilles = support bactérien donc un max

la perlon tu l'intercales c'est pour arrêter les saloperies. t'as pas besoin de beaucoup

Les plantes : tu enlèves tout tout tout pour planter, si ya une espèce de mousse autour, tu enlèves sous l'eau du robinet, selon les plantes faut y aller au cure-dent ^^


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

p3p3tt3


Membre : Nouveau
Membre : Nouveau
Merci ma poule, bon faut que je re-démonte tout demain alors, parce que j'ai laissé les mousses ##21

De toutes façons, j'ai pas trouvé de racine qui me plaisait, oublié de mettre la maison japonaise, bref, c'est pas fini, mais je n'ai pas résisté aux photos ...



auxia


Modératrice
Modératrice
ça roule !

T'as bien mis un sol nutritif ? je vois pas..


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

p3p3tt3


Membre : Nouveau
Membre : Nouveau
oui oui, 4kg comme tu m'as dis,
mais je l'ai camouflé avec ma raclette sur l'avant et le coté droit (les cotés visibles), je trouvais que c'était pas très joli ce marron en dessous.

J'ai aussi enlevé les mousses des plantes, tout replanté,
enlevé de la ouate (1/4 de ouate et 3/4 de nouilles) et j'ai orienté le jet vers le haut parce que j'avais une pellicule en surface.

J'ai voulu mettre une sublime racine, je l'ai faite bouillir
et .... elle flotte !!!
j'ai du l'enlever ##10

c'est quoi le pb ?

SurPriseS


Membre : Régulier
Membre : Régulier
Pas assez bouillit je crois, faut la laissé trempé dans l'eau Smile

auxia


Modératrice
Modératrice
@p3p3tt3 a écrit:oui oui, 4kg comme tu m'as dis,
mais je l'ai camouflé avec ma raclette sur l'avant et le coté droit (les cotés visibles), je trouvais que c'était pas très joli ce marron en dessous.

J'ai aussi enlevé les mousses des plantes, tout replanté,
enlevé de la ouate (1/4 de ouate et 3/4 de nouilles) et j'ai orienté le jet vers le haut parce que j'avais une pellicule en surface.

J'ai voulu mettre une sublime racine, je l'ai faite bouillir
et .... elle flotte !!!
j'ai du l'enlever ##10

c'est quoi le pb ?

OK, Oui ça arrive, leste la avec un gros galet.. le temps qu'elle se gorge d'eau.
Si elle flotte toujours après des heures à la cocotte lol


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

p3p3tt3


Membre : Nouveau
Membre : Nouveau
4h à la cocotte aujourd'hui ...
elle flotte toujours ! mais je sens moins de résistance, j'attends demain voir si elle coule, sinon je recommence ##17

auxia


Modératrice
Modératrice
Ouiiiiiiiii au pire restera le lestage ##17 ##17


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

jazznet2004


Membre : Accro
Membre : Accro
Si tu veux (et que tu peux passer dans le 13 ##06 ) je donne de l'ampulaires jaune a gogo ##06 ...

Sinon la racine, c'est claire que certaine de tiennent jamais ##10 ... Donc t'es obliger des les lesté...
si tu peux le faire facilement avec une pierre dessus c'est bon, si elle remonte encore, prend de l'ardoise, que tu perseras + vis et rondel inox (pour pas rouiller dans l'aque) qui tiendra le tout...
L'ardoise sera en dessous du substrat et ne se vera pas ##06

p3p3tt3


Membre : Nouveau
Membre : Nouveau
Je cherche un bleu en ampu,
dommage, parce que je passe souvent dans le sud,
ma soeur y habite.

Bon, les nouvelles ...

J'ai reçu mes test en gouttes aujourd'hui, (malette JBL + GH) et voila ce que ça me donne :

le 11/02
T° : 22
KH : 17
pH : 8
GH : 14
NO2 : 0,1
NO3 : 1
Fe : <0,02

je vous rappelle mes tests du 02/02 (bandelettes)
Cl : 0
pH : 8
KH : 15
GH : 16
NO2 : 0
NO3 : 0
et 21° pour la température.

Qu'en pensez vous ?

Sinon, je me bat toujours avec ma souche, mais elle offre moins de résistance, 1 petit kilo (ridiculement rose) la fait pour le moment sombrer

##06

19default Re: mise en eau ... toujours des questions ... le Sam 12 Fév 2011 - 21:40

pat13011


Membre : Accro
Membre : Accro
il vont pouvoir se maintenir en forme tes poipoi thumleft thumleft thumleft

p3p3tt3


Membre : Nouveau
Membre : Nouveau
Merci Wink

Là ce qui m’inquiète c'est la température,
22 c'est trop juste pour un ampullaire,
j'installe un chauffage demain.

D'ailleurs, je continue mes recherches pour un bel ampullaire bleu,
je n'ai même pas trouvé au concours d'invertébré d'Ivry aujourd'hui ##23

21default Re: mise en eau ... toujours des questions ... le Lun 21 Fév 2011 - 21:54

auxia


Modératrice
Modératrice


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

p3p3tt3


Membre : Nouveau
Membre : Nouveau
NO2 : 1.0

au minimum !!! rouge grenadine le truc ##06

Mon ampu tient le coup,
mais j'ai toujours des algues ...

23default Re: mise en eau ... toujours des questions ... le Sam 26 Fév 2011 - 10:39

jazznet2004


Membre : Accro
Membre : Accro
Et tu en auras pour 6 mois des algues ##06

24default Re: mise en eau ... toujours des questions ... le Sam 26 Fév 2011 - 11:56

auxia


Modératrice
Modératrice
Exactement !

La première chose qu'il faut retenir c'est de ne pas s'occuper des algues pendant le cyclage! avoir un peu d'algues marrons, voire des filamenteuse est normale!
http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

p3p3tt3


Membre : Nouveau
Membre : Nouveau
Mon bac tourne depuis 1 mois complet, j'ai donc mes premières habitantes. 5 crystal red et 10 red cherri,
Si je n'ai pas trop de perte, je renforcerais le nombre.

J'ai bien vu plusieurs fiches sur les grades, mais je ne sais me décider sur les miennes, j'ai beaucoup de mal à faire des photos potables, surtout les cheri qui se confondent dans le décors, pouvez vous déjà m'aider pour les crystal ?







[le 9/03/2011 : ph : 8, fe : 0,05, kh : 11, gh : 10, no2 : 0,05, no3 : 5

Je dois faire descendre mon ph, pouvez vous me conseiller sur le produit utilisable avec mes crevettes ?



Dernière édition par p3p3tt3 le Jeu 10 Mar 2011 - 18:00, édité 1 fois

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum