Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau verte le Dim 6 Fév 2011 - 9:45

Nicolas12


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je suis enseignant et j'ai mis un aquarium dans ma classe. Et dernièrement, l'eau est devenue bien verte.

Au bout de quelques jours, je me suis aperçu d'une erreur de ma part. J'ai mis un programmateur pour l'éclairage, branché sur une multiprise (1 pour le chauffage et l'autre pour la pompe). Or, je débranche souvent ses prises (pour brancher autre chose ou faire la maintenance).

Et je me suis donc aperçu que j'avais branché l'éclairage sur une prise normale, donc que pendant 1 à 2 semaines, la lumière avait été permanente.

D'où la prolifération d'algue à mon avis. Est-ce que je me trompe ?

D'autre part, je ne pense pas que cela ait été néfaste aux poissons, au contraire, non ? Le seul problème était que l'aquarium n'était pas intéressant à regarder.

J'ai donc limité l'éclairage, limité l'alimentation des poissons, et changé l'eau plus régulièrement; 1/3 à chaque fois sans effet, puis presque complètement.

Maintenant la situation semble rétablie.

Mes hypothèses sont elles bonnes ? Et mon action aussi ? Y a t'il plus simple à faire ?

Merci

2default Re: Eau verte le Dim 6 Fév 2011 - 11:16

tilho


Modérateur
Modérateur
@Nicolas12 a écrit:
Au bout de quelques jours, je me suis aperçu d'une erreur de ma part. J'ai mis un programmateur pour l'éclairage, branché sur une multiprise (1 pour le chauffage et l'autre pour la pompe). Or, je débranche souvent ses prises (pour brancher autre chose ou faire la maintenance).

Et je me suis donc aperçu que j'avais branché l'éclairage sur une prise normale, donc que pendant 1 à 2 semaines, la lumière avait été permanente.

D'où la prolifération d'algue à mon avis. Est-ce que je me trompe ?

L'éclairage non-stop n'y est pas pour rien. Cependant il est difficile d'affirmer qu'il s'agisse de la cause de l'eau verte !

@Nicolas12 a écrit:

J'ai donc limité l'éclairage, limité l'alimentation des poissons, et changé l'eau plus régulièrement; 1/3 à chaque fois sans effet, puis presque complètement.

Maintenant la situation semble rétablie.

Limité l'éclairage : en puissance ? Durée ? Quel est cet éclairage ?

Limiter l'alimentation des poissons : il ne faut pas mettre les poissons a la diet si la pollution n'est pas la cause des algues. Elle ne l'est pas si souvent que ça !

Changements d'eau : bon réflexe.

Si l'eau verte est partie totalement avec tout ça, tant mieux. Mais généralement il faut en venir au filtre UV....

Quels sont les paramètres d'eau ? Le bac est-il planté ?

Lors des premiers mois, l'aquarium n'est généralement pas très intéressant a regarder, il faut le temps que l'équilibre biologique s'installe. .

3default Re: Eau verte le Dim 6 Fév 2011 - 11:22

Nicolas12


Membre : Occasionnel
Membre : Occasionnel
L'éclairage: c'est un néon.
Pendant quelques jours, je l'ai tout simplement éteint.

Pour l'alimentation, il me semblait que les poissons se nourrissaient aussi des algues, et que donc il était plus raisonnable de réduire les apports en conséquence.

Le bac est bien planté, et les plantes ont aussi bien profité du super-éclairage. Je pensais que les plantes faisant concurrence aux algues au niveau de la nutrition, elles limitaient leur présence.

Quand au bac, il est installé depuis plus de 12 mois maintenant.

4default Re: Eau verte le Dim 6 Fév 2011 - 13:04

tilho


Modérateur
Modérateur
@Nicolas12 a écrit:
Pour l'alimentation, il me semblait que les poissons se nourrissaient aussi des algues, et que donc il était plus raisonnable de réduire les apports en conséquence.
Non les poissons ne mangent pas d'algues pour la plupart, encore moins d'eau verte ##27

@Nicolas12 a écrit:
Le bac est bien planté, et les plantes ont aussi bien profité du super-éclairage. Je pensais que les plantes faisant concurrence aux algues au niveau de la nutrition, elles limitaient leur présence.
Oui mais pour ça, il faut qu'elles soient en bonne santé, sinon elles font l'inverse ##27

5default Re: Eau verte le Dim 6 Fév 2011 - 14:27

mtp34


Membre : Habitué
Membre : Habitué
Quel est le litrage de l'aquarium?
La population?
Les paramettres?
Desole, curiosite ##06

6default Re: Eau verte le Dim 6 Fév 2011 - 15:55

Nicolas12


Membre : Occasionnel
Membre : Occasionnel
Litrage: 120 L
Population: quelques guppys, 8 faux-néons, quelques ancistrus, pas mal de physes et de planorbes rouges.
Depuis, 4 tetras et 2 crevettes Japonica se sont ajoutés.

Paramètres: bonne question ! lol

7default Re: Eau verte le Dim 6 Fév 2011 - 16:01

mtp34


Membre : Habitué
Membre : Habitué
Pour la populations ca va, apres ca dependra des parametres ##06 fait les au gouttes parceque les bandelettes sont impressise a 100%.
La temperature de l'aqua?
Une petite photos de l'aqua peu etre?
La curiosite toujours ##06

8default au secours, eau verte! le Lun 28 Fév 2011 - 16:07

gwadarenega


Membre : Habitué
Membre : Habitué
Bonjour!

Etant moi aussi à la recherche de solution pour me débarasser de cette eau verte, j'ai essayer comme toi de réduire l'éclairage, mais sans résultat!
Pour info, je possède un 150L plantés de 6 plantes différentes
La population est de 3 xiphos, 2 gouramis nains,d'une japonais (oui je sais il n'a rien a y faire mais il n'y a aucun problème de cohabitation donc pas de raison de l'éxilé!!) 8 néons et un ancitrus albbinos. J'ai également 2 crevettes japonaises.
Mon aquarium est en eau depuis maintenant 3 mois, et mon sol est constitué de sable de loire!

J'ai essayé le black out, les changement d'eau, mm un produit anti-algue qui je pense n'a fait qu'empiré les choses!!
j'ai lu que bcp de personnes conseil l'utilisation de lampe a UV mais je souhaite savoir si il n'éxiste pas d'autre solutions? Je filtre avec de la ouate et de la mousse bleu, est-ce suffisant??


SVP à l'aideeee!!

9default Re: Eau verte le Lun 28 Fév 2011 - 16:11

Nicolas12


Membre : Occasionnel
Membre : Occasionnel
En fait, l'eau est toujours très trouble chez moi.
J'ai transféré les guppys dans un autre aquarium.
J'ai aussi changé la pompe filtrante, parce qu'il me semblait que l'ancienne était à bout se souffle...

10default Re: Eau verte le Lun 28 Fév 2011 - 16:29

gwadarenega


Membre : Habitué
Membre : Habitué
Ah, ca c'est radical comme solution! Bon vu le prix que ma couté mon aquarium, je vais attendre un peu avant de tout transféré dans un autre aquarium!!
Ma pompe n'est vraiment pas vieille et fonctionne trés bien. J'ai aussi un diffuseur d'air donc un aquarium a priori bien oxygéné!!
Ce qui m'inquiete c'est que j'avais auparavant un 60l en plein soleil donc forcément algues sur les vitres mais pas d'eau verte!!! ##10

11default Re: Eau verte le Lun 28 Fév 2011 - 16:31

Nicolas12


Membre : Occasionnel
Membre : Occasionnel
Non, le transfert des guppys est du à l'introduction de tetras dans l'aquarium, et de leur incompatibilité d'humeur (ils s'entrebouffent les nageoires).

12default Re: Eau verte le Mer 6 Avr 2011 - 14:58

Nicolas12


Membre : Occasionnel
Membre : Occasionnel
Finalement j'ai utilisé une méthode vraiment radicale: j'ai vidé mon aquarium, et changé tout le gravier.
Maintenant l'aquarium est tout beau !
Mais je pense que biologiquement, je repars quasi à zéro, avec risque de perte de poissons, n'est ce pas ?

13default Re: Eau verte le Mer 6 Avr 2011 - 15:00

gwadarenega


Membre : Habitué
Membre : Habitué
Euh oui la ya un risque! Pour info moi j'ai opté pour un filtre uvc trouvé à 40e, l'eau redevient claire en 2/3 jours!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum