Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Emmy80
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : AMIENS
Emploi : Assistante Maternelle
Date d'inscription : 06/02/2011

default Lancement de mon Aquarium 20 litres

le Dim 6 Fév 2011 - 10:01
Bonjour, :##20:
Inscrite ce matin, j'espère que vous pourrez m'aider :##17:

J'ai mit en route mon aquarium pour poissons rouge hier soir
C'est un 20 litres, vendu avec une bouteille de COLOMBO "Fancy Fit" ( Prévient les maladies des poissons"
J'ai donc mit les 20 gr nécessaire à mon 20 litres.
Mais depuis l'eau est JAUNE !!

Combien de temps ça va rester comme ça ?
Est ce que je peux quand même mettre mon poisson ?


Avant dans un autre aquarium je mettais de l'AQUASAFE "Tetra"
Adapte l'eau du robinet à la vie des poissons

Dois-je en mettre en + ?

Est ce que je dois changer mon eau ?

Je sais beaucoup de question, désolé :##21:
Merci à vous
Emilie
sanji
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 145
Age : 26
Localisation : troyes
Emploi : etudiant
Date d'inscription : 12/01/2011

default Re: Lancement de mon Aquarium 20 litres

le Dim 6 Fév 2011 - 10:11
Bonjour,

La seule chose que je puisse te dire c'est que ton volume n'est pas adapté à un poisson rouge !! tu devrais partir sur autre chose !!

http://www.forumaquario.org/t21252-la-verite-sur-le-poisson-rouge


Je te suggère de lire ce lien. Pour le reste je ne sais pas
Emmy80
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : AMIENS
Emploi : Assistante Maternelle
Date d'inscription : 06/02/2011

default Re: Lancement de mon Aquarium 20 litres

le Dim 6 Fév 2011 - 10:15
MERCI . j'ai bien lu l'article :##20:
Mais tu ne m'aides pas beaucoup :##22:
A la base le produit que j'ai mit c'est une poudre qui est jaune, donc frocément une fois dilué dans l'eau , l'eau a prit la même couleur.

sanji
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 145
Age : 26
Localisation : troyes
Emploi : etudiant
Date d'inscription : 12/01/2011

default Re: Lancement de mon Aquarium 20 litres

le Dim 6 Fév 2011 - 10:26
Pour la poudre, c'est sans doute en fonction du volume réel, hors un aquarium vendu comme un 20L en fait en réalité souvent moins (vérifie le en calculant son volume).

Le problème vient donc peut être de là. Attend un peu et vois si ça s'arrange. Sinon change au moins une partie de ton eau.

Pour le conditionneur les avis sont partagés, certains pense que c'est utile, d'autre non. Si ton bac est planté alors je pense qu'il ne sert à rien (laisse l'eau dans un bidon pour que le chlore s'évapore avant de faire un changement d'eau).

pour ce qui est de mettre ton poisson... non, temps que l'eau sera jaune c'est une mauvaise idée...

Même après comme je te l'ai dis ton volume n'est pas adapté.
avatar
mtp34
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 869
Age : 27
Localisation : Shg
Emploi : Universite
Date d'inscription : 28/10/2010

default Re: Lancement de mon Aquarium 20 litres

le Dim 6 Fév 2011 - 13:15
Il faut surtout que tu attende un moi le temps que le pic de nitrite passe et que les bonne bacterie se pose, avant de mettre quoi que se soit.
Dans un 20L tu peu mettre soit un betta, soit un trio de killies soit des crevettes, et rien d'autre.
C'est beaucoup trop petit pour un ou des poissons rouge, il mourront bien trop tot.
De plus quel sont les parametres de ton aquarium?

Tiens un peu de lecture: http://www.forumaquario.org/t6827-le-guide-debutant-de-a-a-z

_________________
Aquarium:

- 500 Litres Scalaires ICI

- 15 Litres Spe RC
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum