Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 19:51
Bonjour a tous et a toutes, j'ai débuter l'aquariophilie il y a 6 mois environ.

Cependant j'ai quelque problemme avec certainnes plantes comme mes vallisneria qui n'on pas tenu le coup ( mais bonne nouvelle est repousse :##06: )

Ma microsorum a plein de point noir ( les feuilles on l'air de pourire :##09: )

Ma cryptocoryne n'esr pas en forme non plus :##18: .


Malheuresement je ne possède pas encore les test en goute jbl ( sa devrait arriver prochainement).
j'ai un sol nutritifs, mon éclairage est un osram basics 18w ( il va changer demain car je ne sais pas depuis combien de temps il tourne ( aquarium acheter d'occasion). Je vais sans doute acheter de l'engrais aussi.



merci de vos réponse.



[img]

[url=http://www.servimg.com/image_preview.php?i=6&u=12848730]

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 19:55
salut,

Tu as un aquarium de combien de litres pour 18watt ?

Oui une petite fertilisation ne ferait pas de mal je pense.

Pour la crypto déjà ça ne doit pas être du à la lumière.

Ton sol nutritif est en place depuis combien de temps ? Quelle marque ?
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 19:59
Il doit faire environ 80l ( L78 l 30 H 40), il a été mis en septembre et c'est un Tetra substrate. Des idées pour la fertilisation ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:03
Déjà tu n'as pas un bon éclairage, tu as très peu de puissance. Le mieux serait d'avoir 1 watt pour deux litres si tu veux un bac planté. Si tu as la possibilité rajoutes des néons.

Pour la fertilisation, tu as combien de plantes et lesquelles ?
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:08
Pour l'éclairage c'est une galerie d'origine, es que je peut changer la puissance du neon ? si oui par quoi et combien ? et rajouter un neon comment je peut faire ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:11
Tu ne peux pas augmenter la puissance de ton néon atuelle puisque la puissance( nombre de watt ) dépend de la taille.

Tu peux peut-être en rajouter un dans ta galerie. Il te faudrait 40W si tu veux un beau bac planté.
Pour cela faut acheter un nouveau ballast que tu trouves en animalerie et rajouter le néon. Regarde dans la rubrique bricolage, tu peux peut etre trouver des idées sur l'installation d'un nouveau néon dans ta galerie.
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:14
Merci pour ces infos, malheuresement je ne pense pas avoir la place pour un 2eme :##13: mais je vais quand essayer de trouver une solution, sinon j'éclaire mon bac a partir de 18h et il s'arrete vers 00h30 c'est bon sa au moins ^^
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:16
non ce n'est pas bon, il est préférable de l'éclairer de 10h a 12h par jour..

avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:19
ok bas je vais changer sa, y'a des préferance pour certaines heure ? genre éclairer 3/4h le matin et ensuite la soir ou pas du tout ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:20
il faut éclairer d'une seule traite sans interruption pour une photosynthèse correcte des plantes.

Le mal de tes plantes peut aussi venir de la durée d'éclairage trop faible..

Moi ça s'allume a 8h le matin et ça se coupe à 18h30 le soir.
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:22
D'accord merci pour les conseils, je viens de changer mon programateur, sa va commencer a 15h30 et finir a 01h00, c'est bon ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:27
Oui tu peux commencer comme ça pour le moment et ajuster au cas ou.

Moi je suis quand même de ceux qui préfèrent suivre un rythme de lumière " normal " pour les plantes. C'est à dire suivre le rythme du soleil. Après chacun fait comme il veut.
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:34
Merci de tes réponse et conseil en tout cas c'est sympa :##06: , je vais essayer aussi de l'engrais en boule ou liquide sa reste a voire, puis je regarde pour cette histoire de neon Wink
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:36
L'inverse serait le plus correcte. déjà réglé ton problème d'éclairage faible puis l'engrais.

Mais pour l'éclairage ça dépend de tes plantes, les crypto par exemple l'éclairage faible leur convient. Tu as quoi comme plantes ?

Tu peux par contre ajouter des boulettes d'engrais ( engrais solide ) au pied de tes crypto et des vallisneria.
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:45
j'ai :
- Echinodorus
- Microsorum
- Limnophila
- Vallisneria
- Cryptocoryne

Voila, sa marche je prendrais du solide Wink
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:47
Oui ben la plupart de tes plantes peuvent se plaire dans un éclairage relativement faible.

Après c'est à toi de voir si tu veux élargir ta gamme de plante ou non.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 20:48
et ta fougere de java (microsorum ) tu l'as planté ?
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 21:11
Oui oui elle est planter pourquoi ? Bas je vais voire avec un éclairage plus longt et un peut d'engrais et je vous tien au courant Wink
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 21:12
le rhizome des microsorum ne doit absolument pas être planté
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 21:20
Pas tout compris la desoler :##23:
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 21:30
le rhizome c'est la "racine" du microsorum. Tu ne doit pas l'enterrer sinon la plante meurt.
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 21:37
ha oui je comprend mieux la alors -- putain je suis trop con arf :##22: .

( pour le soucie d'éclairage si j'enleve mon ballast actuelle, et que je met un 2x 18-20 W es que j'aurais la place pour 2 tube ? merci Smile
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 21:44
ah ben ça je ne peux pas te dire, à toi de mesurer. Tu as une photo de ta galerie ?
avatar
tigrou69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 209
Age : 27
Localisation : Heyrieux
Emploi : Pilote d'installation
Date d'inscription : 18/10/2010

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 21:54
je crois que je commence a comprendre xD, sur zone aquatique j'ai trouvé un ballast 1x 36-40 w donc un seul neon , je décolle mon balast actuelle je recolle le nouveau et sa devrait etre bon non ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mes plantes ne vont pas tres bien .

le Sam 12 Fév 2011 - 22:02
quelle est la marque de ton aqua ? Attention hein, un néon de 40 watt mesure combien de long ?
Déjà un 30 fait 90cm de long il me semble donc c'est à voir aussi hein.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum