Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

ronan29


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous
je viens vers vous car j'ai un gros soucis d'algues verte filandreuse.
L'aquarium fait 140l brut type amazonien , le sol nutritif est du aquabasis, le sol du manado , il est en eau depuis fin juin.Sinon il y a du co2 (proflora bio 160 ).
la population 5 corydoras panda, 14 nez rouge , 14 cardinalis et 3 crevettes cardina japonica.
le phénomène revient au bout d'une semaine ##11


éclairage : 2x35W un solar ultra nature et un solar ultra tropic , l'éclaire démarre de 9h30 jusqu'a 13h30 et de 14h30 a 20h30

paramètres d'eau :
C°: 25
kh: 3
Ph: 7
gh: 6
No2: 0.025
NO3: 10
Po4:0.05
fe: inférieure a 0.02


merci d'avance

2default nc le Dim 13 Fév 2011 - 17:21

laurentD


Aquariophile averti
Aquariophile averti
Salut

Il nous faut encore quelques informations pour que les membres puissent t'aider Wink

Maintenance ?
Volume du changement d'eau hebdomadaire ?
Fertilisation utilisée ?
As tu une photo des algues dans ce bac ?

http://hipergreen.blogspot.com/

ronan29


Membre : Occasionnel
Membre : Occasionnel
alors pour les changements d'eau je change 10% toutes les semaines , sinon pour la fertilisation , j'utilise ferropol lors des changements d'eau et un engrais liquide de la marque Sera.

pour la photo je la mettrai après

merci d'avance

Tonyboy


Membre : Habitué
Membre : Habitué
cela ne vient surement pas de ca , mais pourquoi une coupure d'éclairage ?
Tu devrais te tourner vers des engrais de la gamme Flourish ou Easy Life en vente sur le fofo.
Tu es à combien de bulle par minute ? tes plantes bullent elle ?
Peut étre tenter de faire remonter tes Po4 à hauteur de 1 pour conserver le ratio de 1/10 No3

AurélienWBB


Modérateur
Modérateur
Salut

La methode Dennerle de coupure de la lumiere fonctionne a priori pas chez toi *** non plus , tu peux donc laisser d'une traite ta lumiere, ca evite a la plante de couper sont cycle de "captage des nutriments"....

*** chez peu de gens ca fonctionne de toute facon...il y a pas d'interet de le faire, d'autant que tu as toujours des algues...

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

ronan29


Membre : Occasionnel
Membre : Occasionnel
merci pour vos infos

alors pour répondre a Tonyboy pour les bulles j'en ai 20/min mais pas régulier vue que c'est du bio .Sinon les plantes bullent.
Sinon pour remonter mes po4 , je sais pas comment les faire remonter vu que je débute .

Sinon pour l'éclairage j'ai remis tout d'une traite , je l'ai mis de 9h15 a 21h , est que c'est trop ou pas assez ?

http://imagik.fr/view-rl/366350

Désolé pour la qualité j'ai que mon portable pour prendre des photos .
Sinon petite question je suis en cours de changement de filtration , je passe de filtre a décantation a filtration externe , combien de temps je dois laisser le nouveau filtre en parallèle de l'autre avant d'enlever le filtre ?

merci pour vos infos ##06

laurentD


Aquariophile averti
Aquariophile averti
@ronan29 a écrit:alors pour les changements d'eau je change 10% toutes les semaines , sinon pour la fertilisation , j'utilise ferropol lors des changements d'eau et un engrais liquide de la marque Sera.

Augmente le volume de tes changements d'eau, 30% et arrête de mélanger les engrais, ferropol ET tetra c'est trop Wink

Pour l'instant, stoppe l'apport d'engrais, fais des changements d'eau, réduit un peu la durée d'éclairage(8h maxi) le temps que les algues s'arrêtent de pousser.

Tu as des plantes à pousse lente, c'est donc plus lent à partir... Arrête vraiment l'engrais, il ne sert qu'aux algues Wink

http://hipergreen.blogspot.com/

ronan29


Membre : Occasionnel
Membre : Occasionnel
ok merci pour les infos
faut il que j'enlève les plantes les plus touchées ?
j'ai arrêté de fertiliser , je reprendrais quant j'aurai réussis a éliminer toutes les algues ( un jour j'espère ##06 )

merci encore pour vos conseil

ronan29


Membre : Occasionnel
Membre : Occasionnel
après avoir suivit vos conseil ( arrêt de la fertilisation , passé a 8h d'éclairage et augmentation de mes changements d'eau ) j'ai eu un coup de mieux , beaucoup moins d'algue , mais je vois depuis 2, 3 jours que les algues recommencent a pousser .
j'avais enlevé les plantes les plus atteinte
en attente de vos conseil

merci d'avance

uraz844


Modérateur
Modérateur
Toujours pas de photo?
Tu as arrêté la coupure au milieu de la journée?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

laurentD


Aquariophile averti
Aquariophile averti
Salut
As tu changé quelque chose depuis ? Diminuer les changements d'eau ? Ajouter un engrais ?

http://hipergreen.blogspot.com/

ronan29


Membre : Occasionnel
Membre : Occasionnel
alors pour la coupure , j'ai arrêté , maintenant j'ai mis l'éclairage de 10h a 18h .
Sinon des changements , alors j'en ai fait 2 , je suis passé au co2 industriel avec électro vanne (30b/min) qui fonctionne en même temps que mon éclairage . Sinon introduction d'un couple de ramirezi .voila c'est tout .

le fait d'arrêté la fertilisation et de diminuer l'éclairage a eu pour effet de diminuer les algues , mais pas de les éliminer entièrement.
Sinon j'ai refait des analyse d'eau

t° : 25°c
KH : 5
PH: 7
GH : 7
NO2 : inf a 0.01
NO3 : 10
Po4: 0.1
fe : inf 0.02




désolé pour la qualité de l'image , j'ai que mon portable

merci d'avance pour vos conseils


laurentD


Aquariophile averti
Aquariophile averti
Salut
ll faut planter d'avantage pour concurrencer les algues. De préférence avec des plantes à pousse rapide.
Continuer les changements d'eau.

Tout ne part pas d'un coup, ça serait trop beau ##06

http://hipergreen.blogspot.com/

ronan29


Membre : Occasionnel
Membre : Occasionnel
merci pour le tuyau , y a quoi comme plante qui on une pousse rapide ?

merci

uraz844


Modérateur
Modérateur
Hygrophilas, ludwigias, cerato, limnophila, il y en a plein d'autres! en général les plantes à tige (pas toute hein).

http://www.floraquatic.com/achat/cat-catalogue-plantes-40.html

Regarde là et reviens nous voir!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

ronan29


Membre : Occasionnel
Membre : Occasionnel
bonjour a vous tous

donc je reviens vers vous , j'ai mis des plantes a pousse rapide ( alternanthera reineckii, ludwigia repens, limnophilia sessiflora, bacopa caroliniana) .

j'ai moins d'algue mais le soucis est que les feuilles de certaines plantes a avoir des troues dans leurs feuilles , faut il recommencer a fertiliser ou faut il attendre encore ?
( les plantes ont été introduite jeudi dernier )

voila merci de vos réponse d'avance

a+ ronan

AurélienWBB


Modérateur
Modérateur
Si tu as constaté que les plantes poussent alors oui tu peux fertiliser... sinon il faut attendre.


Pour les trous dans les feuilles... il y a pas mal de causes possibles... une photo serait la bienvenue
##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

ronan29


Membre : Occasionnel
Membre : Occasionnel
bonjours a tous

je reviens vers vous pour vous donner des news de mon bac .
alors pour commencer j'ai recommencé a fertiliser avec easycarbo a 1 ml/jour
j'ai remis l'éclairage pendant 9h , les plantes poussent bien , mais j'ai toujours mon soucis d'algue qui revient ##11 .
je vous met une petite photo

[img][URL=http://img339.image[/img]

sinon j'ai enlevé mon filtre a décantation part un filtre externe jbl e900 qui est resté en parallèle pendant plus d'un mois .

j'ai fait mes testes d'eau et ils sont identique aux premiers

voila merci d'avance pour vos réponse

ronan29


Membre : Occasionnel
Membre : Occasionnel
le lien pour la photo a pas marché

voila http://img339.imageshack.us/i/cache0000012f0771670b4a.jpg/

ariae


Membre : Habitué
Membre : Habitué
Bonjour ! Ton bac est-il exposé aux rayons du soleil ? j'ai eu le même problème et en changeant le bac de place, en supprimant les feuilles les plus atteintes, les algues ont commencé à bien disparaitre. Courage

ronan29


Membre : Occasionnel
Membre : Occasionnel
bonjour
le bac est pas très loin d'une fenêtre mais pas exposé aux rayons du soleil
merci pour ta réponse rapide ##06

Tonyboy


Membre : Habitué
Membre : Habitué
une fetil juste avec Easy Carbo c'est pas tout à fait complet il te faudrait Profito ou Flourish pour fournir nutriment aux plantes.Sans oublier un peu de potassium pour aider les plantes à assimiler tout ca.

Easy Carbo avec le Co2 ca sert pas trop c'est plus ou moins un double emploi.

Tu devrais remettre tes test Po4 et No3 mais je pense que ton bac consomme des Po4 , y a surement déséquilibre voir carence ( je dit ca en ayant regardé les 2 relevés de paramétres que tu as posté)

ronan29


Membre : Occasionnel
Membre : Occasionnel
je fertilise aussi avec le profito désolé j'avais oublié a 5ml/semaine

je viens de commencer a fertiliser donc je met les doses divisé part 2

voila merci pour ta participation

ronan29


Membre : Occasionnel
Membre : Occasionnel
voici mes derniers testes

t° :25
KH : 5
Ph :6.8
Gh : 6
NO2 :inf a 00.1
NO : 10
Po4 : inf a 0.02
fe : inf a 0.02

voila en attendant vos idées , merci d'avance

Tonyboy


Membre : Habitué
Membre : Habitué
déséquilibre No3 po4(1po4 pour 10 No3) , tu devrais équilibrer cela , voir la conso de ton bac en No3 et Po4 et fertiliser en conséquence.
Pour étre pas trop mal il te faudrait aux environs de 1 po4 monter à 0.5 serait déja pas mal dans un premier temps

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum