Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 15:46

SurPriseS


Membre : Régulier
Membre : Régulier
Bonjour !
Quelques soucis d'algues donc !

Le bac > 120L avec 2*24w (juwel) > allumage vers midi, extinction des feu vers 23h
Sol > Manodo
Fertilisation > rien pour le moment, on m'avais dit d'attendre pour mettre, mais j'ai du profito en stock...

Les plantes :

Le 10-01-11

- Echinodorus x barthii
- Cryptocoryne crispatula var balansae
- vallisneria spiralis tiger
- nymphaea lotus (zentkeri)
- Limnophila sessiliflora

Le 20-01-11
- Mousse de Java x2
- Alternanthera Rubra
- Anubias Barteri Nana
- Echinodorus Petit Ours
- Vallisneria Spiralis Tiger


Niveau algues j'ai le droit à :
- Quelques algues vertes sur mes vitres
- Quelques filamenteuse verte sur mes vitres et sur quelques plantes (j'en ai presque plus)
- beaucoup d'algues marron sur certaine plantes, c'est surtout celle ci que j'aimerais éradiquer...

Voilà, j'espère avoir fait le tour de la question...

Merci !

2default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 15:52

tilho


Modérateur
Modérateur
Quel age a ton bac ?

3default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 15:55

SurPriseS


Membre : Régulier
Membre : Régulier
Noté dans la signature ^^ :$

04-01-11 donc tout neuf Wink
Si sa à une incidence, les premiers poissons sont arrivé samedi...

4default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 16:02

Tonyboy


Membre : Habitué
Membre : Habitué
c'est un bac jeune donc c'est quasie inévitable les algues.Ca dois normalement se réguler avec le temps (6 mois)algues brune trés typique d'un bac jeune.Aprés pour la fertil faudra commencer à y penser dans quelques temps

Peut être fournir tes paramètres tout de même pour voir si ca semble ok

5default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 16:11

SurPriseS


Membre : Régulier
Membre : Régulier
J'ai lu que c'étais normal en début de vie du bac, mais j'ai l'impression que certaine plante font la tête à cause des algues (elles sont envahies et du coup ne pousse plus ou à peine)...

je devrais peut être commencé à fertilisé ?

Pour les paramètres, il faut quoi ? je les ferrais se soir Smile

Merci !

6default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 16:16

Tonyboy


Membre : Habitué
Membre : Habitué
@SurPriseS a écrit:

Pour les paramètres, il faut quoi ? je les ferrais se soir Smile

Merci !

Ph , Gh , Kh , No3 et Po4

pour la fettil oui avec du Manado je commencerais dés maintenant genre 1/2 dose pour débuter.Mais les experts te diront mieux que moi je ne connais pas trop le manado.

7default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 16:18

SurPriseS


Membre : Régulier
Membre : Régulier
Je connais les 3 premiers, je ferrais les autres se soir

PH = 6.8 (entrain de baisse je filtre sur tourbe)
KG = 3
GH = 7

Eau osmosé = 50%

Voilou Smile

8default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 16:20

Mathieu.S


Membre : Accro
Membre : Accro
Salut Smile

Pour les paramètres, fait ce que tu as.
Les tests en bandelettes pas la peine en tous cas.
Si tu as tous sa c'est le top :
Ph; Kh; Gh; No2; No3; Po4 et Fe si tu veux.

Voila

http://SnipeCarpe.skyrock.com/

9default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 16:21

Mathieu.S


Membre : Accro
Membre : Accro
@SurPriseS a écrit:Je connais les 3 premiers, je ferrais les autres se soir

PH = 6.8 (entrain de baisse je filtre sur tourbe)
KG = 3
GH = 7

Eau osmosé = 50%

Voilou Smile

Donc pour l'instant sa semble très bien Wink

http://SnipeCarpe.skyrock.com/

10default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 16:23

SurPriseS


Membre : Régulier
Membre : Régulier
@Mathieu.S a écrit:Salut Smile

Pour les paramètres, fait ce que tu as.
Les tests en bandelettes pas la peine en tous cas.
Si tu as tous sa c'est le top :
Ph; Kh; Gh; No2; No3; Po4 et Fe si tu veux.

Voila

Test en goutte JBL (la grosse mallette, donc je doit avoir tout ça)
NO2 0.1 (remonté depuis que j'ai mis les poissons, je fait un changement d'eau se soir pour contrer ça)

@Mathieu.S a écrit:
@SurPriseS a écrit:Je connais les 3 premiers, je ferrais les autres se soir

PH = 6.8 (entrain de baisse je filtre sur tourbe)
KG = 3
GH = 7

Eau osmosé = 50%

Voilou Smile

Donc pour l'instant sa semble très bien Wink

Ok !

11default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 20:33

tilho


Modérateur
Modérateur
Quel est ton filtre et tes masses filtrantes ?

12default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 21:16

SurPriseS


Membre : Régulier
Membre : Régulier
E900 avec syntomec + cermec + filterballs (un panier de chaque)

je fait le changement d'eau, et je regarde les paramètres après Wink

13default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 21:20

tilho


Modérateur
Modérateur
C'est plutôt avant qui nous intéresse ! ##27

14default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 21:56

SurPriseS


Membre : Régulier
Membre : Régulier
J'ai lu le message au tout début du changement, donc j'ai pris un peu d'eau pour faire l'analyse (le remplissage commençais tout juste ^^) :

- Fe : entre 0.02 et 0.05 > visiblement, j'ai une carence en fer, peut être le début de l'explication ?
- No2 : 0.05
- PH : 6.8
- No3 : entre 5 et 10
- PH4 : <0.02 / 0.05, la nuance est mince...
- Gh : 7
- Kh : 3

Voilou !

15default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 22:25

uraz844


Modérateur
Modérateur
@SurPriseS a écrit:- Fe : entre 0.02 et 0.05 > visiblement, j'ai une carence en fer, peut être le début de l'explication ?

La carence (du latin carere, manquer) désigne en physiologie l'absence ou l'apport insuffisant d'une ou de plusieurs substances nécessaires à la croissance et à l'équilibre d'un organisme végétal.

Donc tant que tu détectes tu ne peux pas dire que tu as une carence...

Si on rajoute à cela que ce test est aussi utile que peut l'être le bulleur pour oxygéner l'eau d'un bac...
Ce test ne sert à rien.
Pour faire très simple, le test JBL mesure le ferropol... et pareil pour les autres marques...

Les algues marrons, celles qui t'embete le plus sont normale dans un jeune bac et arrivent généralement dans un bac mal éclairé...chez toi ça dure... il suffit de lire la marque de tes tubes pour comprendre pourquoi ##17


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

16default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 23:15

SurPriseS


Membre : Régulier
Membre : Régulier
Boarf, c'est joué sur les mots, bien que :
ou l'apport insuffisant

Signifie bien qu'on détecte quelques choses, mais pas en quantité suffisante Wink

Ok, changement de néon si je peut le wk prochain voir le suivant... Des marques à privilégiés ?

Le fait de commencé à fertilisé pour aidé aussi l'élimination de ces algues ?


merci pour les conseils en tout cas Wink

17default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 23:17

uraz844


Modérateur
Modérateur
@SurPriseS a écrit:Boarf, c'est joué sur les mots, bien que :
ou l'apport insuffisant

Si l'apport est insuffisant... par définition il n'en reste plus... ##22

Avant de penser à fertiliser, change tes tubes comme prévu!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

18default Re: Problème d'algue (brune surtout) le Lun 14 Fév 2011 - 23:18

SurPriseS


Membre : Régulier
Membre : Régulier
J'avais pas vu ça comme sa ^^ :p

Bref ! :p

Changement de neon, et on verras après ! :p

Merci ! ##06

19default Re: Problème d'algue (brune surtout) le Mar 15 Fév 2011 - 9:19

Tonyboy


Membre : Habitué
Membre : Habitué
@SurPriseS a écrit:
Ok, changement de néon si je peut le wk prochain voir le suivant... Des marques à privilégiés ?
http://www.forumaquario.org/t27123-guide-pour-le-choix-des-tubes-maj-28-12-09

20default Re: Problème d'algue (brune surtout) le Mar 15 Fév 2011 - 10:58

SurPriseS


Membre : Régulier
Membre : Régulier
Merci, j'avais déjà vu mais je trouvais plus le lien ##21

2* JBL Solar Natur
ou
1*JBL Solar Natur + 1*JBL Solar Tropic < pour le moment, je pense que je suis dans une config équivalente avec mes tubes juwel...

Le tout en T5 24w, un avis sur les 2 possibilité ?

La première donnerais une lumière plus blanche, la 2eme, une lumière plus "jaune", non ?

21default Re: Problème d'algue (brune surtout) le Mar 15 Fév 2011 - 11:05

Tonyboy


Membre : Habitué
Membre : Habitué
@SurPriseS a écrit:

La première donnerais une lumière plus blanche, la 2eme, une lumière plus "jaune", non ?

exact ! c'est qu'une question de gout et esthétisme les 2 ce valent
après 48w pour un 120 l ca reste un poil juste.
J'espère au moins que tu as des réflecteurs ?

22default Re: Problème d'algue (brune surtout) le Mar 15 Fév 2011 - 11:57

SurPriseS


Membre : Régulier
Membre : Régulier
nop pas de réflecteur faut que j'en mettent/trouvent...

Jvais partir sur un tube de chaque, comme ça la lumière seras plus douce, les betta aime pas trop la lumière flashy je crois...

Merci pour les info en tout cas ! Smile

23default Re: Problème d'algue (brune surtout) le Lun 21 Fév 2011 - 9:01

SurPriseS


Membre : Régulier
Membre : Régulier
Des news :
- J'ai fait mis un peu de profito (la moitié de la dose prescrite)

Depuis j'ai l'impression qu'une plante à bien repris et c'est débarrassé d'une partie des algues brunes qui la colonisais ! Je ne vois plus d'algue filamenteuse, me reste encore quelques vertes sur les vitres quand même... Et pas mal de brune...

J'avais acheter les néons, manque de pot, c'est pas la bonne dimensions Sad faut que je retourne faire un échange...
J'ai pris des réflecteurs aussi, la fix d'origine passe pas sur mon aqua, jvais bricoler ça dans la semaine Smile

Voilou Smile

24default Re: Problème d'algue (brune surtout) le Dim 13 Mar 2011 - 18:05

SurPriseS


Membre : Régulier
Membre : Régulier
Juste un ptit mot pour signaler que maintenant tout roule ! sortie de quelques toutes petites algues sur les vitres, y'a plus rien !

Donc c'était bien les néons qui était pas bon !

Merci beaucoup en tout cas ! Mes plantes on repris du poil de la bête Very Happy

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum