Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default test deau pas bon le Jeu 17 Fév 2011 - 11:02

jerome59600


Membre : Régulier
Membre : Régulier
bonjour a toutes et a tous
voila jai changer mon sable daquarium mais je les poser sans le laver car pour laver du sable je cest pas comment fair sans en perdre enfin bref.
2jour apres jalume laquarium et je voie des poissons mort snifff
1male guppy et 1male xypho.
jai analysé mon eau et jai eu une poussé de nitritet nitrate
je vais au magasin daquariophilie je la refai analysé et me donne donc le produit du STRESS ZYME +
jai bien fait ou pas de lacheté?

2default Re: test deau pas bon le Jeu 17 Fév 2011 - 11:22

Shivato


Membre : Habitué
Membre : Habitué
Ce sont les nitrites qui ont tué tes poissons, tu n'as pas lavé ton filtre en même temps que le changement de ton sol (chose à ne surtout pas faire...)?
Le seul produit que je vois serait plutôt du safestart pour aider la recolonisation de ton sol et de tes masses filtrantes. Sinon ton produit a l'air d'avoir la même fonction, mais je ne le connais pas.

3default Re: test deau pas bon le Jeu 17 Fév 2011 - 11:24

jerome59600


Membre : Régulier
Membre : Régulier
nan nan jai pas laver mon filtre car le vendeur ma bien dit de ne pas lelaver pour gardé les bacterie.
et le produit je doi le metre tou les jours jusque quand jauré recuperé ma bonne couleur de languete au nitrate et nitrite?

4default Re: test deau pas bon le Jeu 17 Fév 2011 - 11:28

jerome59600


Membre : Régulier
Membre : Régulier
nitrate jai 100 et 0
nitrit jai 21°d
kh jai 20°d
ph jai 8.4

mon system de test cest a languete donc jespere que vous pourez maidé a sa

5default Re: test deau pas bon le Jeu 17 Fév 2011 - 11:54

AurélienWBB


Modérateur
Modérateur
Salut

Tu changes ton sol ... et 2 jours après tu allumes ton aquarium ???

  • C'est quoi cette pratique ?


Euh et pour laver un sol, la méthode la plus simple c'est la bassine... tu verses un peu de sable dedans, tu remplis avec de l'eau chaude, (tu te mets dans ta baignoire par exemple) et tu brasses avec tes mains, les particules "sales" vont remonter car plus légère que le sable... Sinon s'offre a toi la taie d'oreiller... que tu remplis de sable et que tu passes sous l'eau chaude.





##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

6default Re: test deau pas bon le Jeu 17 Fév 2011 - 11:58

jerome59600


Membre : Régulier
Membre : Régulier
bah oui jai alumé le jour dapres ou est le probleme?
mon bac etai deja planté et habité

7default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:03

Shivato


Membre : Habitué
Membre : Habitué
Dans l'urgence, tu n'as pas un autre bac pour accueillir tes poissons, le temps que ce pic passe?

8default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:04

jerome59600


Membre : Régulier
Membre : Régulier
et non sa peut metre conbien de temps a passé se pic de mer....

9default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:05

Shivato


Membre : Habitué
Membre : Habitué
@jerome59600 a écrit:bah oui jai alumé le jour dapres ou est le probleme?
mon bac etai deja planté et habité
Allumer quoi, la lumière ou la filtration?

10default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:05

Shivato


Membre : Habitué
Membre : Habitué
@jerome59600 a écrit:et non sa peut metre conbien de temps a passé se pic de mer....
2jours comme une semaine...

11default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:06

jerome59600


Membre : Régulier
Membre : Régulier
bah les 2 filtre que jai pas laver.

12default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:08

jerome59600


Membre : Régulier
Membre : Régulier
ah oué cool alors
la jai traité leau depui hier soir la vendeuse ma donné un sac a metre dans le filtre cest chemical filtration
sa ser a eliminé les nitrates les nitrites et lamoniaque

13default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:12

Shivato


Membre : Habitué
Membre : Habitué
Ben cherches pas plus loin, sans le passage de l'eau dans les filtres, tes bactéries sont mortes asphyxiées. Ton vendeur t'as dit de ne pas laver les filtres, mais il ne t'a pas dit de les éteindre.
Il faut que ton bac se recycle, trouve un gros récipient,mets de l'eau à bonne température avec la paume de la douche à une bonne hauteur pour accélérer l'évaporation du chlore si tu es en ville, mets le chauffage et tes poissons. Tu ne les remettras que quand ton taux de NO2 sera à 0.

14default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:14

Shivato


Membre : Habitué
Membre : Habitué
Pour info, c'est quoi comme filtre?

15default Re: test deau pas bon le Jeu 17 Fév 2011 - 12:16

jerome59600


Membre : Régulier
Membre : Régulier
ok bah jvai aler chercher un seau propre et fair sa merci bien pour cest renseignemen

16default Re: test deau pas bon le Jeu 17 Fév 2011 - 13:26

AurélienWBB


Modérateur
Modérateur
@jerome59600 a écrit:bah oui jai alumé le jour dapres ou est le probleme?
mon bac etai deja planté et habité

tu as écris j'ai allumé 2 jours après.... (pour moi c'est pas le lendemain)

Ton bac doit être sur programmateur pour que la lumière s'allume de manière quotidienne ... et pour un durée stable... sinon de quoi vont vivre tes plantes ? ...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

17default Re: test deau pas bon le Jeu 17 Fév 2011 - 14:03

Shivato


Membre : Habitué
Membre : Habitué
@AurélienWBB a écrit:
tu as écris j'ai allumé 2 jours après.... (pour moi c'est pas le lendemain)

Ton bac doit être sur programmateur pour que la lumière s'allume de manière quotidienne ... et pour un durée stable... sinon de quoi vont vivre tes plantes ? ...
Il parlait de la filtration, d'où la mort des bactéries.

18default Re: test deau pas bon le Jeu 17 Fév 2011 - 14:09

AurélienWBB


Modérateur
Modérateur
même en laissant le filtre allumé le changement de sol provoque un pic de nitrite, une énorme partie de bactérie sont dans le sol, ça présente beaucoup plus de masse support pour la pop bactérienne... (surtout que le filtre doit être faible et mal rempli)

Faudrait que Jérôme lise ca

Avant de continuer les bêtises. ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

19default Re: test deau pas bon le Jeu 17 Fév 2011 - 14:13

nounou08


Membre : Accro
Membre : Accro
@jerome59600 a écrit:bah oui jai alumé le jour dapres ou est le probleme?
mon bac etai deja planté et habité

ben c'est surtout que ta méthode n'est pas cohérente.
Tu as un bac planté et tu laisses sans lumière ? C'est assez curieux comme procédé.
Un bac planté, on allume minimum 8H par jour en continu.

20default Re: test deau pas bon le Ven 18 Fév 2011 - 12:12

jerome59600


Membre : Régulier
Membre : Régulier
alors deja mon bac et alumé 12hpar jour sur programateur
et mon filtre et bien rempli et je nest pas changer mon filtre quand jai changer mon sol pour evidamen gardé le plus de bacterie
donc avent de parler pour certaine personne demandé et ne pas jugé direct les betise que jai fait.
car jai fait sa dans les regles
jai vidé mon eau dans une poubelle prope jai mi mais poissons dedans et mais plante avec apres jai brancher mon chaufage.
et ensuite jai fini de vidé mon eau dans des bidon de 20L.
ensuite jai retiré tou mon sol, jai remi le nouveau tereau apres le sable, jai remi 20CM deau jai planté mais plante et jai fini de remplir jusque la moitier et jai ajouté mais poissons ensuite finir de remplir laqua.
jai remi mon chaufage ma pompe a eau en route et remi ma galerie voila

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum