Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 4]

26default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 20:07

Marylee


Membre : Régulier
Membre : Régulier
eux ils etaient deja branchés !!!

27default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 20:09

uraz844


Modérateur
Modérateur
Photo du shéma dessiné sur le ballast? et de la connexion des douilles?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

28default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 20:26

Marylee


Membre : Régulier
Membre : Régulier


[img][/img]

29default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 20:28

Marylee


Membre : Régulier
Membre : Régulier
[img][/img]

30default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 20:55

uraz844


Modérateur
Modérateur
Me faudrait aussi une photos des douilles montées (si possible les 4 sur la même photo avec les tubes.

Mais je vois dans tout les cas un soucis ^^
Les "trous" 3 et 4 ne devrais pas être vides!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

31default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 21:16

Marylee


Membre : Régulier
Membre : Régulier
mais sur mon balast je n ai que 2 douilles je ne rajoute qu un neon !!

32default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 21:29

Marylee


Membre : Régulier
Membre : Régulier
dis donc suis entrain de pensée y a pas de starter sur ces balasts ????

33default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 21:33

Marylee


Membre : Régulier
Membre : Régulier
d apres le site y a qu a branché

CARACTERISTIQUES TECHNIQUES

* Ballast câblé avec douille étanche IP67
* Dimensions 28 x 3 x 2 cm
* Poids : 222g
* Ne chauffe pas
* Voltage : 220-240 Volts
* Fréquence 45 KHz
* Ampérage 0.35-0.22 A
* Power Factor : 0.99
* Garantie 1 an


NOTRE CONSEIL D'UTILISATION

Pour votre confort nous câblons les douilles au ballast et testons l'installation avant l'expédition.

Pour votre sécurité, il est impératif de relier votre ballast à la terre avec le cordon d'alimentation fourni.

34default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 22:27

uraz844


Modérateur
Modérateur
Fais leur un mail parce que là ils se sont planté, tu as un ballast double ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

35default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 22:31

Marylee


Membre : Régulier
Membre : Régulier
si c etait un double j aurais pas 2 trous de vide mais 4 ! non ?!

36default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 22:34

uraz844


Modérateur
Modérateur
C'est un double, tu peux me faire confiance, j'ai les mêmes à la maison ##17

Regarde le shéma!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

37default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 22:43

Marylee


Membre : Régulier
Membre : Régulier
j y comprends rien ...

38default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 22:49

uraz844


Modérateur
Modérateur


En bleu le tube 1
En Rouge le tube 2

J'espere que c'est plus clair parce que mon dessin ressemble à rien

##17

Et non, sur les starter electronique il n'y a pas de starter ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

39default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 23:12

Marylee


Membre : Régulier
Membre : Régulier
lol ok merci beaucoup pour ce joli dessin !!!

je vois un peu mieux ce que tu veux dire
je suis sur la site du fabricant je parle pas couramment allemand mais je crois que tu as raison !
c est ecrit 2 dans la case quantity a coter de lamp type !!!

40default Re: Plantes pas belles ! le Dim 13 Mar 2011 - 23:20

Marylee


Membre : Régulier
Membre : Régulier
je leur ai fait un mail j attends la reponse

en tout cas une fois de plus merci Wink
bonne nuit

41default Re: Plantes pas belles ! le Lun 14 Mar 2011 - 9:47

Marylee


Membre : Régulier
Membre : Régulier
ils viennent de m appler ils se sont effectivement trompé (t avais raison une fois de plus ) il m en renvois un autre qui fait pour 1 ou 2 tube comme on veut !

42default Re: Plantes pas belles ! le Lun 14 Mar 2011 - 9:55

uraz844


Modérateur
Modérateur
Rapide la réponse!

Il t'en envois un non cablé? ##17

Pense à nous mettre la photo du montage ##20


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

43default Re: Plantes pas belles ! le Lun 14 Mar 2011 - 10:03

Marylee


Membre : Régulier
Membre : Régulier
je fait ca des qu il arrive !!!

44default Re: Plantes pas belles ! le Mer 16 Mar 2011 - 21:31

Marylee


Membre : Régulier
Membre : Régulier
voila le nouveau ballast
alors le jaune & vert (terre) en bas
le bleu ?
le maron ?
merci

[img][/img]

[img][/img]

[img][/img]

45default Re: Plantes pas belles ! le Mer 16 Mar 2011 - 22:54

uraz844


Modérateur
Modérateur
Salut,

L : Marron (la phase)
N : bleu (le neutre)
et le dernier le jaune et vert ^^ (la terre)

##27

Pour info, c'est encore un ballast double, mais celui là peut être utilisé avec un seul tube!
C'est bon à savoir si un jour tu veux en rajouter un autre ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

46default Re: Plantes pas belles ! le Jeu 17 Mar 2011 - 8:15

Marylee


Membre : Régulier
Membre : Régulier
hourrra !!! ca marche !!! ##06

bon ben ca c est fait !!!
merci

j ai pris en photos les feuilles que j ai coupée en nettoyant l aqua es ce que plus de lumiere ca va suffire ?!
[img][/img]

[img][/img]


et pis j ai trouvée deux pensionnaires sans papier



j ai cru lire qq part que c etait bon signe !?

et pis y a une couche d algue qui se forme entre la vitre et le sable

[img][/img]

47default Re: Plantes pas belles ! le Jeu 17 Mar 2011 - 10:43

TiB


Membre : Accro
Membre : Accro
L'echino est pas à la fête en effet ##27
Un bon éclairage va lui faire du bien mais le potassium et le fer ne sont pas à négliger (en gros une bonne fertilisation ##17 )
Les planorbes spa dangereux en effet.
Entre ta vitre et ton sable, c'est une légère épaisseur de cyano qui apparait.
Perso j'ai eu ça sur un bac, ça c'est développé juste à cet endroit là et au bout de 4 mois c'est partit tout seul. Donc controles bien son développement mais à mon avis, faut juste laisser le temps au bac de s'équilibrer.

48default Re: Plantes pas belles ! le Jeu 17 Mar 2011 - 13:01

Marylee


Membre : Régulier
Membre : Régulier
merci Wink

49default Re: Plantes pas belles ! le Jeu 17 Mar 2011 - 23:50

uraz844


Modérateur
Modérateur
On peut voir la plante sur pied?
Parce que juger une plante sur l'état de ses feuilles mortes, moi je sais pas faire ##06


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

50default Re: Plantes pas belles ! le Ven 18 Mar 2011 - 7:27

Marylee


Membre : Régulier
Membre : Régulier
elles etaient encore vivantes qq seconde avant la photo !!! ##06

dans le week je mettrais un phot de mon bac avec son nouveau super eclairage ##08

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum