Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

51default Re: Plantes pas belles ! le Ven 18 Mar 2011 - 8:36

sylvie42


Membre : Habitué
Membre : Habitué
marylee , tu t'es débrouillé comme une chef , bien aidé aussi par chef uraz ! ##05

je viens faire ma petite souris dans ton post que j'ai bien suivi car suis tout pareille que toi ! outre le fait que je suis stéphanoise ....si si ... ##06 j'ai moi aussi mes plantes qui font la tronche , des feuilles vertes " transparentes " comme toi aussi , donc je viens d'acheter un spot hqi et devines quoi ? j'ai un énorme ballast qui pèse une tonne et je sais pas quoi en faire ! ##17 ##17


donc je vais ouvrir un post et peut etre que monsieur uraz , le gentleman
, viendra a mon secours aussi ! ##24

je vais donc suivre l'évolution de tes plantes , voir si l'ajout de lumière plus fertilisation a été bénéfique pour toi comme pour moi !

bonne journée a toi !

sylvie ##05

52default Re: Plantes pas belles ! le Ven 18 Mar 2011 - 18:33

Marylee


Membre : Régulier
Membre : Régulier
salut voisine (je vie a Andrezieux en faites ! )

c est clair qu Uraz me fil un sacré coup de main ##21

moi le ballast est pas enorme donc je l ai facilement planqué derriere le bac !
je n ai pas encore commencer la fertilisation je ne le ferais que le moi prochain mais je vais deja voir si l apport de lumiere change qq chose !!!

bonne soirée

53default Re: Plantes pas belles ! le Sam 19 Mar 2011 - 23:13

Marylee


Membre : Régulier
Membre : Régulier
Uraz, voilà les plantes sur pied !!!
et en meme temps mes derniers para

KH 4 ; PH 7,5-8 (comment le faire baisser ?)
GH 6 ; Fe <0,02
NO2 0,025 ; NO3 10
PO4 0,8
dernier changement d'eau lundi 30%

[img][/img]

[img][/img]





54default Re: Plantes pas belles ! le Sam 19 Mar 2011 - 23:18

uraz844


Modérateur
Modérateur
Elle ne va pas si mal que ça ton echino, la photo est jaune en plus, je pense qu'elle est plus verte en vrai, elle fait de nouvelles feuilles... pas de quoi s'inquieter ^^

Pour baisser ton pH... commence par virer les bulleurs qui ne servent à rien sinon à dégazer de CO2 et donc à faire monter le pH!

Etonnant que tu n'arrives pas à 0 en NO2. Rappelles moi ta filtration?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

55default Re: Plantes pas belles ! le Sam 19 Mar 2011 - 23:43

Marylee


Membre : Régulier
Membre : Régulier
la filtration ! alors 1er ouate ensuite, sintomec et céramiques !
mes No2 etait plus bas avant !
comme mon Ph mon Kh

au faite sur les comparateurs JBL ce qui correspond a l eau douce c est bien la ligne du milieu sur la photo ci dessous

[img][/img]

56default Re: Plantes pas belles ! le Sam 19 Mar 2011 - 23:45

uraz844


Modérateur
Modérateur
Oui! c'est la bonne ligne!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

57default Re: Plantes pas belles ! le Dim 20 Mar 2011 - 21:42

Marylee


Membre : Régulier
Membre : Régulier
alors ma filtration ?! y a bon ?!
et le fer ?! une cure de flourish et ca iras ?!

le reste des para c est ok ?!

58default Re: Plantes pas belles ! le Dim 20 Mar 2011 - 22:46

uraz844


Modérateur
Modérateur
La filtration je crois qu'on en a déjà parlé, en tout cas c'est ce que je conseille!
Pour les autres para c'est ok.
Et oui, commence par le flourish, et observe


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

59default Re: Plantes pas belles ! le Dim 20 Mar 2011 - 22:52

Marylee


Membre : Régulier
Membre : Régulier
ok merci a bientot ##05

60default Re: Plantes pas belles ! le Dim 27 Mar 2011 - 15:17

Marylee


Membre : Régulier
Membre : Régulier
bon j ai pas encore commencer la fertilisation
mais je constate comme une couche de vase sur mon gravier ! les escargots on bien grossit les plantes non pas bougées enfin il ne me semble pas !!!
par contre il y a une algue verte qui se devloppe sur mon sol et la paroi droite y aurais t il trop de lumiere entre les jours qui grandissent et l ajout d un neon ??

[img][/img]

on vois en haut a droite le gravier a ete remué par le rejet de la pompe il es clair alors que partout ailleur il est plus foncé !

##13

61default Re: Plantes pas belles ! le Dim 27 Mar 2011 - 15:18

uraz844


Modérateur
Modérateur
@Marylee a écrit:on vois en haut a droite le gravier a ete remué par le rejet de la pompe il es clair alors que partout ailleur il est plus foncé !

##13

Tu as ta solution, brasser plus!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

62default Re: Plantes pas belles ! le Dim 27 Mar 2011 - 15:46

Marylee


Membre : Régulier
Membre : Régulier
brasser plus !!!! le gravier ??

63default Re: Plantes pas belles ! le Dim 27 Mar 2011 - 15:55

uraz844


Modérateur
Modérateur
Nan!

Organiser ta filtration pour qu'il y ait également un léger courant près du sol!
Bon... après tu as modifié ton éclairage, ce n'est pas tout à fait anormal d'avoir quelques brunes qui s'en iront toute seules!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

64default Re: Plantes pas belles ! le Dim 27 Mar 2011 - 15:58

Marylee


Membre : Régulier
Membre : Régulier
comment tu veux que je fasse ???
il y a deja du courant pres du sol je le vois a la nage des poissons et quand je mets une rondelle de courgette !!!

65default Re: Plantes pas belles ! le Dim 24 Avr 2011 - 17:52

Marylee


Membre : Régulier
Membre : Régulier
et ben ca c est pas arranger !!
c est presque pire !!!
j ai une 20aine d escargots qui se sont installés et qui me transforme mes plantes en dentelles !!!
et j ai une nouvelle forme d algues qui a apparut !
bref tous se developpe et pousse sauf mes plantes !!!

[img][/img]

[img][/img]

[img][/img]

[img][/img]

de plus j ai une sorte de depot a la surface de l eau

[img][/img]

66default Re: Plantes pas belles ! le Dim 24 Avr 2011 - 21:22

Marylee


Membre : Régulier
Membre : Régulier
et au faite mes parametres fraichement relevés

temp 26°

KH = 3 , PH = 7,5-8 , GH = 6

NO2 = <0,01 , NO3 = 10 , PH4 = 0,6

Fe = <0,02

67default Re: Plantes pas belles ! le Lun 25 Avr 2011 - 10:44

uraz844


Modérateur
Modérateur
Salut,

Les escargots ne sont pas directement à mettre en cause, ils achèvent tes plantes qui ne sont pas en forme...
Tu peux nous refaire un check sur les plantes que tu maintiens, l'éclairage et la fertil? je ne sais plus ou nous en sommes maintenant ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

68default Re: Plantes pas belles ! le Lun 25 Avr 2011 - 11:40

Marylee


Membre : Régulier
Membre : Régulier
l eclairage :
1 néon JBL solar 18w + 1 néon Osram 880HO Skywhite 24 Watts

Fertilisation :
j en ai pas fait trop peur que ca devloppe encore plus les algues

Les Plantes :
[img][/img]

si tu reconnais ce que c est moi je ne sais plus

69default Re: Plantes pas belles ! le Lun 25 Avr 2011 - 12:08

uraz844


Modérateur
Modérateur
1ère chose à faire : baisser ton pH.

Qu'as tu comme fertil dispo?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

70default Re: Plantes pas belles ! le Lun 25 Avr 2011 - 13:00

Marylee


Membre : Régulier
Membre : Régulier
ferropol de jbl engrai liquide enrichi en fer
et des boulettes jbl et ca j en ai mis y a moins d un an !!!

comment fait on baisser le Ph ???

71default Re: Plantes pas belles ! le Lun 25 Avr 2011 - 14:02

uraz844


Modérateur
Modérateur
Ajout de tourbe ou CO2!

si tu peux éviter ton engrais c'est aussi bien...
Tu devrais te trouver un engrais complet et moins cher (flourish profito).
Mais commence par baisser ton pH, les plantes assimilent mieux les nutriments en milieu légèrement acide ^^


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

72default Re: Plantes pas belles ! le Lun 25 Avr 2011 - 22:44

Marylee


Membre : Régulier
Membre : Régulier
pffffffff ca me saoul dire que j avais un super Ph de 6 et que j ai ecoutée un vendeur qui ma fait mettre des coquilles d huitres !!!!

bon de la tourbe ou du CO2 bon ben je vais regarder ce qui est le moins cher et le plus pratique !

merci

73default Re: Plantes pas belles ! le Mer 27 Avr 2011 - 7:49

Marylee


Membre : Régulier
Membre : Régulier
le coup de la feuille de salade ca a pas marché pour les escargots Sad
faut une salade special ??!! Wink

74default Re: Plantes pas belles ! le Mer 27 Avr 2011 - 23:23

uraz844


Modérateur
Modérateur
Normal ils sont gavés par les plantes :p
Essaie avec du concombre ou autre végétaux...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

75default Re: Plantes pas belles ! le Jeu 28 Avr 2011 - 20:32

Marylee


Membre : Régulier
Membre : Régulier
ben je vais essayer une rondelle de courgette mais c est les poissons qui vont y bouffer ##09

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum