Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Jeu 28 Avr 2011 - 20:54
pour la tourbe j ai lu que ce se mettais dans un bas dans le bac a decante avec les masses filtrante c est ca ?!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes pas belles !

le Jeu 28 Avr 2011 - 20:55
Oui

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 13:37
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 13:38
non c est plutot celle la je pense

avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 13:39
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 13:43
et mon taux de fer est pas mauvais ?!
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 14:01
Tu as un bouton "EDITER" sous chacun de tes messages, cela évite de poster plusieurs messages à la suite!

Pour la tourbe je ne sais pas trop ce que vaux l'actizoo, prends du tormec, au moins tu es sur.

http://www.zone-aquatique.com/JBL_Tormec_tourbe_active_-_1_litre-p11710.html

Et ton taux de fer... on s'en fout ##17

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 14:08
ok merci ##05

alors la tourbe le flourish profito et pis faut autre chose ?!

la rondelle de courgette ca a pas marcher top apres une nuit j ai chopper 4 escargots ##22
j ai vu qu il existait des pieges a escargots !???

j ai vu aussi qu il y avais des anti PO4 mais j en ai vu que pour les bassin
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 14:20
TU n'as pas besoin d'anti PO4
Flourish oligo, pas flourish profito ^^

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 14:35
ha attention Monsieur c est vous qui m avez dit "profoito" !!! Wink

je fait bien de t en parler lol

et tu ma pas dit ca marche ces pieges a escargots ?!

avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 14:38
Disons qu'il manque une virgule entre flourish et profito, soit l'un soit l'autre.
Flourish est moins cher ##27
Les pièges à escargots ça peut marcher mais s'ils sont en surnombre aujourd'hui, c'est parce que tes plantes vont mal et du coup ils s'en gavent...
Avec des plantes saines, la population va s'autoréguler!

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Sam 30 Avr 2011 - 14:50
ha ok !!! lol

si tu le dit !
et ben aller je cde
encore merci
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Jeu 5 Mai 2011 - 13:20
ca y est j ai reçu mon colis
par contre comment je dose le Flourish ?
et la tourbe j ai lu qu elle gonflait de 30% !!!?
avatar
Elmaki
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1580
Age : 27
Localisation : Orcemont
Emploi : --'
Date d'inscription : 07/11/2010

default Re: Plantes pas belles !

le Jeu 5 Mai 2011 - 15:49
C'est comme le port salut, non ?
La tourbe qui gonfle.. mouais. ##07
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Dim 8 Mai 2011 - 12:49
ouais comme le port salut
et que la tourbe gonfle de 30% c est aussi comme le port salut !
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Dim 8 Mai 2011 - 12:52
j ai relever mon ph, po4 et kh avant d introduire le Tormec j attends combien de temps avant de refaire des testes ?!

je avais lu qu il y aurais une "légère" coloration de l eau ... mais là !!!

[img][/img]

[img][/img]
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Dim 15 Mai 2011 - 19:09
ben voila 1 semaine que j ai mis la tourbe et un corydoras en moins !!!
es ce lié ?!
c est il suicidé ne supportant plus de voir la vie en jaune !!!
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Dim 15 Mai 2011 - 23:11
Marylee a écrit:ben voila 1 semaine que j ai mis la tourbe et un corydoras en moins !!!
es ce lié ?!
c est il suicidé ne supportant plus de voir la vie en jaune !!!

j ai fait de nouveau tests :

Ph: entre 6,5 et 7 (avant entre 7 et 7,5)
Kh: je dirais 0 ou plutot 1 au choix l eau deviens orange des la 1ere goutte avant l introduction de la tourbe j avais 4 !!
PO4: 0,2 donc en baisse (avant 0,6)
Fe: <0,02 stable
No2: <0,01 stable
No3: 5
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Plantes pas belles !

le Dim 15 Mai 2011 - 23:22
Lorsque tu mets une photo depuis un hébergeur, tu n'utilises pas le bouton "Image" du forum ##27

Quelle est ta filtration ? Modèle, débit, masses filtrantes...
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Dim 15 Mai 2011 - 23:27
je le saurais Wink

Bac Rena 80 de 92litres
mis en eau en février 2006
la pompe est une Eheim compact 1000 (150-1000l/h)
ouate de filtrarion, céramiques, Sintomec, Tormec active
éclairage 1 néon JBL solar 18w
1 néon Osram 880HO Skywhite 24 W
avatar
Marylee
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 246
Age : 38
Localisation : Saint Etienne
Emploi : futur horti
Date d'inscription : 30/04/2009

default Re: Plantes pas belles !

le Dim 15 Mai 2011 - 23:57
j ai fait mon changement d eau hebdomadaire 10% comme d hab !
je laisse comme ca !?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum