Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

jokermars


Membre : Occasionnel
Membre : Occasionnel
bonjour voila mes silures de verre et certain de mes néons ont un point blanc sur les yeux. je n'est pas l'impression que sa les dérange.
possibilité de cataracte?

pouvez vous me dire ce que c'est

auxia


Modératrice
Modératrice
Salut

Il nous faudrait plus de renseignements concernant la maintenance.
Tous les poissons sont touchés ?

Tu peux mettre une photo ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

jokermars


Membre : Occasionnel
Membre : Occasionnel
non tout les poissons ne sont pas toucher juste un silure silure et 4 néons sur six. mais en photo sa ne rend rien.

auxia


Modératrice
Modératrice
##18 Regardes ici si tu vois quelque chose s'en rapprochant :
http://www.jbl.de/fr/hopital-en-ligne

Mais ça pourrait être infectieux


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

jokermars


Membre : Occasionnel
Membre : Occasionnel

jokermars


Membre : Occasionnel
Membre : Occasionnel
voila une photo que j'ai pu prendre d'un de mes silure de verre.
on peu apercevoir le point sur l'oeil qui est présent également sur 4 de mes néons et plus imposant mais les néons sont plus vifs et plus difficile a prendre en photo.

(photos prise sans flash,ce n'est donc pas un effet de lumière)

auxia


Modératrice
Modératrice
##07 Ok, tu as l'impression que c'est dans l'oeil ?
Ou quelque chose de cotonneux qui serait dessus ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

jokermars


Membre : Occasionnel
Membre : Occasionnel
sa fait un point cotonneu sur l'oeil.

sirene


Membre : Occasionnel
Membre : Occasionnel
j ai le meme soucis, je pense que c est un probleme bactérien. test également ton ph, une acidose pourrait en etre la cause.


Dans tous les cas il est conseillé de faire un changement d eau de 50%.
ne pas oublier de mettre des bactéries ensuite.

Si le probleme ne passe pas je pense isoler les sujets touchés en bac hopital et les traiter au bactopur.
et je pense également traiter mon communautaire.

je tiendrais au courant de ces résultats..

jokermars


Membre : Occasionnel
Membre : Occasionnel
mon eau a un PH a 6,5 et je n'arrive pas a l'augmenter. alors si tu as raison sa doit être a cause de se ph trop acide
j'ais changer l'eau au 3/4 mais sa ne change rien

sirene


Membre : Occasionnel
Membre : Occasionnel
c est étonnant moi en procédant a un changement de 50% par de l eau du robinet mon ph est monté immédiatement.
Ton eau de conduite a un ph aussi bas ?

jokermars


Membre : Occasionnel
Membre : Occasionnel
b je c pas je n'est pas refait de test depuis, j'ais seulement constaté qu'il n'y a pas eu de changement.

auxia


Modératrice
Modératrice
@sirene a écrit:j ai le meme soucis, je pense que c est un probleme bactérien. test également ton ph, une acidose pourrait en etre la cause.


Dans tous les cas il est conseillé de faire un changement d eau de 50%.
ne pas oublier de mettre des bactéries ensuite.

Si le probleme ne passe pas je pense isoler les sujets touchés en bac hopital et les traiter au bactopur.
et je pense également traiter mon communautaire.

je tiendrais au courant de ces résultats..

Salut

petite précision : L'eau ne contenant quasiment pas de bactéries permettant le cycle de l'azote, pas besoin d'en remettre après un changement d'eau.
Par contre si traitement antibactérien dans le bac principal : Oui Smile

+1 pour le traitement


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

sirene


Membre : Occasionnel
Membre : Occasionnel
Merci auxia pour cette précision..
et tu as tout à fait raison: quasi pas de bactéries bénéfiques dans l'eau.

Mais alors pourquoi est il indiqué d en remettre à chaque changement d eau sur les notices des produits type nitrivec?
Simple arguments commerciaux?
D'autre part,si j' ai conclu qu il fallait systématiquement en remettre c est parceque j ai des problèmes bactériens! et je vois pas d'ou ca pourrait venir !
Vous n'en remettez pas ?

tant de questions sans réponse... Smile

sirene


Membre : Occasionnel
Membre : Occasionnel
Ah et j'en profite pour poser une autre question, vue que j envisage de traiter mon bac communautaire au Bactopur, j ai lu que je pouvais faire tourner mon filtre externe dans une cuve pendant le traitement, ce qui éviterait d'affecter les bonnes bactéries de mon filtre.
Ce moyen ne permet il pas aux mauvaises bactéries de survivre également ?
que me conseillez vous ?

Merci d'avance

thony47


Membre : Accro
Membre : Accro
@sirene a écrit:Merci auxia pour cette précision..
et tu as tout à fait raison: quasi pas de bactéries bénéfiques dans l'eau.

Mais alors pourquoi est il indiqué d en remettre à chaque changement d eau sur les notices des produits type nitrivec?
Simple arguments commerciaux?
D'autre part,si j' ai conclu qu il fallait systématiquement en remettre c est parceque j ai des problèmes bactériens! et je vois pas d'ou ca pourrait venir !
Vous n'en remettez pas ?

tant de questions sans réponse... Smile

il faut en remettre régulièrement d'après eux mais c'est juste pour vendre

http://aquacorys.xooit.fr/index.php

sirene


Membre : Occasionnel
Membre : Occasionnel
D accord merci..
Moi qui vient de commander un bidon de 5litres de nitrivec sur internet...
Tant pis ca peut toujours servir ! ##27

auxia


Modératrice
Modératrice
@sirene a écrit:Merci auxia pour cette précision..
et tu as tout à fait raison: quasi pas de bactéries bénéfiques dans l'eau.

Mais alors pourquoi est il indiqué d en remettre à chaque changement d eau sur les notices des produits type nitrivec?
Simple arguments commerciaux?
D'autre part,si j' ai conclu qu il fallait systématiquement en remettre c est parceque j ai des problèmes bactériens! et je vois pas d'ou ca pourrait venir !
Vous n'en remettez pas ?

tant de questions sans réponse... Smile

Non, moins tu utilises de produits et mieux se porte ton bac.
Pour ça il faut une population adaptée au volume, des paramètres adéquats, une bonne filtration (c'est la station dépuration du bac, un peu comme un foie ou un rein (vu que tu es infirmière ça doit te parler Smile ) N'hésites pas à faire ton propre topic pour détailler ton installation et qu'on fasse un topo là dessus.

@sirene a écrit:Ah et j'en profite pour poser une autre question, vue que j envisage de traiter mon bac communautaire au Bactopur, j ai lu que je pouvais faire tourner mon filtre externe dans une cuve pendant le traitement, ce qui éviterait d'affecter les bonnes bactéries de mon filtre.
Ce moyen ne permet il pas aux mauvaises bactéries de survivre également ?
que me conseillez vous ?

Merci d'avance
A priori non, les bactéries sont certes dans l'eau, c'est leur moyen de propagation, mais sans hôte à infecter elle ne survivent pas bien longtemps de toute façon.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum