Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default ça pousse pas !

le Dim 27 Fév 2011 - 23:51
salut à tous
voila j'ai mon premier 120L je ne comprend pas les plantes ne poussent pas ou peu.
j'ai un bon sol nutritif, un bon éclairage : 1 jbl untra nature54w et 1 hailea solar 54w ..
niveau plantes j'ai
anubia nana > ca pousse bien
cabomba > ca peut aller
Cryptocoryne > mouais
alternanthéra > le millieu feuilles est en train de se faire dévorer par je ne sais qui !
liléapolis gazonnante > ca pousse pas pour le moment

j'aurais voulu votre avis !
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: ça pousse pas !

le Dim 27 Fév 2011 - 23:52
salut,

la crypto en général pousse lentement.

Sinon tu ajoutes du CO2 ? Tu fertilises ?
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Dim 27 Fév 2011 - 23:52
pas d'engrais, pas encore de CO2 (peut etre la semaine prochaine !)

les poissons : 10 rasbora arlequin, 10 neons inesis, 1 ancitrus, 6 corydoras,
des RC 2 kulys et un platy je crois
PH 7,2 (filtration sur tourbe)
gh4
KH4
NO3 10
NO2 0
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: ça pousse pas !

le Dim 27 Fév 2011 - 23:55
si tu prends du CO2 faudra fertiliser hein.
Pourquoi ne te mettrais-tu pas à fertiliser un peu ?
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Dim 27 Fév 2011 - 23:56
le bac est pas chez moi mais chez ma grand mere :s
pas évidant sauf 1fois par semaine !
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: ça pousse pas !

le Dim 27 Fév 2011 - 23:57
ah oui en effet..

Tu as des engrais hebdomadaires par contre.
Tu as par exemple le profito de la gamme easy life, je l'utilise moi.
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Dim 27 Fév 2011 - 23:58
en stock je dois avoir du flourish oligo elements et du eazy carbo ainsi que kalium potassium
et aussi un reste de florapride mais c'est bon j'ai deja donné avec celui la ##06


Dernière édition par pierretesson le Lun 28 Fév 2011 - 0:00, édité 1 fois
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:00
ce ne sont pas des engrais complets ça mais spécifiques.

Le kallium pour le potassium, le flourish et l'easy carbo pour le carbone je crois.

Moi j'utilise le profito, l'easy carbo, l'easy ferro et du sulfate de potassium et tout cela accompagné d'un Watt pour deux litres et de C02 artisanal.
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:01
erratum : flourish oligo elements !
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:02
c'est quoi ton "bon sol nutritif " ??
pour la lilaleopsis brasiliensis un apport en Co2 est nécessaire si tu veux qu'elle gazonne comme il faut.
Je ne sais pas si cela a un impact sur les plantes mais ton GH est peut être un peut faible.

depuis combien de temps ton bac est-il en eau ??


Dernière édition par benj_am_in le Lun 28 Fév 2011 - 0:03, édité 1 fois
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:03
Salut

CO2 ou pas la fertil de la colone d'eau c'est nécessaire, le sol nutritif (bon c'est quoi ?) ne dispense pas de fertiliser (au contraire)

Si tu veux que ca pousse il faut donner a manger, crypto ou pas... toute les plantes poussent, a leur rythme, mais elles poussent.

Et tes tubes de 54W ils tiennent comment dans un 120L ? parce que si tu eclaires les cotés du bac ca compte pas...

Un photo pourrait aider au diagnostic ...

Temperature ?
Depuis quand les plantes sont dans le bac ?

Info : l'anubia n'a que faire de ton substrat

##27

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:03
ah oui, il doit etre complet celui là je crois. Ben utilises le. Commence doucement par contre au départ, sous dose.
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:08
AurélienWBB a écrit:Salut

CO2 ou pas la fertil de la colone d'eau c'est nécessaire. tu veux dire quoi par colonne d'eau ?

##27
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:11
l'eau ##27

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:11
merci pour les réponses pour la mise en eau je dirais 1an
le sol j'ai du mal à me souvenir du nom ... c'est un seau carré... depoint mix ???
je sais bien qu'il faut fertiliser d'où l'intérêt de mon post !
la tube fait 115cm le bac en fait 100cm

avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:15
pierretesson a écrit:
la tube fait 115cm le bac en fait 100cm



tes tubes dépassent donc de ton aquarium ??? ##17 original c'est un paludarium ?? ##17
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:19
figure toi que j'ai pas trouvé mieux ##08
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:20
benj_am_in a écrit:
pierretesson a écrit:
la tube fait 115cm le bac en fait 100cm



tes tubes dépassent donc de ton aquarium ??? ##17 original c'est un paludarium ?? ##17

Nan justement pas un soucis, car généralement les cotés des bac sont sous éclairés, les faire dépasser ca corrige se soucis. ##27

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:20
AurélienWBB a écrit:
benj_am_in a écrit:
pierretesson a écrit:
la tube fait 115cm le bac en fait 100cm



tes tubes dépassent donc de ton aquarium ??? ##17 original c'est un paludarium ?? ##17

Nan justement pas un soucis, car généralement les cotés des bac sont sous éclairés, les faire dépasser ca corrige se soucis. ##27
je taime ##21
lol
[img][/img]

sur cette image je sais l'eau est basse
l'althernantera venait d'arriver et le dépôt co2 à gauche est parti à la benne !
le e900 est toujours la Very Happy
l'eau à 26°

bon je sais ya pire comme bac mais ca pousse pas ça stagne...
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:23
ah bah voilà avec une photo je comprends mieux ##06


ma première intuition serait que le problème vienne du sol nutritif mais faut se méfier de mes intuitions mdr ##06
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 0:31
j'ai le même dans un autre bac et j'ai pas vraiment de problème !
enfin bon...
j'ai oublié de préciser !
câble chaufant 15w dans le substrat
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 8:31
choupinou a écrit:le flourish et l'easy carbo pour le carbone je crois.

Le flourish oligo est un engrais complet de très bonne qualité... avec deux avantages majeurs sur le profito : on connait sa composition exacte et il est moins cher...et peut être utiliser de façon hebdomadaire.
Comme pour toute fertilisation on commence à demi dose et on observe.
Kalium pour l'apport de potassium c'est à mettre aussi, encore une fois à la semaine.
Si tu mets du CO2, le carbo ne sert à rien, sinon mets en.
A lire :

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

benj_am_in a écrit:ma première intuition serait que le problème vienne du sol nutritif mais faut se méfier de mes intuitions mdr

Il va falloir que tu développes parce que deponit mix de dennerle pour le coup c'est sans doute un des meilleurs sol nutritif du marché

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 8:53
Salut

Ton diffuseur de CO2 ... ne sert pas a grand chose la ou il est, mais je pensais avoir lu que tu n'en avais pas. du coup je comprend difficilement. <--- je viens de relire

Il faut tenter quelque chose puisque ton bac "semble" correct

Regarde la lien de uraz (fertil) et ensuite tu seras fixé sur ce que les plantes veulent.



##27

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 15:31
ah ?? j'avais pas vu pour le déponnit mix (et puis je savais pas non plus que c'était un des meilleur sol nutritif du marché ##21 )j'en ai jeté 2 grand seau à la poubelle quand j'ai changé d'aqua si j'avais su ##26

et puis comme j'ai dit "il faut se méfier de mes intuitions" ##06
avatar
Elmaki
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1580
Age : 27
Localisation : Orcemont
Emploi : --'
Date d'inscription : 07/11/2010

default Re: ça pousse pas !

le Lun 28 Fév 2011 - 16:49
[/quote]

Le flourish oligo est un engrais complet de très bonne qualité... avec deux avantages majeurs sur le profito : on connait sa composition exacte et il est moins cher...et peut être utiliser de façon hebdomadaire.
[/quote]

Oups, je dose mon profito à la semaine moi... ##21
Benjamin, y'a un magnifique post sur les substrats maintenant !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum