Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:02
ok
alors pour le CO2 je comptais aller jusqu'a ph6,6 (bien vu 30ppm)
pour les NO3 et PO4 je fixe ce que je veux?
parce que de manière générale j'ai NO3 à 10 et PO4 à 1
et la fertile pour le flourish ils disent 5à 10ml/semaine
et le potassium je sais plus ce qu'il y as écrit sur le paquet (kalium potassium)j'en met 10ml c'est peut être pas assez ?
merci aurel' !

_________________
rien ne se perd, rien ne se crée, tout se transforme !!!
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:17
@pierretesson a écrit:ok
alors pour le CO2 je comptais aller jusqu'a ph6,6 (bien vu 30ppm)
pour les NO3 et PO4 je fixe ce que je veux?
parce que de manière générale j'ai NO3 à 10 et PO4 à 1
et la fertile pour le flourish ils disent 5à 10ml/semaine
et le potassium je sais plus ce qu'il y as écrit sur le paquet (kalium potassium)j'en met 10ml c'est peut être pas assez ?
merci aurel' !

CO2 a 30 ppm c'est correct
Pour te fixer NO3 (PO4 sera ajusté en fonction de NO3), tu observe ce que ton bac peut consommer, si il consomme 2ppm de NO3 par semaine alors reste aux environ de 5... ca te fais un marge de 3ppm en permanance dans le bac, c'est ni trop ni trop peu.

Pour savoir ce que ton bac consomme, tu doses un matin ... pour obtenir une valeur lisible par test genre 5 ou 10 ... tu laisses vivre le bac une journée et tu testes, tu retestes le lendemain soir... et tu fais la difference entre ce que tu as le matin et le soir... avec 2 ou 3 jour de test tu en tire une moyenne ---> c'est ta conso par jour... donc ce que tu dois donner a ton bac tout les jours, pour qu'il ait de quoi vivre.

pour le Kalium , 10 ml / 100L donne 4ppm dans le bac, c'est trop faible, il faut te baser sur 16ppm (facile) donc 40 ml / 100L donne 16 ppm dans le bac (a doser toute les semaines)

Oui je te vois venir ca fait beaucoup... mais faut pas oublier que les fertil liquide ne sont pas pures... il y a pas mal d'eau... le mieux c'est d'acheter du K2SO4...

Pour le flourish, 1ml / 50L / semaine, donc a diviser par 7 pour dosage quotidien (le mieux) soit environ 0,1-0,2ml / 50L / jour


Attentio toutes les doses se base sur un volume NET de l'aquarium.

:##06:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:25
@AurélienWBB a écrit:
@pierretesson a écrit:ok
alors pour le CO2 je comptais aller jusqu'a ph6,6 (bien vu 30ppm)
pour les NO3 et PO4 je fixe ce que je veux?
parce que de manière générale j'ai NO3 à 10 et PO4 à 1
et la fertile pour le flourish ils disent 5à 10ml/semaine
et le potassium je sais plus ce qu'il y as écrit sur le paquet (kalium potassium)j'en met 10ml c'est peut être pas assez ?
merci aurel' !

CO2 a 30 ppm c'est correct
Pour te fixer NO3 (PO4 sera ajusté en fonction de NO3), tu observe ce que ton bac peut consommer, si il consomme 2ppm de NO3 par semaine alors reste aux environ de 5... ca te fais un marge de 3ppm en permanance dans le bac, c'est ni trop ni trop peu.
heu moi mon bac il consomme pas ! il rejette plutot !enfin il me semble ! si je le laisse sans changer d'eau ca monte...

Pour savoir ce que ton bac consomme, tu doses un matin ... pour obtenir une valeur lisible par test genre 5 ou 10 ... tu laisses vivre le bac une journée et tu testes, tu retestes le lendemain soir... et tu fais la difference entre ce que tu as le matin et le soir... avec 2 ou 3 jour de test tu en tire une moyenne ---> c'est ta conso par jour... donc ce que tu dois donner a ton bac tout les jours, pour qu'il ait de quoi vivre.

pour le Kalium , 10 ml / 100L donne 4ppm dans le bac, c'est trop faible, il faut te baser sur 16ppm (facile) donc 40 ml / 100L donne 16 ppm dans le bac (a doser toute les semaines)

Oui je te vois venir ca fait beaucoup... bien vu !!!:##10: mais faut pas oublier que les fertil liquide ne sont pas pures... il y a pas mal d'eau... le mieux c'est d'acheter du K2SO4... je le trouve ou as tu un bon plan ?

Pour le flourish, 1ml / 50L / semaine, donc a diviser par 7 pour dosage quotidien (le mieux) soit environ 0,1-0,2ml / 50L / jour
le flourish c'est pas plutot 1 bouchon /50L/Semaine

Attentio toutes les doses se base sur un volume NET de l'aquarium.
:##06:
:##10:

_________________
rien ne se perd, rien ne se crée, tout se transforme !!!
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:32
Le potassium tu en mets toutes les semaines de maniere a obtenir une concentration de 15ppm

comment on fais pour mesurer 15ppm il faut acheter un test K ???
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:33
Attention le rouge c'est la couleur de la Moderation (et le vert les conseillers)

Si ton Bac produit (NO3 et PO4) alors pour l'instant tu mets que du flourish Oligo et Potassium (Kalium)

Le Flourish c'est 1bouchon (5ml) / 250L / sem d'ou 1ml/50L/sem

pour le K2SO4 tu peux regarder sur le site : http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/ENPO-004

:##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:34
@benj_am_in a écrit:
Le potassium tu en mets toutes les semaines de maniere a obtenir une concentration de 15ppm

comment on fais pour mesurer 15ppm il faut acheter un test K ???

IL n'existe pas de test K à prix raisonnable utilisable en aquario.
Par défaut, on met 15ppm par semaine.

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:36
@benj_am_in a écrit:
Le potassium tu en mets toutes les semaines de maniere a obtenir une concentration de 15ppm

comment on fais pour mesurer 15ppm il faut acheter un test K ???

Sur le flacon de Kalium les info suivante sont precisées :

10ml / 100L = 4ppm

donc si on souhaite atteindre 15-20ppm semaine (on va dire 16ppm)

on a

40ml/ 100L = 16ppm

Le test K n'existe pas pour l'eau douce, que pour la mer pour l'instant et les valeurs ne sont pas les meme.


:##27: :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:38
oki et dans le cas de K2SO4 tu fais comment ??

( je suis le post de pierre avec interêt parceque je vais bientôt pouvoir te poser exactement les mêmes questions vu que mon problème est similaire)


Dernière édition par benj_am_in le Ven 4 Mar 2011 - 23:39, édité 1 fois
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:39
ha merde alors je me suis complétement planté !
impossible ! tu est sur?
il me semblait avoir lu qu'il me fallait un bouchon /semaine pour le flourish bon alors à 2ml / semaine il va durer le tube de flourish !
sinon le k2SO4 ok il est sur aquascape merci mais je l'utilise comment
j'ai trouvé ceci :
28g de poudre diluée dans 250 ml d'eau
1ml de dissolution pour 100 litres = 0.5mg/l
donc 32Ml de préparation pour arriver à 16mg/L

_________________
rien ne se perd, rien ne se crée, tout se transforme !!!
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:42
@benj_am_in a écrit:oki et dans le cas de K2SO4 tu fais comment ??

( je suis le post de pierre avec interêt parceque je vais bientôt pouvoir te poser exactement les mêmes questions vu que mon problème est similaire)

reponse pour tout les deux :##06:

Normalement faut un peu calculer

:##06:

Pour 150L net 1,3gr donne 4ppm de K dans le bac.

et ne pas diluer... trouvez vous une "dose"... par exemple les cuillere JBL verte, le gros coté prend 0,2gr de poudre :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:44
Un trompage dans les dose de Flourish.... cherche pas d'ou viennent les algues.

Le flourish est plus cher a l'achet, mais dans mon 180L je suis a 0,6 ml / jour... sur un bidon de 500ml, ca fait quelques journées...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:50
j'ai trouvé ce post en tapant k2so4 dans la fonction recherche

dosage poudre k2SO4 et KH2PO4
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:54
Oui pour le K2SO4, MineDeRien a carrement la bonne methode. vous pouvez suivre le principe

Par contre si vous attaquez les autres poudres comme KNO3, KH2PO4, MgSO4, CaCl, ...... il faudra un balance de precision (15 euros sur Ebay)

:##06:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:54
les algues je pense pas je viens de commences ac le flourish !
si j'ai bien compté pour 100l ca fait dans les 3,5g

_________________
rien ne se perd, rien ne se crée, tout se transforme !!!
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:56
Environ oui

Le K2SO4, ne pose pas de soucis si il y a 1gr de trop, il n'a pas d'influence sur les algues. :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:58
@AurélienWBB a écrit:Oui pour le K2SO4, MineDeRien a carrement la bonne methode. vous pouvez suivre le principe

Par contre si vous attaquez les autres poudres comme KNO3, KH2PO4, MgSO4, CaCl, ...... il faudra un balance de precision (15 euros sur Ebay)

:##06:

tu fertilises entièrement avec des poudres toi ?? parceque j'en ai pour 50 € de produit pour fertil sur ZA ce coup-ci :##11:


Dernière édition par benj_am_in le Sam 5 Mar 2011 - 0:03, édité 2 fois
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Ven 4 Mar 2011 - 23:59
ok merci ! je vais en mettre dans tous mes bac alors :##05:
avec 500g j'en ai pour 2ans Smile

_________________
rien ne se perd, rien ne se crée, tout se transforme !!!
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Sam 5 Mar 2011 - 0:01
@benj_am_in a écrit:
@AurélienWBB a écrit:Oui pour le K2SO4, MineDeRien a carrement la bonne methode. vous pouvez suivre le principe

Par contre si vous attaquez les autres poudres comme KNO3, KH2PO4, MgSO4, CaCl, ...... il faudra un balance de precision (15 euros sur Ebay)

:##06:

tu fertilises entièrement avec des poudres toi ??

je fertilise N P K en poudre oui
le reste Profito ou Flourish Oligo et une touche de Fer de temps en temps :##06:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: ça pousse pas !

le Sam 5 Mar 2011 - 0:05
et pour le fer tu utilises quoi ?? ferropol :##19: :##19:


:#01#: je sors :##19: :##06:
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: ça pousse pas !

le Sam 5 Mar 2011 - 0:07
Nan je mets des clous dans le bac........ :##06: :##06: :##06:

Flourish Iron ou easylife ferro (pour les eaux acides <7)

:##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Dim 6 Mar 2011 - 18:19
salut !
bon les nouvelles sont pas térribles !
finalement mon bac consomme peut être un peu de NO3 (à vérifier !)
aujourd'hui
NO3 5
PO4 + de 1,8 :##10: (l'eau du robinet est à 0) les couleures sont pas dans le manuel !!!c'est trop foncé !
PH 6,6 le co2 fonctionne bien j'ai diminué un peu le rythme des bulles je devrais en avoir 45/mn normalement !

je viens de terminer mon test NO3 donc les prochains test pas avant le 12 !
je viens de terminer mon potassium en ajoutant les 20derniers ml qui me restait donc prochaine fertile en poudre pas avant le 12 !

pour mes PO4 qui sont trop élevés je dois ajouter des NO3 ou il faut plutôt que j'essaye de les faire disparaitre?


_________________
rien ne se perd, rien ne se crée, tout se transforme !!!
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Lun 7 Mar 2011 - 12:12
petit up !

_________________
rien ne se perd, rien ne se crée, tout se transforme !!!
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: ça pousse pas !

le Lun 7 Mar 2011 - 12:15
salut
tu devrais plutôt faire baiser tes Po4 avec l'ajout d'une résine par exemple mais il faut que tu trouves d'où cela vient car ils remontrons sinon.

Ton eau de conduite a combien de Po4 ?
avatar
pierretesson
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 753
Localisation : 50
Emploi : cuisinier
Date d'inscription : 14/08/2009

default Re: ça pousse pas !

le Lun 7 Mar 2011 - 12:18
@Tonyboy a écrit:salut
tu devrais plutôt faire baiser tes Po4 avec l'ajout d'une résine par exemple mais il faut que tu trouves d'où cela vient car ils remontrons sinon.

Ton eau de conduite a combien de Po4 ?
mon eau est à 0
je pense pas que la résine soit une bonne idée à long terme !

_________________
rien ne se perd, rien ne se crée, tout se transforme !!!
avatar
Tonyboy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : Tours
Emploi : Recordman du 4x4 Kro Départ Frigo Fermé
Date d'inscription : 15/01/2009

default Re: ça pousse pas !

le Lun 7 Mar 2011 - 12:26
à long terme non c'est pas une bonne idée c'est certain ca permet juste de faire descendre le temps de trouver la cause.

Tu dois apporter des Po4 dans ton bac si ton eau est à 0 et que tu mesures 1.8 dans le bac
(nourriture peut être ?)

désole avez pas vue que tu avais déja mis la mesure PO4 dans ton post d'avant :##21:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum