Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 7 sur 10]

151default algues brunes presque disparues. le Sam 12 Mar 2011 - 14:33

OlivierBroun


Membre : Habitué
Membre : Habitué
J'avais signalé il y a quelques jours (3) l'apparition d'algues brunes. Eh bien elles disparaissent. Je n'ai rien fait. Vous m'aviez dit que c'était normal pour un aquarium en démarrage, et j'ai lu de même sur microrecif. En fait maintenant ce sont des algues plus hautes qui commencent à pousser. La coraline se défend bien.

Je mettrai toutes les photos dans un message ce soir.

A+,

http://olivier.broun.free.fr

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonjour,

Bon voici les photos : état des lieux :

Aquarium (presque plus d'algues brunes) :



- Du camouflage de la base écumeur par pierres vivantes .



- Du camouflage de la pompe de brassage (on ne la voit plus mais j'ai vérifié que le flux d'eau circule bien et n'est pas bloqué par les pierres) :



- La coraline l'emporte sur les algues :



- Les deux seuls coraux mous récupérés sur un pierre d'importation : (si quelqu'un peut me confirmer ce que c'est...)



Voilà. Je crois qu'il n'y a plus qu'à laisser tourner quelques jours sans rien faire (sauf tests eau), en attendant que l'aquarium "se fasse"...

Cordialement,



http://olivier.broun.free.fr

153default Mon super-écumeur n'écume rien le Sam 12 Mar 2011 - 20:51

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonsoir à tous,

Vous m'avez bien aidé hier pour régler mon skimm 400, mais voilà, je n'ai pas de déchets, et comme je suis limité d'esprit ##27 je ne comprend pas .. eh oui.. malgré mon ami google et ses super schémas, par où va passer l'écume et les déchets à enlever...

J'ai pas pris le temps d'un super schéma dans un super logiciel, mais voilà le schéma du haut de mon écumeur, réglé selon vos conseils : (excusez la qualité du schéma) :



Pour l'instant le niveau de l'écume (très propre est fixe, que devrait-il se passer si il écumait quelque-chose (les déchets) ?

Le débutant,

http://olivier.broun.free.fr

Lysmatophile


Membre : Accro
Membre : Accro
Bonsoir,

L'absence de déchets organiques dans l'écume de ton écumeur est tout à fait normal puisqu'il n'y a encore aucun animal source de pollution. Lorsque tu commenceras à introduire des animaux dans ton bac l'écumeur commencera à écumer. Lorsque ce sera le cas l'écume deviendra couleur thé et ira dans le godet de ton écumeur. Il faudra vider régulièrement ce dernier et le nettoyer. Fais attention à ne pas poser tes doigts sur les parois internes du godet afin de ne pas déposer de film gras ce qui empêcherait l'écumeur d'envoyer correctement l'écume sale dans le godet. Et laisses ton écumeur tourner lorsque tu retires le godet afin de purger le circuit d'air. L'écumeur est à nettoyer entièrement tous les 6 mois environ.

En ce qui concerne tes algues, si elles disparaissent c'est que ton bac est en train de terminer sa phase de démarrage et de se stabiliser. Mais attends encore quelques jours avant d'introduire tes premiers animaux histoire d'être sûr et surtout contrôle bien tes NO3 et PO4.

Alex

155default Écumeur : compris le Sam 12 Mar 2011 - 22:38

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonsoir Alex,

Merci pour tes explications.
Oui là je patiente, bon tu m'as rassuré sur ce satané écumeur.
Je vais me contenter de surveiller les paramètres pour les jours à venir.

A+,

http://olivier.broun.free.fr

156default Écumeur : compris le Sam 12 Mar 2011 - 22:38

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonsoir Alex,

Merci pour tes explications.
Oui là je patiente, bon tu m'as rassuré sur ce satané écumeur.
Je vais me contenter de surveiller les paramètres pour les jours à venir.

A+,

http://olivier.broun.free.fr

157default Osmolateur simple le Lun 14 Mar 2011 - 13:22

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonjour à tous,

Je dois prévoir des absences de 7 à 15 jours.
J'ai noté en moyenne 1,5 Litres d'eau d'évaporation par jour.
J'ai un bac de 30 L disponible.
Je compte avoir ce bac rempli d'eau osmosée, une pompe de refoulement de 60 cm de capacité de pression d'eau ascendante.
Il ne me reste plus que deux flotteurs interrupteurs :
- 1 au niveau bas allumant la pompe de refoulement.
- 1 au niveau haut coupant cette pompe.

J'ai utilisé mon ami google, sans trop de succès, même chez Conrad.
Existe-t-il les deux types (1 d'allumage, un de coupure) de flotteurs-interrupteurs ?
Avez-vous des pistes pour en trouver ?

Merci d'avance !

http://olivier.broun.free.fr

AurélienWBB


Modérateur
Modérateur
@OlivierBroun a écrit:Bonjour à tous,

Je dois prévoir des absences de 7 à 15 jours.
J'ai noté en moyenne 1,5 Litres d'eau d'évaporation par jour.
J'ai un bac de 30 L disponible.
Je compte avoir ce bac rempli d'eau osmosée, une pompe de refoulement de 60 cm de capacité de pression d'eau ascendante.
Il ne me reste plus que deux flotteurs interrupteurs :
- 1 au niveau bas allumant la pompe de refoulement.
- 1 au niveau haut coupant cette pompe.

J'ai utilisé mon ami google, sans trop de succès, même chez Conrad.
Existe-t-il les deux types (1 d'allumage, un de coupure) de flotteurs-interrupteurs ?
Avez-vous des pistes pour en trouver ?

Merci d'avance !


Achète toi un osmolateur... c'est fait directement pour ca. ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

kevin13270


Membre : Accro
Membre : Accro
@AurélienWBB a écrit:
@OlivierBroun a écrit:Bonjour à tous,

Je dois prévoir des absences de 7 à 15 jours.
J'ai noté en moyenne 1,5 Litres d'eau d'évaporation par jour.
J'ai un bac de 30 L disponible.
Je compte avoir ce bac rempli d'eau osmosée, une pompe de refoulement de 60 cm de capacité de pression d'eau ascendante.
Il ne me reste plus que deux flotteurs interrupteurs :
- 1 au niveau bas allumant la pompe de refoulement.
- 1 au niveau haut coupant cette pompe.

J'ai utilisé mon ami google, sans trop de succès, même chez Conrad.
Existe-t-il les deux types (1 d'allumage, un de coupure) de flotteurs-interrupteurs ?
Avez-vous des pistes pour en trouver ?

Merci d'avance !


Achète toi un osmolateur... c'est fait directement pour ca. ##27

+1
au moins tu est sur que sa fonctionne nickel

Lysmatophile


Membre : Accro
Membre : Accro
Bonjour,

Sinon il y a "Floraqua" qui a fabriqué un osmolateur artisanal il y a quelques temps. Voici le lien avec le shéma : ICI. Après il faut lui demander si ça marche. Envois-lui un MP pour lui demander.

Alex

161default Osmolateur : ok. Algues vertes le Mar 15 Mar 2011 - 12:11

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonjour à tous,


Pour l'osmolateur je pense en acheter un. Je vais quand même aller voir le bricolage de Floraqua.
J'ai eu une poussée d'algues brunes qui a régressé dans il y a 3 jours, toute seule.

Maintenant j'ai une poussée d'algues vertes.
Dois-je laisser les choses se faire (cela fait partie normale du démarrage de l'aquarium marin?), ou intervenir ?
En particulier en favorisant l'éclairage "solar" ou "marine glo" ?

Merci d'avance,
Olivier.

http://olivier.broun.free.fr

kevin13270


Membre : Accro
Membre : Accro
relis le cycle de l'azote tu trouvera ta réponse
malgré que l'on te la deja dit

163default Etat des lieux à J+16 : tout semble OK. le Mer 16 Mar 2011 - 19:00

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonjour à tous,

Ok Kevin j'ai relu le guide... ##27
Voilà l'état des lieux (peu d'évolution mais le démarrage suis son cours...)

Si ! J'ai enfin un écumeur qui écume :



Derbesia marina (que j'ai mis là pour concurrencer (cf microrécif) les "mauvaises algues inférieures") :


Enfin les algues vertes "inférieures"(je ne m'inquiète pas, elles vont régresser) :



Paramètres eau :
No2 = 0
No3 = 10
Kh = 10
Ph = 8,3
Ca = 450
Densité : 1023

Voilà, cela se cycle lentement.
Pas de belles photos mais ce post est aussi là pour témoigner des étapes et de l'évolution.

Pour la suite, quelles priorités en terme d'introduction d'invertébrés et de coraux mous (je me renseigne plusieurs semaines à l'avance...pour google-iser et aller faire un peu d'espionnage dans les magasins... ##06) ?

Cordialement,

http://olivier.broun.free.fr

kevin13270


Membre : Accro
Membre : Accro
mets d'abord astreas BH ophiure
plus tard tu mettra coraux mous et crevette
puis poisson et apres coraux durs si tu veut en maintenir

dam


Membre : Régulier
Membre : Régulier
cool, ca commence a etre chouette...
tu les a eu sur annecy tes algues?t en as eu pour cher?
du coup c'est un jardin que tu nous fait, pas un recif? ##06

Miickael_76


Membre : Habitué
Membre : Habitué
pourquoi cacher les pompe de brassage? en faisant sa tu te prive de faire un décor avec plateau pour tes futur coraux.

de plus même si tu sens le courant que produit la pompe tu peux crée un flux cisaillant au lieu du flux large quelle crée d'origine.

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonjour dam,

Oui pour une fois pas eu le courage d'aller à aquarium73, ils ont un secteur du rayon aquariophilie à...Botanic Metz-Tessy (à côté de l'aéroport d'Annecy) où les vendeurs spécialisés eau de mer (ils ne font que ça) semblent très compétents. ça parait bizarre dans ce genre de magasin mais en dépannage ils ont de l'eau osmosée, sel, produits eau de mer, tests : bref de quoi survivre en cas d'urgence.

Donne-nous des nouvelles !

A+,

http://olivier.broun.free.fr

168default Pompe de brassage dissimulée... le Mer 16 Mar 2011 - 20:18

OlivierBroun


Membre : Habitué
Membre : Habitué
@Miickael_76 a écrit:pourquoi cacher les pompe de brassage? en faisant sa tu te prive de faire un décor avec plateau pour tes futur coraux.

de plus même si tu sens le courant que produit la pompe tu peux crée un flux cisaillant au lieu du flux large quelle crée d'origine.

Bonjour Miickael_76,

[J'ai passé 20 ans au Havre...]
Tu as peut-être raison.
Des détails : Ma pompe est placée dans un angle de l'aquarium, à environs 10 cm de la surface.
Elle est orientée vers le centre de l'aquarium, et crée un bon flux de surface (vaguelettes).
La pierre vivante qui la dissimule est plaçée à mi_aquarium en épaisseur, c'est à dire qu'elle laisse environs 15 cm en tout autour de la pompe.
Je vais réfléchir à ce pour quoi tu m'avertis, d'autant que ce We (eh oui je fais les choses petit à petit) j'en rajoute une deuxième, 2600 L/h, ce qui avec celle du filtre que j'ai laissée (filtre vide sauf petite couche de perlon pour les gros déchets), me donnera un débit (théorique!...) de 5500L/h. (Je précise théorique car j'ai des doutes sur la première 2600 L/h..je v&ais changer de marque quitte à payer un peu plus cher...).

A+, Havrais !

http://olivier.broun.free.fr

kevin13270


Membre : Accro
Membre : Accro
tu voit olivier , au début on t'a dit de prendre du bon matériel meme si tu devait le faire sur plus longtemps , sa t'aurais éviter double frais ...

OlivierBroun


Membre : Habitué
Membre : Habitué
Bonsoir Kevin,

Oui, je reconnais que certains sites vendent avec beaucoup de publicité positive des marques qui ne tiennent pas la route.
Je ne sais pas si on a le droit de citer des marques ou des sites...?
Mais l'écumeur JAD, vendu pour un aqua de 120L, ne valait rien ni en solidité ni en écumage.
Le Skimm 400 de remplacement écume bien, lui.
Je suis par contre très content de la rampe d'éclairage 3 T5, 1 m de long, marque JAD...
Pour ce qui est des magasins, mis à part le côté un peu trop "commercial" de Aquarium73, rien à dire, leur matériel est très pro et les vendeurs connaissent leur sujet. (Rien que d'aller voir leur bacs mérite la visite).
Je retiens la leçon, Kevin...

A+,

http://olivier.broun.free.fr

kevin13270


Membre : Accro
Membre : Accro
sur le forum que tu vienne de t'inscrire , ils vont souvent a aqua73 et ils en sont très content
je suis passe a annecy ce week end mais j'ai pas pu m'arrête, mais de tout ce que j'ai lu deux ils sont très bon

si tu voit marine lie a geneve tu pete un plomb

dam


Membre : Régulier
Membre : Régulier
marine lie, c'est dans le centre? je dois aller a l'aéroport dans deux semaines, j'y ferais bien un petit tour en attendant l'avion... ##06

Olivier, jte file mon num en mp, comme ca je t'inviterai a boire un coup un de ces jours et tu verra mon bac, et si tu amenes une ou deux pv on pourra les échanger contre les miennes.

en tout cas ca a l'air bien parti
++

kevin13270


Membre : Accro
Membre : Accro
a geneve ?

c'est en ville mais pas du tout a cote de l'aéroport
faut que tu paye une taxe pour rentre en suisse aussi

mais la vendeuse ma dit quelle devait recevoir une arrivage cette semaine donc il doit y avoir pas mal de truc mais a mon avis sa doit partir vite

j'ai l'adresse du mag si tu veut

crotall


Membre : Accro
Membre : Accro
@kevin13270 a écrit:a geneve ?

c'est en ville mais pas du tout a cote de l'aéroport
faut que tu paye une taxe pour rentre en suisse aussi

mais la vendeuse ma dit quelle devait recevoir une arrivage cette semaine donc il doit y avoir pas mal de truc mais a mon avis sa doit partir vite

j'ai l'adresse du mag si tu veut


c'est juste la vignette de l'autoroute que tu paye il me semble ( c'est environ 30€a l'année ).
Si tu passe pas par l'autoroute c'est le bordel mais c'est gratuit ##05

kevin13270


Membre : Accro
Membre : Accro
ha putain je savais pas
c'est 35 EURO a l'année

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 7 sur 10]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum