Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default comportement normal?

le Jeu 3 Mar 2011 - 14:53
bonjour j ai 2 plantes qui quand je viens d allumer l aquarium sont un peu molle comme si elles tenaient pas droite et apres au fur et a mesure que je laisse l eclairage elle se redressent?merci.
avatar
macbulk93
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1283
Age : 66
Localisation : 93
Emploi : flemmard congénital
Date d'inscription : 16/12/2010

default Re: comportement normal?

le Jeu 3 Mar 2011 - 15:28
Bonjour , une description des plantes où une photo ?
certaines sont fermées en attendant la lumière pour s'ouvrir et profiter de la photosynthèse
- http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=394

_________________
l'Univers et la connerie humaine sont infinis , et encore pour l'Univers j'ai des doutes ( Einstein )
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default Re: comportement normal?

le Jeu 3 Mar 2011 - 16:37
une c est une hygrophila et une ludwiga .
avatar
macbulk93
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1283
Age : 66
Localisation : 93
Emploi : flemmard congénital
Date d'inscription : 16/12/2010

default Re: comportement normal?

le Ven 4 Mar 2011 - 10:45
ces deux plantes demandent un fort éclairage , qu'as-tu ?
durée et puissance , détail des tubes aussi

_________________
l'Univers et la connerie humaine sont infinis , et encore pour l'Univers j'ai des doutes ( Einstein )
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default Re: comportement normal?

le Ven 4 Mar 2011 - 13:53
@macbulk93 a écrit:ces deux plantes demandent un fort éclairage , qu'as-tu ?
durée et puissance , détail des tubes aussi
c est un t5 double 24w pour aqua 60litres je pense etre bon niveau eclairage car elle est meme rose une des deux.
avatar
macbulk93
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1283
Age : 66
Localisation : 93
Emploi : flemmard congénital
Date d'inscription : 16/12/2010

default Re: comportement normal?

le Ven 4 Mar 2011 - 14:51
48w pour 60 litres , c'est bon , maintenant quel tubes as-tu ,
marque et référence si possible

_________________
l'Univers et la connerie humaine sont infinis , et encore pour l'Univers j'ai des doutes ( Einstein )
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default Re: comportement normal?

le Ven 4 Mar 2011 - 19:17
@macbulk93 a écrit:48w pour 60 litres , c'est bon , maintenant quel tubes as-tu ,
marque et référence si possible
j ai plus la boite mais c est triplus c est sur que ca vient de la?
avatar
macbulk93
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1283
Age : 66
Localisation : 93
Emploi : flemmard congénital
Date d'inscription : 16/12/2010

default Re: comportement normal?

le Sam 5 Mar 2011 - 8:41
Hello , il y a des chances dans la mesure où il existe des tubes fabriqués exprès pour l'aquario
certes un peu cher ( pour certaines marques ) mais un Lumivie de chez Aquavie où un biolux de chez Osram
sont de bons tubes , n'oublie pas si tu changes de le faire à raison d'un par mois sinon les algues vont s'inviter dans ton aqua

_________________
l'Univers et la connerie humaine sont infinis , et encore pour l'Univers j'ai des doutes ( Einstein )
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: comportement normal?

le Sam 5 Mar 2011 - 9:47
Tu as une photo des plantes?

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default Re: comportement normal?

le Lun 7 Mar 2011 - 17:20
@macbulk93 a écrit:Hello , il y a des chances dans la mesure où il existe des tubes fabriqués exprès pour l'aquario
certes un peu cher ( pour certaines marques ) mais un Lumivie de chez Aquavie où un biolux de chez Osram
sont de bons tubes , n'oublie pas si tu changes de le faire à raison d'un par mois sinon les algues vont s'inviter dans ton aqua
ok je vais me renseigner et triplus c est pas bon?
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default Re: comportement normal?

le Lun 7 Mar 2011 - 17:21
@uraz844 a écrit:Tu as une photo des plantes?
non faut que j apprenne a en faire en faite elles se courbent vers l eclairage
roann
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 731
Age : 33
Localisation : Strasbourg
Emploi : oui
Date d'inscription : 15/09/2010

default Re: comportement normal?

le Lun 7 Mar 2011 - 17:24
Reste zen, c'est tout à fait normal pour tes plantes. C'est un peu le même principe que les tournesol !

Ca le fait chez moi aussi et je trouve ça magnifique !

_________________
40 litres avec pléco, discus, écrevisse... Pff mais non, tout plein de CRS seulement !
molo
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 284
Localisation : belgique
Emploi : fixe
Date d'inscription : 31/01/2011

default Re: comportement normal?

le Lun 7 Mar 2011 - 23:32
@roann a écrit:Reste zen, c'est tout à fait normal pour tes plantes. C'est un peu le même principe que les tournesol
Ca le fait chez moi aussi et je trouve ça magnifique !
ok je voulais confirmation et merci.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum