Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Invocud


Membre : Régulier
Membre : Régulier
Bonjour,

Cela fait plus d'un mois que j'ai mis mon aquarium en eau, fin janvier. Le pic de nitrite n'a toujours pas eu lieu.
J'avais lu qu'il était normal que des algues se propagent.

Donc à l'apparition des premières, ce ne fut pas une inquiétude.
Avec le temps qui passe, ca en devient une.
Je nettoie les paroies de temps en temps avec un peu de ouate perlon.

Mais je n'ai pas que des algues, j'ai aussi tout un dépot qui se forme, dépot marron, qui se dépose sur le fond, sur ma racine de mopani, et sur les feuilles des diverses plantes.

J'ai de grand filament vert qui se fixe à la biobox, et meme sur les plantes, ca ressemble a de la fibre de verre (bon bien sur ca n'en est pas), lorsque je la retire, ca fait un truc tout gluant.

Je commence aussi avoir des point vert fluo qui se fixe à la paroie. 4eme photo.

Je vous laisse regarder les photos.
Et avoir vos conseils ! Est-ce grave et comment que faire ?














mine


Modératrice
Modératrice
sur la 4émé photo ça ressemble a des cyanos .. ##23

quelle odeur ? c'est gluant ?

quelques petites questions :

http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique

Invocud


Membre : Régulier
Membre : Régulier
Oui, mais j'avoue avoir eu la fleme, étant au boulot c'était de mémoire et je risque de dire des betises.
Il y a une légere odeur qui commence a se faire sentir. Un peu. et gluant pour ce qui est des filaments, mais quand je les sort de l'eau.

Date de mise en eau? fin janvier

Dimension du bac? 80 longueur.... et heu 90 litres.

Eclairage? 11h. Eclarage faible, 18w et vendu avec l'aquarium. Réflecteur.

Paramètres chimiques de l'eau? 9GH, 7KH, 8pH, nitrites toujours pas, testé avec des tests en gouttes!

Filtration : Kit vendu avec l'aquarium, une Biobox 2 (perlon, mousse bleu, charbon (retiré), et céramique en bille. Filtre de décantation biologique.
Pompe a turbine (package)

Plantation : riccia, pogostemon, vallisneria, mousse de java, fougere de java, ... racine de mopani, et autre plante dont j'ai oublié le nom (mais j'ai ca a la maison).

Population : 0

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel? Sable pour le fond, et du mélange nutritif.

mine


Modératrice
Modératrice
alors ce sont des cyanos .

l'éradication se fait par black out , ces algues se nourrissent de la lumiére .

black out : tu mets une couverture de façon a ce que TOUT ton bac soit dans l'obscurité , aucune lumiére ne doit pénetrer donc pas soulever un coin pour ..." voir " Wink

tu laisses comme ça 4/5 jours , tes plantes vont faire la tronche mais repartiront .

avant de couvrir tu enléves le maximum d algues à la main et lorsque le B.O sera terminé tu syphonneras et grand changement d'eau ensuite.


comme ça va bien t 'enerver pendant ce temps tu reflechis à la façon de rajouter de la lumiére a ton bac .

il te faudrait au moins 1 watt/ 2 litres .

http://www.forumaquario.org/t32961-rajout-de-2-tubes-t5-sur-rampe-d-origine-aquatlantis


ps : si toutefois le B.O ne fonctionne pas il existe un traitement chimique : l aerocol

parler de la fertilisation sera necessaire pour que tu aies un joli bac .^^ le sol nutritif ne suffit pas .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


Invocud


Membre : Régulier
Membre : Régulier
Waoh que d'info.
Pour l'odeur, je viens de rentrer, et franchement, c'est infime, comme si c'était plus une odeur d'eau a 26° ##06

Maintiens-tu que ce sont des Cyanos ?



Donc si c'est ca. Black-Out. OK ! Complet.....heu et pour le test de nitrite ? parce que le bac est nouveau ! et ca fait plus d'un mois que j'espere ce pic.

2sde chose : si Grand changement d'eau.... là aussi je casse l'attente du pic ? Combien de litre a changer ?

J'ai vu aussi, que j'en ai sur ma roche....bon en fait partout.


Cette prolifération impréssionnante est du au manque de lumiere ?

Comment pourquoi des fabriquant peuvent vendre un bas (Aquatlantis) avec un litrage de 90 et un éclaraige insuffisant ! c'est un truc de fou !

mine


Modératrice
Modératrice
tous les bacs vendus sont sous éclairés

pour les cyanos , ça ressemble à ça , ça se repand trés vite .



pour le changement d'eau , les bactéries dénitrifiantes sont dans le sol et dans ton filtre donc no probléme a un mois de rodage .

les cyanos se propagent ên se nourissant de lumiére (le pourquoi du B.O..) même si tu as peu de lumiére ça semble leur suffir.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


Invocud


Membre : Régulier
Membre : Régulier
Ce que j'ai pu voir des cyanos c'est que ca fait assez gélatines, chez moi c'est très filamenteux, comme de la fibre, comme plein de poil, comme des chevaux d'anges.... entre le vert et le marron.
C'est gluant uniquement quand je les sors de l'eau, là l'aspect se change en truc visqueux, mais pas dans l'aquarium, et c'est marron verdatre a la sortie de l'eau.

Invocud


Membre : Régulier
Membre : Régulier
au détour de sites, j'ai vu que ca pouvait ressembler a l'"algue filamenteuse verte" ##06 un nom tout bete.
Je suis pas encore sure que se soit ca !
Mais j'ai lu aussi qu'on pouvait y mettre un poisson rouge, et qu'il mangeait cette algue. Est-ce vrai ? Est-ce une bonne idée ? (eau a 26°)

mine


Modératrice
Modératrice
la cyano ça sent mauvais c 'est fluo vert bleu.. c 'est gluant ça se repand tres vite sur le sol les plantes etc etc .
Si rien de tout ça ce sont d'autres algues .
as tu des boules de cladophora dans ton bac ?

cette algue la fait des filaments secs et cassants .

ton bac est jeune peut être une invasion de filamenteuses aussi , attends le passage de tilho ou d'uraz ou d'aurelien ils vont te dire car la plus sur du tout que ce soit des cyanos , toutes les chances même que ça n'en soit pas.

mets une photo de tes algues .

filamenteuse ==>


_________________

Les chenilles des chars ne deviennent jamais des papillons...


AurélienWBB


Modérateur
Modérateur
Salut

pour les algues je suis du meme avis que MineDeRien, c'est une poussée normale au demarrage... pas de panique

Et je confirme pas de "cyano"

les points verts, pour l'instant ne sont pas dramatique... 2 points ca va (il en reste 10... ##06)

As tu le nom de la grande plante dans le coin a droite ?

A part ca : il va falloir penser a fertiliser le bac, car le sol nutritif , meme le meilleur du monde, doit etre completé par des nutriments dans l'eau.

Au choix tu peux prendre Easylife Profito ou Seachem Flourish Oligo (voir boutique du forum)
+ du potassium (Easylife Kalium)

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

AurélienWBB


Modérateur
Modérateur
Il faut aussi prevoir de tester les NO3 et les PO4
(necessaire pour diagnostiquer les algues / pousse des plantes)

je voulais dire autre chose mais je me souviens plus ...


Ah si

ton cycle a surement eu lieu sans que tu le remarques.

Mets une petite dose de nourriture pour poisson, 2 jours (ou 3) tu testes les NO2.... si 0ppm alors bingo, tu peux mettre des poissons.
(N'achetes pas de "mangeurs d'algue" cela n'existe pas, du moins pour corriger un soucis d'algue)

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Invocud


Membre : Régulier
Membre : Régulier
as tu des boules de cladophora dans ton bac ?
non je n'en ai pas. Bien ou pas ?

Pour la photo, on en voit sur la 3eme photo que j'ai posté. Sur les feuilles, elles ne sont pas très longues. Parfois, j'ai un filament qui pousse plus.
Mais j'en ai qui se fixe à la Biobox, et la elles grandissent a une vitesse de fou. En une nuit, elles peuvent prendre 15cm.
Donc je les retire souvent. Je n'attends pas l'invasion, vu comment sa prolifère.
A l'heure actuelle je n'ai pas mieux en photo. J'ai fait le ménage hier, désolée.

Pour les points verts, je nettoie aussi la vitre. donc sa limite.


As tu le nom de la grande plante dans le coin a droite ?
oui, c'est une hygrophilia.


Au choix tu peux prendre Easylife Profito ou Seachem Flourish Oligo (voir boutique du forum)
+ du potassium (Easylife Kalium)
Ca ne va pas favoriser la pousse des algues ?

Pour le test NO3, il est à 12,5 mg/l.
Et effectivement, le PO4 je n'avais pas acheté. J'irais en prendre un alors.

Mets une petite dose de nourriture pour poisson, 2 jours (ou 3) tu testes les NO2.... si 0ppm alors bingo, tu peux mettre des poissons.
(N'achetes pas de "mangeurs d'algue" cela n'existe pas, du moins pour corriger un soucis d'algue)
Mise en eau le 29 janvier pour etre précis. Test tout les jour du NO2, et toujours <0,3.
Par contre j'ai lu que les avis était partagé sur l'ajout de nourriture.
Et puis, j'ai trouvé des personnes qui ont eu leur pic au bout de 2 mois ##09

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum