Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme filtre TETRA 1200 le Dim 6 Mar 2011 - 12:19

kadnaw


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai un probléme avec mon filtre Tetra 1200 : quand l'eau est aspirée elle reste dans le filtre et ne ressort pas par l'autre bout. J'ai pourtant bien tout nettoyé et mis en place mais ca ne fonctionne pas. Je suis novice dans le monde de l'aquariophilie ;-).. si quelqu'un pouvait m'aider.

merci

2default Re: probleme filtre TETRA 1200 le Dim 6 Mar 2011 - 12:55

tilho


Modérateur
Modérateur
Si elle ne ressort pas alors elle n'est pas aspirée ! ##27

Il y a normalement un principe d'amorçage sur ce filtre, un gros bouton noir sur lequel tu dois appuyer assez fort plusieurs fois. Ensuite tu le branches et c'est parti ! ##06

3default Re: probleme filtre TETRA 1200 le Dim 6 Mar 2011 - 12:55

mine


Modératrice
Modératrice
bonjour

vérifie bien de ne pas t'être trompé dans la connection IN et OUT des tuyaux puis amorce ton filtre manuellement cuve pleine et tu branches au secteur .

edit : oups posté en même temps que tilho. ##21


_________________

Les chenilles des chars ne deviennent jamais des papillons...


4default Re: probleme filtre TETRA 1200 le Dim 6 Mar 2011 - 19:58

kadnaw


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses, j'ai bien vérifier IN et OUT, en fait les essaie que j'ai fais c'était dans ma baignoire pour être sur qu'elle fonctionne.

Quand vous me dites "cuve pleine" c'est a dire?? il faut que le filtre soit plein??

J'ai bien amorcé a la main, mais rien ne vient, soit je ne le fais pas assez longtemps, soit il y a un probèeme non??

Merci

5default Re: probleme filtre TETRA 1200 le Dim 6 Mar 2011 - 20:41

Tonyboy


Membre : Habitué
Membre : Habitué
@kadnaw a écrit:

Quand vous me dites "cuve pleine" c'est a dire?? il faut que le filtre soit plein??


oui c'est ca la cuve pleine d'eau au pire si l'amorcage ne marche pas remplie ton filtre manuellement avec de l'eau de l'aqua ca peut aider à faire le circuit

6default Re: probleme filtre TETRA 1200 le Dim 6 Mar 2011 - 21:30

kadnaw


Membre : Nouveau
Membre : Nouveau
ok ca a marché merci, mais le problème (et oui un nouveau lol) c'est quand j'amorce manuellement ca va, mais dès que je le branche ca n'aspire plus.

Ya t-il un temps de mise en route??

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum