Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème d'un cichlidé le Mar 8 Mar 2011 - 13:26

Vattier


Membre : Nouveau
Membre : Nouveau
J'ai un couple de cichlidé, la femelle s'est mise en T il y a quatre jours. Je les ai mis dans un autre aquarium pour qu'ils soient tranquilles. Maintenant la femelle s'est mise sur le côté. Que faire ? Si quelqu'un peut m'aider, merci d'avance. ##23

2default Re: Problème d'un cichlidé le Mar 8 Mar 2011 - 15:42

willshah


Modératrice
Modératrice
Bonjour !

Quels cichlidés ? Si possible, photos ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default Re: Problème d'un cichlidé le Mar 8 Mar 2011 - 15:42

chelydros


Membre : Accro
Membre : Accro
Bonjour
sans paras on peut rien faire
donc tu nous envoies le caracteristiques de ton eau et l'espece
Jamais oublier que ce que l'on nous envoie du sud est asiatique est elevée aux antibios et quand ,tu mets cela dans ton bac forcement ils sont sans defense

Etienne

4default Re: Problème d'un cichlidé le Mar 8 Mar 2011 - 17:05

Vattier


Membre : Nouveau
Membre : Nouveau
Photo de mon cichlidé
(Photos de ma fille)

Cichlidé bleu. Il est dans cette positon la en ce moment.

5default Re: Problème d'un cichlidé le Mar 8 Mar 2011 - 17:19

Vattier


Membre : Nouveau
Membre : Nouveau
Bonjour Etienne,

Cela fait plus de six mois que je possède mon couple de cichlidé dans un aquarium de 230L. Depuis, rien de cela m'est arrivé alors je ne pense pas que le problème vienne de l'eau.
Je n'ai pas fait de soudain changement d'eau depuis mon acquisition.

6default Re: Problème d'un cichlidé le Mar 8 Mar 2011 - 20:18

willshah


Modératrice
Modératrice
Je crains qu'il n'y ait plus grand chose à faire...on va quand même essayer...

Pourquoi les avoir enlevé de leur bac d'origine ? Donne nous tous renseignements utiles sur ce bac aussi, y compris population...

Le bac où tu les as mis était il cyclé, à la même température et mêmes paramètres que le bac d'origine ?

Est il suffisamment brassé (pompe et bulleur) ?

As tu testé tes paramètres et notamment les NO2 ?

As tu tenté un changement d'eau préventif 50 % au cas où il y aurait effectivement une montée de NO2 dans le bac ou tu as introduit ta femelle ? => sinon, fais le, de toute façon, il n'y a plus grand chose à perdre...##27

Quelle est ta maintenance : changements d'eau => quantité et fréquence + entretien des masses filtrantes ? (qu'y a t il dans ton filtre : si charbon, enlève le)

Ta femelle a t elle des symptômes apparents : respiration rapide , écailles hérissées, signes de pourriture des nageoires, autres ....?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

7default Re: Problème d'un cichlidé le Mar 8 Mar 2011 - 20:52

Vattier


Membre : Nouveau
Membre : Nouveau

Je les ai remis dans mon aquarium, elle esr encore vife. Dans l'autre j'avais mis la même eau et la même température, la pompe était moins forte.
Pour le test il n'y a pas de problème.
C'est vrai que dans l'autre aquarium elle respirait vite et les écailles hérissées, maintenant elle respire normalement

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum