Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
alala
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 1
Date d'inscription : 18/01/2006

default soucis avec mes plantes

le Mer 18 Jan 2006 - 12:08
bonjour j ai un aquarium de 190 L installer depuis fin 2005, les dosages sont bons, je devrais introduire des poissons à la fin de la semaine
par contre j ai un soucis avec mes plantes:
une des plantes perd ses feuilles une à une
l'autre commence à avoir des taches presque transluside et ce depuis hier.
et la derniere, une plante à tige longue a un "espece" de filemant que je dirais plus moississure à sa racine de couleur blanche.
pouvez vous m'aider, mes enfants n'ont k'une envie c'est de mettre des poissons mais si c'est pour les faire mourir car l'eau est mauvaise, je ne veux po

merci de votre aider

sly
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: soucis avec mes plantes

le Ven 20 Jan 2006 - 18:50
Bonjour,

Peux tu nous dire combien de tube fluorescent as tu? de quel puissance et de quel marque?

Combien d'heure éclaire tu par jour?

As tu un sol nutritif?

Rajoute tu de l'engrais solide ou liquide?

Je pourrais ensuite t'aider d'avantage thumleft

Cordialement, Benji Wink

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum